W168 Hilfe, Elch klappert und rasselt...

Diskutiere Hilfe, Elch klappert und rasselt... im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Zusammen Vor nicht einmal einem Jahr für 2100 Euro gekauft, nun rasselt und klappert unsere A Klasse... Bei youtube fand ich folgendes...

  1. #1 Erkelenzer, 30.05.2017
    Erkelenzer

    Erkelenzer Elchfan

    Dabei seit:
    30.05.2017
    Beiträge:
    43
    Zustimmungen:
    15
    Marke/Modell:
    A Klasse W168 BJ 2001
    Hallo Zusammen

    Vor nicht einmal einem Jahr für 2100 Euro gekauft, nun rasselt und klappert unsere A Klasse... Bei youtube fand ich folgendes Video welches die gleichen Geräusche zeigt:



    Bei kaltem Motor extrem, warm gefahren so gut wie nichts...

    Autobahn bei 100 KM bis 120 KM gar nichts...

    Öl sieht leicht rot aus...

    Hat jemand ne Idee? Spritverbrauch (Benziner / Super 95) normal, Tempo normal...

    Wagen ruckelt nicht, kein Qualm im Abgas und kein Geruch...

    Seit kurzem Motorkontroll-Leuchte an, Fehlermeldung "Gemisch zu fett"...

    Hoffe auf Eure Hilfe, vielleicht kommt auch Jemand aus Erkelenz und Umgebung?

    Gruß, Stefan
     
  2. Anzeige

  3. #2 Düsseldorferelch, 30.05.2017
    Düsseldorferelch

    Düsseldorferelch Elchfan

    Dabei seit:
    26.05.2016
    Beiträge:
    21
    Zustimmungen:
    24
    Beruf:
    Berufsfeuerwehrmann
    Ort:
    Haan
    Ausstattung:
    Schaltgetriebe, El. FH, El. Sp, Sitzheizung, Klima, Lamellenschiebedach, APS 30, Bosesoundsystem,
    Marke/Modell:
    Mercedes A 210 L evolution AMG
    Hi Stefan, frage vorab: wird dein A eher im Kurzstrecken Betrieb genutzt oder doch mehr Langstrecke?
     
  4. #3 Erkelenzer, 30.05.2017
    Erkelenzer

    Erkelenzer Elchfan

    Dabei seit:
    30.05.2017
    Beiträge:
    43
    Zustimmungen:
    15
    Marke/Modell:
    A Klasse W168 BJ 2001
    Das hält sich in der Waage denke ich...
     
  5. #4 Düsseldorferelch, 30.05.2017
    Düsseldorferelch

    Düsseldorferelch Elchfan

    Dabei seit:
    26.05.2016
    Beiträge:
    21
    Zustimmungen:
    24
    Beruf:
    Berufsfeuerwehrmann
    Ort:
    Haan
    Ausstattung:
    Schaltgetriebe, El. FH, El. Sp, Sitzheizung, Klima, Lamellenschiebedach, APS 30, Bosesoundsystem,
    Marke/Modell:
    Mercedes A 210 L evolution AMG
    Das Problem beim W168 ist nämlich, das sie sehr anfällig sind im kurzstreckkenmodus, heißt: die Hydrostößel und der Gesamte Ventiltriebbereich setzt sich mit solch einem weißlichen Schlamm zu der dann verhindert, das die Hydros sich mit ausreichend Öl füllen können bzw. ausreichend Öl im Ventiltrieb ankommt. Das sorgt dann für klappern, rasseln usw. Wenn man glück hat, kann man von Liquimoly z.b. im Fachhandel erhältlich einen Hydrostößelreiniger ins alte öl füllen, den Motor richtig heiß fahren, am besten Autobahn im Drehzahlbereich bis max 3500U/min, danach das Öl samt reiniger raus, neues rein und schauen ob es weg ist oder ob es nur besser geworden ist, sollte es nur besser sein, sollte es nach 2-3 Wiederholungen weg sein. Wenn es alles nichts bringt, heißt es Motor öffnen und alles von Hand reinigen.
     
    tippex gefällt das.
  6. #5 tippex, 30.05.2017
    Zuletzt bearbeitet: 30.05.2017
    tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    441
    Marke/Modell:
    A160 7/98
    Das kann man so machen.

    Ich würde dringend empfehlen vorher den Öldruck zu messen. Es kann gut sein, dass Plastikteile vor dem Sieb der Ölpumpe sitzen, oder die Ölpumpe nicht mehr angetrieben wird. Im W168 gibt es bekanntlich nicht mal einen Öldruckschalter bzw. Öldruckwarnlampe. Wenn das Öl heiß und dünnflüssig ist, wird der Ventiltrieb eventuell noch sporadisch mit Öl versorgt. Daher kann es dann leiser werden.

    Die Ablagerungen von Öl/Wassergemisch sprechen für den üblichen defekten Kühlwasser-Thermostaten. Auch hier gibt es keine Kontrolle (durch ein Thermometer). Wenn der Zylinderkopf richtig mit wenigstens warmen Öl versorgt wird, landet das meiste Kondensat in der Ölwanne und wird beim Ölwechsel entfernt. Ich hab schon Bilder von rostigen Ventiltrieben und Nockenwellen gesehen, die im Kondenswasser standen, aber schon lange kein Öl mehr gesehen hatten.

    Mein Elch läuft meist Ultrakurzstrecke und so gut wie nie Autobahn. Jährlicher Ölwechsel und den Thermostat im Auge behalten reicht. Einen Öldruckschalter hab ich nachgerüstet. Die Zylinderkopfhaube hatte ich mal runter, Patina ja, aber keine Ablagerungen.

    Grüße
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Erkelenzer, 03.06.2017
    Erkelenzer

    Erkelenzer Elchfan

    Dabei seit:
    30.05.2017
    Beiträge:
    43
    Zustimmungen:
    15
    Marke/Modell:
    A Klasse W168 BJ 2001
    Guten Morgen zusammen! Danke für die ganze Hilfe bei meinem Problem... Ich habe das Zeug nun für gut 100 KM rein gefüllt, danach Ölwechsel gemacht (machen lassen) und noch einmal das Zeug rein getan.. Es scheint, als ob es besser wird... Warten wir die nächsten Tage mal ab :-)
     
  9. #7 Erkelenzer, 17.07.2017
    Erkelenzer

    Erkelenzer Elchfan

    Dabei seit:
    30.05.2017
    Beiträge:
    43
    Zustimmungen:
    15
    Marke/Modell:
    A Klasse W168 BJ 2001
    Hat nix gebracht, Nockenwelle, Kette usw wurden gewechselt... Jetzt ist Ruhe :-) Da der Motor jetzt wieder spitze ist, der Lack noch sehr gut... Versuche ich mich jetzt am Folieren :-)
     
Thema: Hilfe, Elch klappert und rasselt...
Besucher kamen mit folgenden Suchen
  1. w168 nockenwelle

Die Seite wird geladen...

Hilfe, Elch klappert und rasselt... - Ähnliche Themen

  1. W168 Mein neuer Elch und die Probleme, bitte um Hilfe.

    Mein neuer Elch und die Probleme, bitte um Hilfe.: Hallo, habe bis jetzt Still mitgelesen. Habe mir einen Elch zugelegt der Probleme macht. 1. Resonanzgeräusch ab 120 Kmh. hört sich an wie eine...
  2. W169 Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...
  3. W168 Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
  4. W168 Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  5. W168 Elch braucht Hilfe oder besser ich.

    Elch braucht Hilfe oder besser ich.: Ein Herzliches hallo erstmal, an @lle Elch-Fans. Egal was und wieviel ich Lese, schlauer macht es mich nicht, dafür habe ich einfach zu wenig...