HILFE! Getriebeschaden!

Diskutiere HILFE! Getriebeschaden! im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, nach langer abstinenz endlich auch mal hier wieder Online! Mein Elch macht mir im Moment echt zuviele Mucken. Das neueste ist,...

  1. #1 brillemacher, 02.01.2013
    brillemacher

    brillemacher Elchfan

    Dabei seit:
    23.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Augenoptiker
    Ort:
    Mannheim
    Marke/Modell:
    W169 - A160 CDI
    Hallo zusammen,

    nach langer abstinenz endlich auch mal hier wieder Online!
    Mein Elch macht mir im Moment echt zuviele Mucken. Das neueste ist, beim Gas geben ruckelt der Motor,
    und ein tiefes rattern kommt auch noch dazu. Gehe ich vom Gas bleibt es weg :(.
    Desweiteren funktionieren die Rücklichter nicht mehr, und der hintere Scheibenwischer geht beim einlegen des Rückwärtsgang auch nicht an.
    Blinker vorne rechts geht auch nur wann er will!
    Ich verzweifle echt! Heute bring ich ihn mal in die Werkstatt aund lass mal ne Fehleranalyse machen.
    Habt ihr Tipps oder Ideen was es sein könnte?
    TÜV bräuchte ich auch noch!

    Grüße aus Mannheim
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 05.01.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    607
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Hallo
    Motor ruckeln....evtl AGR Steller der nicht emhr agnz zu geht.
    Rücklichter in Verbindung mit Scheibenwischer....Schalter Rückwärtsgang??
    Blinker...evtl Blinkerschalter..??
    Grüsse vom F.
     
  4. #3 brillemacher, 08.01.2013
    brillemacher

    brillemacher Elchfan

    Dabei seit:
    23.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Augenoptiker
    Ort:
    Mannheim
    Marke/Modell:
    W169 - A160 CDI
    der Schalter ist es nicht. Strom wurde überprüft!
    Evtl. ein Relais das defekt ist. Also für die Rückleuchten!

    Heute kam die Meldung aus der Werkstatt:
    Differential ist defekt!
    Es muss ein neues Getriebe her?
    Mein Elch ist aus 2005 hat 136t Km, was meint ihr, lohnt sich das noch?
    Laut DAT Schwacke komm ch auf einen Wert von 4.725,-
    Reparaturkosten liegen allein für das Getriebe bei 2000,-.
    Bekommt man diese auch gebraucht?
    Was meint ihr? Ich hoffe ihr könnt mir helfen!
     
  5. #4 Passauf02, 08.01.2013
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    472
    Zustimmungen:
    75
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Ein Getriebe ist beim MBGTC für 700 ... 1000€ zu haben (gebraucht mit entsprechender Laufleistung, aber OK). Plus Einbaukosten bist Du auch bei bestimmt bei 2000€.
    Wie der Rest vom Fahrzeug aussieht, kann ich nicht wissen. Wenn es Top gepflegt ist, würde ich nicht lange überlegen und das Getriebe in Stand setzen lassen.
    Es hilft doch nichts. Für ein Fahrzeug mit defektem Getriebe bekommst Du bestimmt auch nicht viel.
    Gerd
     
  6. #5 brillemacher, 09.01.2013
    brillemacher

    brillemacher Elchfan

    Dabei seit:
    23.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Augenoptiker
    Ort:
    Mannheim
    Marke/Modell:
    W169 - A160 CDI
    da geb ich Dir völlig recht, aber bei mbgtc ist keines vorhanden.
    Ist wohl äußerst selten. Hatten letztes Jahr nur zwei Stück.
    Ich verstehe aber nicht, dass ein Getriebe vom A180 CDI nicht passen kann.
    Die Größe und Bauteile sind doch alle gleich, oder täusche ich mich da?
    Neu würde das Getriebe 1450,- + MwSt kosten.
    Exclusive Ein- und Ausbau. Werde heute mal zum freundlichen fahren und mir einen Festpreis machen lassen.
    Ich hoffe die machen das!
     
  7. #6 niewiedermercedes, 09.01.2013
    niewiedermercedes

    niewiedermercedes Elchfan

    Dabei seit:
    04.01.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Beruf:
    Berufsfaulpelz
    Ort:
    Norddeutschland
    Marke/Modell:
    A180 CDI 2011 Classic
    Hast Du es mal bei einem Instandsetzer versucht?

    Deiner hat 5-Gang, der 180er hat 6-Gang wimre.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 brillemacher, 09.01.2013
    brillemacher

    brillemacher Elchfan

    Dabei seit:
    23.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Augenoptiker
    Ort:
    Mannheim
    Marke/Modell:
    W169 - A160 CDI
    Instandsetzer stehtals nächstes auf dem Programm, dieser verlangt 600,- für Ausbau und KoVo.
    reparaturkosten sind halt est dann ersichtlich!
     
  10. #8 Passauf02, 09.01.2013
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    472
    Zustimmungen:
    75
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Ich hatte gestern nach Deiner Motorisierung geschaut, da hatte ich noch welche. Aber jetzt sind tatsächlich keine da. Vermutlich hat die Suche beim MBGTC da wohl verheddert?
    Das Getriebe vom 180CDI würde ich nicht einbauen, weil die Achsübersetzung bei dem länger ist. Außerdem gibts nur Probleme wenn das Fahrzeug Berg ab auf mal schneller laufen würde mit der Versicherung.
    Gerd
     
Thema:

HILFE! Getriebeschaden!

Die Seite wird geladen...

HILFE! Getriebeschaden! - Ähnliche Themen

  1. Bitte Bitte Hilfe. W168 Automatik bei P fest.

    Bitte Bitte Hilfe. W168 Automatik bei P fest.: Hallo Leute, meine Frau hat eine w168 A160 bj 99 in Automatik. Letzte Woche in der Früh hat sie den Wagen gestartet und Motor lief. Als sie...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
  4. Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  5. Eentscheidungs Hilfe

    Eentscheidungs Hilfe: Hallo Ich habe ein Angebot für ein Vaneo 1,9 Benzin aus 2004 mit sehr wenig Rost Aber das Automatikgetriebe hätte ein Problem würde nicht weiter...