Allgemeines Hilfe, konnte plötzlich kein Gas mehr geben

Diskutiere Hilfe, konnte plötzlich kein Gas mehr geben im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchgemeinde. Ich bin gestern mit meinem Elch auf der Autobahn mit ca. 140 km/h auf der linken Spur gefahren. Auf einmal nahm mein...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 stöpselchen, 31.12.2007
    stöpselchen

    stöpselchen Elchfan

    Dabei seit:
    30.11.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Lütjenburg
    Marke/Modell:
    A 160
    Hallo liebe Elchgemeinde.

    Ich bin gestern mit meinem Elch auf der Autobahn mit ca. 140 km/h auf der linken Spur gefahren. Auf einmal nahm mein Elch plötzlich kein Gas mehr an und ruckelte. Also auf die rechte Spur, dann nahm er wieder Gas, dann wieder nicht. Da bin ich auf die Standspur gefahren und habe abgebremst und runtergeschaltet (Elch hat AKS). Ruckelte wieder, also mit ca. 60 km/h mehr schlecht als recht zum Parkplatz 1km weiter gefahren (ich wusste, daß einer kommt, da ich die Strecke kannte) und den ADAC gerufen. Der hat den Fehlerspeicher ausgelesen: Lambdasonde defekt, Motorsteuerung defekt und ABS war auch was. Nachdem er den Speicher gelöscht hat und ne Probefahrt gemacht hat trat das Problem auf den restlichen 220 km nicht wieder auf. Auch der Fehlerspeicher war nach der Probefahrt leer. Wir sollen jetzt ne Benz-Werkstatt aufsuchen. ???

    Nachdem ich aber vor 3 Wochen beim Händler war und wegen meiner Tankanzeige nachgefragt habe und die mir einen Arbeitslohn fürs Nachschauen von 300 Euro genannt haben, möchte ich das Problem erstmal selbst lösen.

    Vielleicht habt Ihr ja einen Rat für mich.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nullimeyer, 31.12.2007
    Nullimeyer

    Nullimeyer Elchfan

    Dabei seit:
    06.12.2007
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Marke/Modell:
    A140 Mopf
    Hört sich an, als ob dein Elch in den notlauf geschaltet hat. Vielleicht ja genauso banale Ursache wie hier: Link
     
  4. #3 stöpselchen, 31.12.2007
    stöpselchen

    stöpselchen Elchfan

    Dabei seit:
    30.11.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Lütjenburg
    Marke/Modell:
    A 160
    Leider nicht, die Stelle hab ich schon kontrolliert, aber mir fehlte auch der Kabelbinder und da war schon mal ein Isolierband befestigt. Darunter war alles ok. Hab aber vorsichtshalber ne neue Isolierung drumgemacht.

    Trotzdem Danke
     
  5. stormy

    stormy Elchfan

    Dabei seit:
    12.01.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A140
    Hallo
    Ich hatte ähnliche Aussetzer wie du sie beschreibst.
    A140 Jg 99 km 175 000 Am Schluss war es die Benzinpumpe.
    Diese schaltete zwar immer ein ( man hört diese ) baute aber
    zu wenig Druck auf. Es wird kein Fehlercode gesetzt.

    Ich wünsche Dir gute Fahrt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe, konnte plötzlich kein Gas mehr geben

Die Seite wird geladen...

Hilfe, konnte plötzlich kein Gas mehr geben - Ähnliche Themen

  1. Luftmassenmesser - nix ging mehr

    Luftmassenmesser - nix ging mehr: Am Dienstag führ ich mit meinem Elch durch den tollen Stadtverkehr in Gelsenkirchen (Stop and Go), als der Wagen immer wieder kein Gas annahm,...
  2. Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004

    Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004: Hallo Leute ich hab seit ein paar Tagen folgendes Problem wenn ich zusperre rattert es bei der Beifahrertüre und die Türe sperrt nicht auf macht...
  3. Motor ruckelt und nimmt kein gas an im kalten zustand

    Motor ruckelt und nimmt kein gas an im kalten zustand: Hallo, ich bin neu hier und besitze eine a-klasse a 140. Bj 98 benziner Folgendes problem habe ich: Im kalten zustand vom Motor nimmt er kaum...
  4. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  5. Gas kommt verzögert...

    Gas kommt verzögert...: Sehr geehrte Community, Es würde mich freuen wenn ihr mir bei folgendem weiter helfen könntet: Vor ein paar Tagen fuhr ich ganz gemütlich mit...
Status des Themas:
Es sind keine weiteren Antworten möglich.