Hilfe!!! Kupplung defekt Elch springt nicht mehr an

Diskutiere Hilfe!!! Kupplung defekt Elch springt nicht mehr an im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Zusammen, mein Opa ist gestern mit unserm Elch ( A160 CDI Bhj. 06 ca. 65tkm ) liegen geblieben. Laut seiner Aussage wurde das Auto immer...

  1. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Hallo Zusammen,

    mein Opa ist gestern mit unserm Elch ( A160 CDI Bhj. 06 ca. 65tkm ) liegen geblieben. Laut seiner Aussage wurde das Auto immer langsamer, bis er es noch gerade so zu einer Tankstelle geschafft hat. Das Auto wurde dann zu der Werkstatt eines bekannten geschleppt. Habe mir das Auto mal angeschaut und folgendes festgestellt: Die Kupplung lässt sich nur noch ein kleines Stück treten und ist danach so hart als würde man aufs Bremspedal treten und es lässt sich kein Gang einlegen, aus dem Motorraum kommt ein komischer geruch ich vermute mal, der der Kupplung und als ich probiert habe das Auto anzulassen um zu sehen ob eine Fehlermeldung im Display erscheint, hat der Motor nicht einmal mehr gestartet. Hat man den Zündschlüssel gedreht kam lediglich ein klicken, kein leiern oder ähnliches :/
    Jetzt mache ich mir natürlich Sorgen was da alles Kaputt gegangen ist und was für Kosten auf mich zukommen könnten. Hatte jemand schon einmal ähnliche Probleme und kann mir ein paar Ratschläge geben oder kennt sich gut mit dem W169 aus ?
    Bin für alle Tipps und Infos dankbar.

    Gruß Jonas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 17.02.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Kupplungsscheiben zusammengebacken.

    Kann es sein, das der Wagen immer langsamer wurde, weil die Kupplung durchgerutscht ist? Frag ihn mal nach dem Fahrverhalten. Ist die Drehzahl ständig hochgeschnellt, wenn er versucht hat zu Beschleunigen?
     
  4. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Naja mein Opa ist 87.. er hatte sogar erst gedacht er hätte vergessen die Handbremse zu lösen, der weiß das leider nicht mehr :/
    Weißt du warum er sich nicht mehr starten lässt ? Könnte das eine Art Sicherheitsmechanismus sein um eventuelle Folgeschäden zu vermeiden ?
     
  5. #4 Mr. Bean, 17.02.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Nein.

    Dazu fällt mir aktuell nichts ein.
     
  6. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Es steht mir eigentlich nicht zu, deinen Opa anzuzweifeln, aber....... 87 Jahre und das schon vergessen
    Er ist wohl ein ständiger Kupplungsfahrer gewesen - immer den linken Fuss halb aufs Pedal gerückt. Dann schleift sie, fängt an zu schmoren und verbrennt letztendes.
    Ein Zusammenhang mit dem Nichtstarten ist wohl nicht, denn wenn kein Gang einliegt, sollte er sich starten lassen. Das nur klicken deutet eher darauf hin, dass die Batterie auch noch leer ist.
     
  7. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Naja ich glaub der kann schon noch fahrn und die Batterie kanns glaube ich nicht sein denn Licht und alles funktioniert noch einwandfrei und dann müsste er wenigstens noch vesuchen anzuleiern. Ich dachte eigentlich dass da eher ein Materialfehler vorliegt der dazu fürte dass die Kupplung zu heiß wurde und dadurch zusammengebacken ist. Fragt sich nur was für einer :/
     
  8. #7 umberto, 19.02.2012
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    645
    Zustimmungen:
    6
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Viele moderne Schaltgetriebefahrzeuge lassen sich nicht mehr starten, wenn das Kupplungspedal nicht durchgetreten ist.

    Sicherheit für Vollpfosten, ärgerlich für die, die im Notfall gerne mal auf dem Anlasser vom Bahnübergang hoppeln wollen.

    Gruss
    Umbi
     
  9. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Als kleines Update, defekt ist :

    Kublungsscheibe + Druckplatte
    Schwungscheibe
    Ausrücklager
    Anlasser

    beläuft sich an ersatzteilen mit Werksangehörigen Rabatt und Tauschteile bei MB auf 1200€

    Habe den ganzen kram jetzt im Internet für 636€ bestellt
    Kupplung + Ausrücker von Sachs 286€
    Anlasser vom MBGTC für 100€
    Schwungscheibe vom MBGTC 250€

    Der Typ von meiner Werkstatt meinte er hätte noch nie eine so zerstörte Kupplung gesehen auf der einen Seite war nur noch blankes Metall und die andere Seite sah aus als hätte man sie angezündet^^
    Wie das passiert ist kann er sich auch nicht erklären am Tag zuvor lies sich der Wagen noch einwandfrei schalten, also muss das alles an einem Tag passiert sein was seiner Meinung nach schier unmöglich ist.
    Ob mein Opa nun mit halbgetretener Kupplung gefahren ist oder nicht weiß nur er und ich werd en Teufel tun und ihn das fragen, ist wohl aber anscheinend die einzigst logische Erklärung oder kann es sein dass das Kupplungspedal hängen geblieben ist und es so wirkte als wäre es durchgehend halb getreten ?

    Gruß Jonas
     
  10. #9 Mr. Bean, 21.02.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Sagen wir mal so: Die Kupplung muß ganz schön lange durchgerutscht sein. Das hat er bei jedem Beschleuigen gemerkt. Die Drehzahlnadel ist hochgeschnellt und der Wagen ist dann gaaaaaanz langsam angefahren. An einem Berg wäre er dann immer langsamer geworden und wäre stehen geblieben. Zum Schluß hat dann nur noch Metall auf Metall gerieben. so lange, bis sie durch Reibungsernergie verschmolzen/Verschweißt Also wenn er das nicht gemerkt hat ...

    Obwohl: Meine Nachbarin ist auch mit ihrem BMW gefahren, das war die Kupplung schnon so was von runter. Sie hat mich dann gefragt, ob ich mal nachsehen könnte: Der Wagen würde ja gar nicht mehr ziehen. Ich bin dann schon kaum noch den Berg hochgekommen, so hat die gerutscht ;)
     
  11. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Die Kupplungsfahrer merken das selber nicht.
    Eine Nachbarin gibt beim Anfahren Vollgas und lässt die Kupplung nur gaaaanz wenig kommen.
    Hört sich an, als wenn ein Düsenjet startet.
    :thumbsup:
     
  12. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Naja er meinte ja beim Auffahren auf die Autobahn hätte er schon germerkt, dass er kaum noch beschleunigt und am ende ist er immer langsamer geworden des würrde ja zu einem hängen gebliebenen Kupplungspedal passen
     
  13. #12 Mr. Bean, 21.02.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Glaube ich nicht ....

    Und dann fährt man so lange, bis alle Teile verschweißt sind? Das muß derbe nach Kupplungsbelag gerochen haben ...
     
  14. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Also wenn du dir die Kupplung anschaust muss des i-wie so passiert sein die is total verbrannt und in fetzn bzw halt nur noch Metall ^^.
    Mit dem Alter merkt man wohl nicht mehr alles.
     
  15. #14 Scanner, 21.02.2012
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    Naja, wenn du das selbst schon sagst...
    Den Lappen kann man in Deutschland freiwillig abgeben.

    Je nachdem wie du ihn liebst und Mitleid mit anderen hast :)


    Zu der Kupplung:

    Was du erzaehlst klingt nach:
    Gummischeiben zusammengeschmort wobei die eine Scheibe die andere Gummischeibe von der Pressplatte gerissen hat, hierdurch eine Seite halt Gummifrei ist (bis auf Fetzen)... Und wo der Gummi an der Seite klebt wurde es dennoch heiss und schmorig.
    Wer weiß wie lange in diesem Zustand das Getriebe weitergefahren ist^^ MUSS nicht sofort einen defekt melden... KANN noch einige KM leisten (leisten ohne Leistung).

    Schade, das Geld könnte man woanders Sinnvoller einsetzen.
     
  16. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Nun, Autofahren geht aber wohl noch *thumbdown* - Bitte auch an die anderen denken :thumbup:
     
  17. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Oh Gott des hoffe ich doch jetzt mal nicht. Das ganze wird schon teuer genug wenn des Getriebe jetzt auch noch im Arsch ist..eijeijei da will ich gar nicht dran denken. Von dem Geld hätte ich mir die Mopf Spiegel und noch so einiges anderes holen können -.-
     
  18. #17 Scanner, 22.02.2012
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    Aeh, Kupplung meinte ich, schreibfehler.

    aber ob das getriebe nen schaden bekommen hat, weiss ich nicht.
     
  19. _alex_

    _alex_ Elchfan

    Dabei seit:
    18.07.2011
    Beiträge:
    218
    Zustimmungen:
    20
    Beruf:
    ITler ;)
    Ort:
    Fellbach
    Marke/Modell:
    W169 A200 CDI
    Im Leerlauf kann ich meinen Elch starten, ohne die Kupplung treten zu müssen :)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Landgraf, 22.02.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Weil Du, wie ich, kein komisches Start-Stopp-System haben.

    Aber das mit dem Bremse (Automatikwagen) oder Kupplung (Schaltwagen) gibt es schon oft seit einigen Jahren...
    Finde das auch irgendwie etwas schräg, denn theoretisch steht ein Automatikwagen immer in P oder N und kann nicht wegrollen, und beim Schaltwagen weiss man doch ob ein Gang drin ist oder nicht (ich parke immer ohne eingelegten Gang).

    Naja, muss man alles nicht verstehen... ;)

    Sternengruß.
     
  22. Jonez

    Jonez Elchfan

    Dabei seit:
    01.10.2010
    Beiträge:
    51
    Zustimmungen:
    4
    Marke/Modell:
    W169 Classic
    Ja der Anlasser wurde mir wohl vom Peugot Händler kaputt gemacht. Denn den hat mein Opa zu Rate gezogen weil der wohl direkt neben der Tankstelle war.
    Er hat probiert den Motor zu starten und naja was total zusammengeschweist ist bekommt selbst der beste Anlasser nicht mehr zum Drehen hätte besser die Finger davon gelassen hätte mir einiges an Geld erspart. Neuer Anlasser kostet bei MB 362,36€.
    Naja im Nachhinein ist man immer schlauer und der Anlasser den ich heute vom MBGTC bekommen habe ist in einem echt guten Zustand sieht aus wie Neu und hat weniger als ein drittel vom Neupreis gekostet. Kann ich nur empfehlen wer nicht unbedingt ein Neuteil brauch und die Sachen waren echt schnell da.
     
Thema: Hilfe!!! Kupplung defekt Elch springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. kupplung defekt motor startet nicht

    ,
  2. kupplung kaputt auto springt nicht an

    ,
  3. volvo 790 kupplung defekt auto springt nicht an

    ,
  4. automatik auto springt nicht an kupplung defekt,
  5. fiat kupplung kaputt und springt nicht an,
  6. springt motor an wenn kupplung kaputt,
  7. ausrücklager defekt auti startet nicht ,
  8. peugot expert springt nur mit vollgas an,
  9. auto springt nicht kupplung defekt,
  10. Kupplung gemacht springt nicht an,
  11. Wenn die Kupplung kaputt ist springt das Auto dann nicht mehr an ? ,
  12. w 169 beim starten kupplung treten,
  13. kuplung defekt auto startet nicht
Die Seite wird geladen...

Hilfe!!! Kupplung defekt Elch springt nicht mehr an - Ähnliche Themen

  1. Luftmassenmesser - nix ging mehr

    Luftmassenmesser - nix ging mehr: Am Dienstag führ ich mit meinem Elch durch den tollen Stadtverkehr in Gelsenkirchen (Stop and Go), als der Wagen immer wieder kein Gas annahm,...
  2. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  3. Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004

    Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004: Hallo Leute ich hab seit ein paar Tagen folgendes Problem wenn ich zusperre rattert es bei der Beifahrertüre und die Türe sperrt nicht auf macht...
  4. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
  5. Neuer Elch im Haus

    Neuer Elch im Haus: Hallo Gemeinde. Ich habe seit heute einen Elch im Fuhrpark. Es ist ein W169 von 2005 mit dem Classic Ausstattung. Da ich von einem VW Golf komme...