Allgemeines Hilfe!!!...mein Elch hat Startprobleme!!

Diskutiere Hilfe!!!...mein Elch hat Startprobleme!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Ich bin neu hier (vor 5 Min. angemeldet) weil ich ein Problem mit meinem Auto, und keine Ahnung habe. Ich habe ein A140 Baujahr 1999...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. eni

    eni Guest

    Hallo!
    Ich bin neu hier (vor 5 Min. angemeldet) weil ich ein Problem mit meinem Auto, und keine Ahnung habe.
    Ich habe ein A140 Baujahr 1999 (W168??), 103000km, Benziner, Schaltgetriebe. Habe den Wagen seit drei Jahren.
    Vor ca. 4 Monaten trat mein Startproblem zum ersten mal auf. Ich drehe den Schlüssel um und er gibt ein lautes, kratzendes Geräusch von sich, startet aber nicht. Das macht er ein paar mal und dann plötzlich läuft er einwandfrei. Wenn er läuft, dann läuft er rund und hat scheinbar keinerlei Leistungsverlust. Nachdem dies häufiger auftrat bin ich zur Werkstatt und das Gerät zeigte keinerlei Fehler an. (zeigt aber in der Werkstatt natürlich auch keine Probleme. 15 Mal gestartet, alles toll!!)Aber es hört nicht auf (wird ehr schlimmer,..mehr als 3-4 Versuche) aber nur manchmal. Leider kann ich keinerlei regelmäßigkeit feststellen, habe versucht auf alles zu achten. Es scheint keinen Unterschied zu machen ob er lange steht, oder ob der Tank voll oder leer ist, ob es draußen heiß, kalt oder nass ist oder ob ich den Schlüssel schnell oder langsam herumdrehe.
    Nun war ich erneut völlig genervt in der Werkstatt, ich will, dass das aufhört. Wieder einlesen, wieder kein Fehler, wieder 15 Mal gestartet, wieder alles toll!!
    Leider bin ich der totale Voll-Laie und kann und werde nicht selbst anfangen zu schrauben (auch wenn ich schon weiß, wo die Motorhaube aufgeht und wo die Batterie sitzt ;) )
    Nun ist es so, das es verschiedene Angebote gibt, was es sein könnte. Mein Werkstattmann schlägt vor, wir tauschen Teile per Ausschlussverfahren. Zuerst die Benzinpumpe und wenns nicht hilft, dann den Nockenwellensensor. Er tippt nicht auf den Anlasser und hat auch eine schön klingende Erklärung, die ich nichteinmal wiedergeben kann *kratz* . Mein Bruder, der Hobbyschrauber an alten Mobilen ist, tippt auf Magnetschalter vorm Anlasser (irgendwelche Ritzel greifen nicht ordnungsgemäß ineinander??)??? und mein Nachbar...der mal bei Opel gearbeitet hat auf den Anlasser!! häääh?? Es gibt aber auch noch Vorschläge wie Kurbelwellensensor und Benzinpumpenrelais.
    Ich habe am Montag einen Termin in der Werkstatt, bei dem sie per Ausschlussverfahren erstmal anfangen wollen. Klingt das blöd??Hat jemand ähnliche Erfahrungen?? Hat jemand Ahnung?? Ich nicht!!

    Auch wenns grade mal nicht so klingt, eigentlich liebe ich meinen Elch sonst Sehr!!!
    Bitte schreibt mir irgendetwas wenn ihr wisst, was es sein könnte. DANKE!! eni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 09.12.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hört sich so an, als ob dein Bruder Recht hätte ...
     
  4. eni

    eni Guest

    Hallo und guten Abend! Wow, was für eine schnelle Antwort!!
    Oh,..echt?... mein Bruder?? also der Magnetschalter und die Ritzelgeschichte?Was macht man dann? Braucht man einen völlig neuen Anlasser? Kann ich mit meinen fiesen Startversuchen noch mehr kaputt machen??
     
  5. #4 Mr. Bean, 09.12.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wenn es so ist: Motor absenken, Anlasserritzel und Schwungscheibe auf Verschleiß kontrollieren.

    Aber ich würde vorher einen Fachmann zu Rate ziehen. Denn ohne Geräuschanalyse geht es nicht. Und ich habe mich beim lesen deines Beitrags sehr angestrengt: Ich habe nichts gehört :-/
     
  6. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI

    dreht sich der Starter (Motor)?
    oder macht er nur dieses kratzende Geräusch?
    oder beides?
    Hört es sich an, als ob man den Anlasser betätigt obwohl der Motor schon läuft?


    Gruß

    Kipper
     
  7. eni

    eni Guest

    Ok. Leider will sich das Geräusch nicht nur übers Netz nicht versenden lassen, es will sich in einer Werkstatt auch nicht zeigen. Wenn ich dann in der Werkstatt versuche das Geräusch nachzumachen meint er zu wissen was ich meine *kratz*.
    Ich werde dem Werskstattmann mal diesen Vorschlag anbieten, bevor er alles rausreisst!
    Ich melde mich wieder, DANKE, *elch* -eni

    Guten Abend Kipper.
    Tja. Ich würde sagen, es kratzt nur.
    Ein lautes (peinliches) kratzgeräusch! Gruß, Eni
     
  8. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    812
    Zustimmungen:
    80
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Hallo eni,

    bin auch der Meinung dein Bruder wird wohl recht haben.
    Gerade letzte Woche ähnliches Problem am SCENIC unserer Tochter
    ( EZ 5/99, 280 000km, Benziner 90 PS):Anlasser machte wiederholt keinen Mucks mehr (erster Defekt am Auto außer 2 verblasster Blinkerbirnen ), wiederholt kein Starten möglich, Kabelstecker vom Magnetschalter abgezogen und mit Kontaktspray eingesprüht; seitdem ist er immer angesprungen, wer weiß wie lange???
    Lass das mal deinen Bruder machen: kostet nichts, ist wenig Arbeit, hilft vieieieieieileicht.

    RENE
     
  9. #8 Forthright, 10.12.2009
    Forthright

    Forthright Guest

    ... entweder wie schon erwähnt Probleme mit dem Starter, dem Ritzel oder dem Einspuren in den Zahnkranz an der Schwungscheie ...

    ... letzteres, der Zahnkranz der Schwungscheibe kann aber auch die Ursache sein ... hatte ich mal an einer Kölner Pflaume (Ford Fiesta) ... dort waren zwei drei Zähne abgenutzt, weshalb es während des Startvorgangs auf dieser "Anlassposition" ein ebenso häßliches wie peinliches Kratzgeräusch gibt ...

    Beim Fiesta konnte man durch eine Öffnung am Getriebegehäuse (Kupplungsglocke) unterhalb der Schwungscheibe reinschauen und den Zustand der Zahnkranzzähne auf der Schwungscheibe überprüfen ...

    Wenns der Kranz ist, wird es etwas teurer, da das Getriebe raus muss ... bei der Gelegenheit ggf die Kupplung mitwechseln ... da der Motor eh abgesenkt und das Getriebe raus müsste ...
     
  10. #9 Mr. Bean, 10.12.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Bei einem 99er A140 wohl schon ein Totalschaden *kratz*
     
  11. #10 hennilein, 10.12.2009
    hennilein

    hennilein Elchfan

    Dabei seit:
    27.11.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A160 cdi 75PSMO
    tolle Idee, mit dem Ausschlussverfahren. Benzinpumpe??? Nockenwellensensor?? bei dem Geräusch?? wie wäre es noch mit Antenne, oder dem rechten Hinterrad??
    Was ist das für eine Werkstatt?? Ich halte das für ein gefährliches ( teures) Spiel, solange zu tauschen, bis man evtl. einen Fehler gefunden hat.
    Da hast du ruckzuck den Zeitwert deines Elchs investiert, und er springt immer noch nicht an.

    Ich wäre da sehr vorsichtig.
     
  12. eni

    eni Guest

    Guten Morgen!! *heul* ohje! Leider hat mein Bruder einen Bandscheibenvorfall und wird nichts machen können. Ich habe mir alle Eure beiträge durchgelesen und fange mal mit dem Kontaktspray an. Dazu fahre ich Heute zur Werkstatt. Wenn die sagen, sie haben keine Idee, dann werde ich denen eine Idee geben. Eure! So viele tolle Beiträge. Ich bedanke mich recht herzlich und werde Euch auf dem Laufenden halten. Gruß, *elch*-eni.

    P.S. Wie war das mit dem Totalschaden gemeint Mr. Bean? Ich hoffe das war ein Scherz! *kratz*
     
  13. #12 Mr. Bean, 10.12.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ne: War ernst gemeint!

    Wenn der Motor abgesenkt werden muß und der Anlasser oder noch schlimmer, die Schwungscheibe hin ist, wirst du für die Repkosten einen neuen Gebrauchten bekommen :-/
     
  14. #13 Peter54, 10.12.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    39
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Also wenn der Anlasser immer startet und nur das Ritzel nicht in den Zahnkranz greift, ist das an dem Geräusch sofort zu erkennen.
    Dazu braucht man nicht studiert zu haben.

    Gruß
    Peter
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Mr. Bean, 10.12.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Oh übersehen: Finger weg! Bei Reparaturen immer auf einen konkreten Fehler hinweisen, diesen schriftlich niederlegen lassen und schon mal vorsorglich darauf hinweisen, das die Reparaturwerkstadt für Fehldiganosen haftet, Sie können ja die nicht defekten Teile kostenlos wieder zurückrüsten. Man versucht, nicht vorhandene Ahnung gegen ein Geld einzutauschen!

    Infos: Recht in der Werkstatt: Garantien/Gewährleistung
     
  17. eni

    eni Guest

    Hallo, guten Abend.ok, dann wird es das wohl sein. Was genau sollte dann gemacht werden? Heißt das ein neuer Anlasser muss her? Oder was muss gemacht werden wenn das Ritzel nicht greift? Gruß, eni.
     
Thema:

Hilfe!!!...mein Elch hat Startprobleme!!

Die Seite wird geladen...

Hilfe!!!...mein Elch hat Startprobleme!! - Ähnliche Themen

  1. Elch pfeift, surrt, heult

    Elch pfeift, surrt, heult: hallo könnt ihr mir ein Rat geben. unser Elch bj 2001 w168 automatik heult / surrt beim beschleunigen. Das Getriebe kann es nicht sein, denn...
  2. MKL bei meinem Elch

    MKL bei meinem Elch: Hallo liebe Elch Fans, seit einem längeren Zeitraum fahre ich nun mit aktiver MKL meine A klasse w169 spazieren. Allerdings bisher ohne...
  3. Elch piebt hochfrequent

    Elch piebt hochfrequent: Hi, was mir seit der ersten fahrt nach dem Kauf aufgefallen ist, ist dass ca 15-90 sek. nach Start und fahrt des Autos ein sehr hohes...
  4. Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?

    Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?: Hallo, ich brauche dringend Hilfe, habe dem Mechaniker (freier Mechaniker, keine Mercedes-Werkstatt, kann ich mir nicht leisten) schon 3...
  5. Erster Elch, jetzt wird es ernst! Fragen über Fragen...

    Erster Elch, jetzt wird es ernst! Fragen über Fragen...: Moin Leute Nach einer Probefahrt mit einem 2009er A170 bin ich begeistert von der alten A-Klasse. Ich bin jetzt am gucken und folgende Dinge...
Status des Themas:
Es sind keine weiteren Antworten möglich.