Hilfe: mein geliebtes Auto starte nicht

Diskutiere Hilfe: mein geliebtes Auto starte nicht im T245 Allgemein Forum im Bereich B-Klasse T245 Forum; "Valeo Grippe" .... !? Hmmm, dass heißt, Du bist auch am Ende, oder? Soll ich vielleicht doch eine neue Batterie kaufen? Vielleicht lag es am...

  1. #21 Arvenius, 26.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Hmmm, dass heißt, Du bist auch am Ende, oder?

    Soll ich vielleicht doch eine neue Batterie kaufen? Vielleicht lag es am Kontakt?
     
  2. Anzeige

  3. #22 Heisenberg, 26.01.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.398
    Zustimmungen:
    5.726
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Arvenius gefällt das.
  4. #23 Schrott-Gott, 26.01.2019
    Zuletzt bearbeitet: 26.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.837
    Zustimmungen:
    2.256
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Warum lädst Du die alte BATTERIE nicht massiv auf und misst dann mal die Spannung?
    Diese muss - mindestens 2 Stunden NACH dem Ladeschluß !!! - mindestens 12,5 V haben - ohne irgendwelche Verbraucher an !

    Die korrodierte Stelle kann die Ladung UND Stromabgabe vermindern !

    Reinige diese und prüfe das Kabel durch massives Bewegen und ziehen !

    Fällt es dabei ab - dann hast Du ne mögliche Ursache.

    Es gibt Ersatzanschlussklemmen (Polklemmen) zum Verschrauben.

    Plus und Minus sind unterschiedlich !!!

    https://www.kfzteile.net/angebote/batteriepolklemmen-21265782.html

    https://www.amazon.de/dp/B00JAFMM20

    Hat normalerweise auch jeder Baumarkt.
     
    Heisenberg und Arvenius gefällt das.
  5. #24 Arvenius, 26.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Heisenberg, also, der Anlasser scheint am Leben zu sein, irgendwas macht er ... ob er aber funktioniert, weiß ich nicht.

    Schrottgott, toll, daß Du mit machst, danke. Zu Deinem Kommentar: all das kann ich und werde ich machen. Aber, warum hat die Starthilfe nicht geklappt? Wie beschrieben, rein gar kein Geräusch vom Motor und ein mühsam drehender Anlasser.
     
  6. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    929
    Zustimmungen:
    247
    Beruf:
    Rentner, Baujahr 1953
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig, ohne alles, aber verstärkte Batterie, 5 Gang Handschaltung, 2,0l, CDI 82PS,EZ 9.11.2011, z.Z. 183.000km, noch weiger als Serie
    CARAMBA!

    1. Jetzt weißt du wohl, dass sich "VALEO"-Grippe nicht auf den "Professor", sondern auf Teile deines Autos bezieht.
    2. Wenn du dein Auto noch eine Weile fahren willst, musst du eh eine neue kaufen. Die alte ist 11 Jahre alt (Herstell- bzw Einbaudatum sind doch auf der Batterie angegeben-einfach mal nachschauen).
    3. "Vielleicht lag es am Kontakt?" Welcher KONTAKT? Was da auf dem Foto zu erkennen ist, ist Mist. Saubermachen!
    4. Kauf dir eine "voll geladene Batterie". Sonst wurschtelst du doch wieder rum.

    5. TROST für dich: Wir haben die Batterie an unserem Auto nach 7 Jahren /180.000km erneuert. Hat 1 X grundlos versagt; das führte zur Trennung.

    Gruß
    RENE
     
    Heisenberg und Arvenius gefällt das.
  7. #26 Schrott-Gott, 26.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.837
    Zustimmungen:
    2.256
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    1.
    Batterie kaputt = Kurzschluss
    Frisst den ganzen Strom

    2. Batterie zu leer = siehe 1.

    3. Kabel iwo korrodiert = Strom kommt nicht am Anlasser an.

    4. Starthilfekabel Querschnitt zu schwach - für Benziner reichen sehr dünne.

    Tests:
    Alte Batterie trennen.
    Starthilfekabel MINUS direkt an eine blanke massive Stelle des Motors anklemmen - NICHT an das Minuskabel.

    Starthilfe-PLUSkabel direkt an das Pluskabel, welches vorher an der alten Batterie war.

    Den FIAT dabei mit ca 2500 U/min laufen lassen = 2. Mann/Frau.

    Dann muss Dein ELCH sauber und gut mit normaler Starterdrehzahl drehen.

    Ob er dann gleich anspringt, hängt von den Glühstiften ab.

    Auf jeden Fall dann ununterbrochen !!! am Stück mindestens 30 Sekunden "Orgeln" falls er nicht gleich anspringt. !!!
    Und zwar gleich beim ersten Versuch, wenn/falls er gut durchdreht.

    Auf keinen Fall zig Mal kurz Orgeln !!

    DAS bringt gar nichts.

    Man kann auch jeden Diesel anschleppen - dauert nur etwas länger.
    Im 2. Gang und nicht auf Glatteis !

    Kupplung langsam aber entschlossen ganz los lassen.
    Das ruckt !!!

    Erst mal raucht der wie Sau und stottert, dann läuft er irgendwann.

    Signal mit dem Schleppenden ausmachen, dass er läuft !!!
    Kurz hupen.

    Dann keinesfalls stark abbremsen. !

    Weder vorn noch hinten !

    Am besten ist es, wenn der Gezogene die ganze Fuhre langsam abbremst und der vordere bis zum Stillstand gar nicht bremst.

    So bleibt das Seil straff und es reisst nichts ab.

    Unbedingt Verkehr beachten !

    Besser eine Vollbremsung mit abgerissenem Seil oder Haken als ein Unfall oder gar Toter !!
     
    Obi und Heisenberg gefällt das.
  8. #27 Schrott-Gott, 26.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.837
    Zustimmungen:
    2.256
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ach ja.

    Ziehendes UND gezogenes Fahrzeug MÜSSEN die Warnblinkanlage an haben - die ganze Zeit bis zur Trennung.
     
    Obi, Heisenberg und Arvenius gefällt das.
  9. #28 Arvenius, 26.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Also, ich hatte ja oben schon den Verdacht, dass die alte Batterie stört! Und wenn es richtig ist, dass eine kaputte Batterie 'nen Kurzschluss macht, dann ist es doch klar (!), dass wir die Starthilfe wiederholen müssen! Übrigens, Deine Erklärung passt perfekt mit der Beobachtung, dass die Spannung, beim Versuch zu zünden, stark und schnell variierte, dass wundert mich nicht das bei einen fast-Kurzschluss so was auftritt!

    Sehr gut, Schrott-Gott, morgen früh geht's an die Buletten! Dagegen werde ich nicht versuchen, die alte Batterie aufzuladen, da sinnlos. Man sieht es ja, der Kontakt ist hin und die Batterie ist zu alt. Wie oben korrekt bemerkt, kaufe ich mir eine neue, wenn alles gut geht.

    Danke!

    Ach so, wenn, dann lass ich abschleppen ... ist mir lieber. B-)
     
    Obi, Heisenberg und Schrott-Gott gefällt das.
  10. #29 Schrott-Gott, 26.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.837
    Zustimmungen:
    2.256
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ja, besser ist das !

    Die Zusammenarbeit zwischen Schlepper und Geschlepptem muss sehr gut sein bei solchen Aktionen.

    Dass das manche perfektioniert haben und sich daran dumm und dämlich verdienen, ist aber ein ganz anderes Thema !
     
    Obi, Heisenberg und Arvenius gefällt das.
  11. #30 Arvenius, 26.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Resumé des Abends

    Da gibt es einige Punkte, die mir in den Sinn gekommen sind, wie folgt:
    • In der letzten Zeit ist der Motor immer gut gestartet. Also wenn es ein Problem mit einem Glühstifft gibt (ein Zylinder) so müsste er doch unrund laufen, geschweige denn mit 2 oder 3 defekten Glühstiften, oder? Tat er aber nicht.
    • Beim Fahren lief der Motor einwandfrei ruhig. Im Leerlauf immer 900 Touren.
    • Gestern Abend stieg ich ins Auto und der Motor startete wieder gut. Ich legte den Rückwärtsgang ein und fuhr für 1-2 Sekunden rückwärts, einen Bordstein geringerer Höhe runter. Ich glaube da ist der Motor einfach aus gegangen, wie wenn man ihn abstellt, einfach so, ohne ruckeln, knallen und dergleichen. Warum? Ist das nicht ein Anzeichen, dass etwas anderes als der Motor sofort seinen Geist aufgegeben hat? Eine Sicherung, die Benzinpumpe, die Batterie oder dergleichen, was für den Motor von belang ist?
    • Bei der Starthilfe heute gab es eine erstaunliche Beobachtung: der Motor hat nicht im geringsten ein Anzeichen gegeben, dass er wenigstens etwas zündet. NICHTS! Als wäre da 'etwas' nicht ankommen (Sprit, Strom, etc.).
    • Bei der Starthilfe hat der Anlasser wie irre gearbeitet, aber langsam, als würde er die Kolben bewegen müssen, ohne deren Hilfe (ohne Zündung in der Brennkammer). Ist es nicht ein Anzeichen, dass es nicht der Anlasser ist?
    Ich habe so das Gefühl, dass es nicht die Glühstifte sind, aber auch nicht der Anlasser. Es können sein: Batterie, Sicherungen, Relais, Benzinpumpe, schlechte Kontakte (bsp. an den Glühstiften) und andere Bauteile, die ausgefallen sind aber die von Belang für den Motor sind. Das ist alles natürlich soweit Spekulation. Aber Spekulation ist Trumpf.

    Für mich ist klar, dass ich morgen folgendes tun werde:
    1. Alle Sicherungen durchgehen und überprüfen (Multimeter).
    2. Kabel im Motorraum überprüfen, soweit das geht.
    3. Den Minuspol der alten Batterie säubern (metall-blank reinigen => Verbesserung des Kontaktes). Dann mal versuchen zu starten.
    4. Starthilfe ohne alte Batterie.

    Irgendwelche Einwände? Morgen werde ich berichten ... .
     
    Heisenberg und Schrott-Gott gefällt das.
  12. #31 Arvenius, 27.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Hallo Leute.

    Also, das Ergebnis ist negativ. Hier der Bericht:

    1. Alle Sicherungen durchgehen und überprüfen (Multimeter).
    Alle Sicherungen sind in Ordnung.

    2. Kabel im Motorraum überprüfen, soweit das geht.
    Hmm, ich habe wirklich nichts Merkwuerdiges gefunden. Da ich kein Werkzeug/Kenntnis habe, konnte ich natürlich nicht die Kabel zu, e.g., den Kerzen finden/kontrollieren.

    3. Den Minuspol der alten Batterie säubern (metall-blank reinigen => Verbesserung des Kontaktes). Dann mal versuchen zu starten.
    Beim Abnehmen des Minuspols konnte ich sehen, dass der Kontakt wirklich in Ordnung war. Es gibt lediglich diese Zeug außen an der Klemme.

    **** Hier der wichtigste/erstaunlichste Teil ****

    4. Starthilfe ohne alte Batterie.
    Zunächst: alte Batterie am Benz abgeklemmt, Kontakte/Pins isoliert (mit alten Lappen), den FIAT positioniert, rotes Kabel an den +Pol der FIAT Batterie dann an das +Kabel des Benz, schwarzes Kabel vom -Pol (FIAT Batterie) an den Motor (Benz) <= da gab es übrigens Funken.

    Dann: FIAT an, 5 Minuten laufen lassen, dann auf 2500 Touren, den Benz versucht zu starten
    => Es gab 1 oder 2 mal ein "Klak"-Geräusch. Dieses "wuwuwuw"-Geräusch vom Anlasser war nicht zu hören. Die prozedur wiederholt, 3x, auch ohne 2500 Touren.
    **** Jetzt wird es interessant ****

    4. Starten MIT alter Batterie.
    Natürlich habe ich ordentlich den eigentlichen "Batteriezustand" erstellt (Batterie vom FIAT abgeklemmt etc.). So, beim Versuch, den Benz zu starten passierte folgendes:
    => Es gab wieder dieses langsame "wuwuwuw"-Geräusch vom Anlasser !​


    Haha ... wirklich interessant. Um ehrlich zu sein, ist es besser, wenn er in die Werkstatt kommt.

    Jedoch würde ich die obigen Phänomene mal verstehen. Warum gibt es ein "Klak" bei der Starthilfe, und ein "wuwuwuw" mit der alten Batterie?




     
    Obi und Schrott-Gott gefällt das.
  13. #32 Schrott-Gott, 27.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.837
    Zustimmungen:
    2.256
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    DAS macht mich extrem stutzig !

    Starthilfekabel defekt ?

    Tauche die Batterien mal komplett aus !

    Sprich:

    Bau die vom FIAT direkt in den Elch .

    Und lade die vom Elch endlich mal, wenn Du schon ein Ladegerät hast ... .
     
    Obi und Arvenius gefällt das.
  14. #33 Schrott-Gott, 27.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.837
    Zustimmungen:
    2.256
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Dann war irgendein Verbraucher an !

    Schlüssel abgezogen?
    Türen zu?
    Licht aus ?
    Radio aus ?
     
    Obi und Arvenius gefällt das.
  15. #34 Arvenius, 27.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Haha, mich auch.

    Nein, denn als der FIAT bei 2500 Touren war, las ich 14.x Volt, und es hat ja gefunkt.

    Also, die Batterie vom FIAT ist jetzt auch schon 6 Jahre alt (*angst*). Des weiteren benötigen wir dieses 2te Auto, es sollte jetzt auch nicht ausfallen. Morgen kaufe ich eine neue Batterie, ich benötige sie ja eh.

    Die Türe war auf, denn ich wollte ja einen Zugang zur Batterie im Innenraum haben.

    Aber jetzt mal ehrlich, warum "klack" bei der Starthilfe und warum "wuwuwuwu" mit der alten Batterie? War die Spannung von 14V für den Anlasser eventuell zu hoch, haben wir hier irgendwie ein Leistungsproblem (U x I)?
    Da bin ich ganz klar auf Euch und 'ner Werkstatt angewiesen, zumal ich keine Erfahrungswerte habe. Hätte ich 'ne eigen Werkstatt und könnte ich Drücke, chemische Abgaszusammensetzungen, U/I Werte und dergleichen bestimmen, ich glaube, ich wuerde die ganze Karre mal auseinander nehmen. :D
     
  16. #35 Schrott-Gott, 27.01.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.837
    Zustimmungen:
    2.256
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    DAS hat keinerlei Aussagekraft.

    TAUSCH MAL DIE BATTERIEN !

    Da kann der aus dem FIAT nichts passieren.

    Warum wehrst Du Dich gegen GUTE und SINNVOLLE Tips ?

    Die Zeichen sprechen ganz glasklar dafür, dass das Starthilfekabel nen Knacks hat oder NICHT für Diesel mit deren größerem STROMbedarf geeignet ist.
    DAS hat NICHTS - NULL - NADA mit der Spannung = Volt zu tun !
     
    Obi und Heisenberg gefällt das.
  17. #36 Arvenius, 27.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Ich hab dich so verstanden, als hätte das Kabel einen Bruch, sorry. Das ist klar mit der Spannung ... .

    Ich werde mir das durch den Kopf gehen lassen. Ich brauche eh eine neue Batterie. Also, entweder tausche ich sie oder ich kaufe morgen 'ne neue Batterie ... entscheide ich morgen. Danke nochmal.
     
    Schrott-Gott gefällt das.
  18. #37 Arvenius, 28.01.2019
    Zuletzt bearbeitet: 28.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Hallo Leute.

    Heute morgen habe ich entschieden, eine neue Batterie zu kaufen. Gründe: (1) Schrott-Gott's Drängen, (2) Wenn das Auto abgeschleppt worden wäre, hätte ich ziemlich blöd da gestanden, wenn die Kiste mit 'ner neuen Batterie bei der Werkstatt gestartet wäre. Die Blöße wollte ich mir nicht geben, haha.

    Für 99 Euro habe ich eine neue, aufgeladene Bosch Batterie bekommen. Die habe ich dann eingebaut. Während des 2ten Startversuches sprang das Auto mit einem riesigen Qualm wieder an. Das Auto startet jetzt viel besser, und irgendwie habe ich das Gefühl, das es auch spritziger und ruhiger fährt. Letzteres kann Einbildung sein ... .

    Ich bedanke mich bei Euch allen für Eure Hilfe. Ich muss mich auch bei meinem Auto bedanken, dass mich noch nie im Stich gelassen hat: seit 2008 gab es keine Probleme/große Reparaturen, mal von Bremsen, Reifen und dergleichen abgesehen.

    Ich muss mich insbesondere bei der alten Batterie bedanken, die wahrscheinlich 8 wenn nicht gar 11 JAHRE durchgehalten hat. Toll!

    Grüße.
     
    Obi, Schrott-Gott, Reneel und einer weiteren Person gefällt das.
  19. #38 Heisenberg, 28.01.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.398
    Zustimmungen:
    5.726
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nach deinen Letzten Orgel-Orgien ist das nicht Verwunderlich und auch nicht schlecht! :thumbsup:
    Diesel verdunstet nicht wie Benzin *ironie* und bei Entzündung von zu fettem Gemisch Rußt der Diesel nun mal.

    Was macht deine "Glüh Anzeige" ? ..... Bleibt sie nach erfolgreichem Start und Motorlauf aus? Wenn Ja, ist alles im Grünen Bereich und du kannst nun wieder beruhigt schlafen. :D
     
    Schrott-Gott, Reneel und Arvenius gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #39 Arvenius, 28.01.2019
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Du hast genau den wunden Punkt der Geschichte getroffen, die Anzeige ist noch da. Also, nächste Woche am Montag fahre ich endgültig zu dieser Werkstatt. Die sollen zunächst mal die Kontakte an den Kerzen und anderes ueberpruefen (Fehler auslesen ...) ... .

    PS: Aber wie oben beschrieben, er startet sehr sehr gut (Außentemperatur +4°C)! Mal sehen, ob das so bleibt.
     
    Schrott-Gott gefällt das.
  22. #40 Heisenberg, 28.01.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.398
    Zustimmungen:
    5.726
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Wenn dein Km Stand im Profil stimmt? : 137,000 ... !?
    Bitte tu dir selber einen Gefallen wenn du das Auto noch sehr lange fahren möchtest und Tausch sie alle 4!
    Du Wirst auch diese 100€ für die 4 Kerzen überwinden können!
    Kauf keinen Scheiß! Bitte nur BERU, NGK oder Bosch! Nichts anderes ..... Und du bekommst Locker wieder 137.000km hin :D
    Lass die Finger von 10€ Kerzen *keks*

    Nachtrag:
    Als Rußler habe ich da so meine Erfahrung, und vertrau mir ^^
     
    Schrott-Gott und Arvenius gefällt das.
Thema:

Hilfe: mein geliebtes Auto starte nicht

Die Seite wird geladen...

Hilfe: mein geliebtes Auto starte nicht - Ähnliche Themen

  1. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  2. Hilfe - Starke Rauchentwicklung bei Last / Vollgas

    Hilfe - Starke Rauchentwicklung bei Last / Vollgas: Hallo habe einen 2003er 170 CDI mit 95PS und 220TKM, ATM. Seit dieses Jahr die Temperaturen gestiegen sind ist mir im Rückspiegel eine permanente...
  3. Hilfe , Leistungsverlust

    Hilfe , Leistungsverlust: Hallo in die Runde, hatte heute große Probleme mit meinem W168 Bj 98 Automatik. Bin eine längere Strecke gefahren, auf der Hintour soweit auch...
  4. Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich

    Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich: Hallo Leute, Wir sind gerade aus Schweden mit unserer B klasse 180 richtung Deutschland gefahren, haben nun ein riesen Problem und hocken in...
  5. A 180 CDI - Kombiintrument LCD Bildschirm sehr dunkel wenn Auto warm

    A 180 CDI - Kombiintrument LCD Bildschirm sehr dunkel wenn Auto warm: Hallo an alle, habe 1 ganz wichtige Frage: wie bekomme ich das Display (km Stand, Verbrauch, etc.) wieder so hell, dass ich es ablesen kann ? Es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden