HILFE mein mb a klasse w168 a160 springt nicht an

Diskutiere HILFE mein mb a klasse w168 a160 springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; [img] ilyas27 Mein Elch ist ein a klasse w168 bj: 1998 KM 218.000 KM hallo alle zusammen ich brauche eure hilfe mein Elch startet...

  1. ilyas

    ilyas Elchfan

    Dabei seit:
    18.01.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    MB A Klasse w168 / A160
    [​IMG] ilyas27


    Mein Elch ist ein a klasse w168 bj: 1998 KM 218.000 KM






    hallo alle zusammen ich brauche eure hilfe mein Elch startet plötzlich nicht mehr alle leuchten funktionieren aber beim starten passiert Garnichts nochnicht mal ein klacken von anlasser und man sagte mir das es der anlasser ist also habe ich ein gebrauchten gekauft und wechseln lassen aber es startete immer noch nicht dann wurde es durch überbrücken überprüft ob der ausbebaute anlasser kaputt ist aber es war garnicht kaputt und der eingebaute den ich gebraucht gekauft habe wurde auch getestet und es hat auch Funktion also sagten die Werkstatt der starterrelaie ist hin also habe ich ein neues gekauft und eingebaut (K3) und ging immernoch nicht also hies es jetzt der Zündschloss (kontaktplatte) also ab zum Mercedes und ein neues besorgt und einbauen lassen ABERRRR es startete immernoch nicht also wurden alle kabeln kontroliert und auf Funktion überprüft und es hieß alles in Ordnung daher weis ich und 3 andere werkstätte nicht mehr weiter und natürlich habe ich es auch mit den Zweitschlüssel probiert geht auch nicht also habe ich dierekt Strom + von Batterie zu starterrelaie klemme 87 glaube ich war das überbrückt und anlasser dreht sich aber startet trotzdem nicht wenn jemand von euch mir bitte weiter helfen könnte ich weiß nicht mehr weiter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 23.01.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.845
    Zustimmungen:
    948
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Bist Du etwas zappelig?


    Poste doch nicht immer wieder zwei Mal das Gleiche. Hier, wie in MT - Wir können schon Lesen!

    Wenn es auch etwas schwer fällt, den Sinn Deiner Worte zu entschlüsseln.

    Hifreich wäre es, wenn Du Dich hier im forum von Deinen Kumpel-Chat-Gewohnheiten verabschiedest und Dich an finstere Schulzeiten erinnerst:

    Ganze Sätze bilden!
    Satzzeichen verwenden - Punkt, Komma, Ausrufezeichen, Fragezeichen, Anführungszeichen, ...
    Absätze einbauen.

    Ebenso bitte:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=499749#post499749


    Und wenn jemand das dann verstanden hat, was Du geschrieben hast und dazu eine Idee hat, wird er das auch Schreiben ...
     
  4. thei

    thei Guest

    Hi,

    Es gibt für die A-Klasse 2 verschiedene Anlasser die untereinander nicht passen und vom Steuergerät abhängig sind! Ich bin damals deswegen auch auf die Nase gefallen! Leider ist momentan das EPC wegen Wartungsarbeiten offline, sonst könnte ich dir die Teilenummer geben.
     
  5. #4 stevecore, 24.01.2014
    stevecore

    stevecore Elchfan

    Dabei seit:
    08.08.2012
    Beiträge:
    68
    Zustimmungen:
    9
    Beruf:
    Tischler
    Ort:
    Dortmund
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 200CDI
    Es sind immer die selben , die andere Maßregeln wollen !! Sogar Beleidigen !

    Villeicht erstmal helfen???
     
  6. thei

    thei Guest

    Der Anlasser mit der Teile Nummer A005 151 21 01 sollte funktionieren!
     
  7. #6 flockmann, 24.01.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Soweit ich weiss gibt es vom Delmelec Anlasser nur noch Restbestände. Wenn weg...dann weg und man muss auf externes Relais umbauen. Das kann in einigen Fällen (Motorsteuergerät kann nicht umprogrammiert werden) auch dazu führen dass man eben neben dem neuen Anlasser auch noch ein neues Motorsteuergerät braucht...
    Keine schöne Sache....
    Grüsse vom F.
     
  8. #7 Schrott-Gott, 24.01.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.845
    Zustimmungen:
    948
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Da ich das Zusammengeschriebene wirklich nicht richtig Verstehen kann, habe ich das nun mal aufgedröselt!
    Das kostet meine Zeit!
    Beleidigt habe ich niemand!
    Aber es ist ein wenig Vermessen in ein forum um Hilfe zu posten und dann nicht einmal die Lesbarkeit des Beitrags zu ermöglichen!
    Helfen kann ich nur, wenn ich verstehe, was der TE will. Und was alles schon gemacht wurde.
    Und dazu will ich nicht selber 10 Minuten damit verbringen das Zusammengeschriebene in eine les+verstehbare Schriftform zu bringen. Das ist mir zu mühsam und ist jetzt mal ne Ausnahme ...
    Im Übrigen, sollte jemand der im Glashaus sitzt, nicht mit Steinen werfen! Denn Deine Hilfe wird hier doch stark vermisst !! !!
    Also hilf Du erst mal! Und danach kannste Dich über "Maßregeln" beschweren ...

    "
    Hallo alle zusammen!
    Ich brauche Eure Hilfe.
    Mein Elch startet plötzlich nicht mehr! Alle Leuchten funktionieren, aber beim Starten passiert gar nichts.
    Noch nicht mal ein Klacken vom Anlasser! Man sagte mir, dass es der Anlasser ist - also habe ich einen gebrauchten gekauft und wechseln lassen.
    Aber es startete immer noch nicht!
    Dann wurde es durch Überbrücken überprüft, ob der ausgebaute Anlasser kaputt ist.
    Aber es war gar nicht kaputt und der eingebaute, den ich gebraucht gekauft habe, wurde auch getestet und er hat auch Funktion.
    Also sagte die Werkstatt, das Startrelais ist hin! Also habe ich ein neues gekauft und eingebaut (K3) und es ging immer noch nicht.
    Also hieß es jetzt, das Zündschloss (Kontaktplatte)!
    Also ab zu Mercedes und ein neues besorgt und einbauen lassen.
    ABERRRR, es startete immer noch nicht! Also wurden alle Kabel kontrolliert und auf Funktion überprüft. Und es hieß alles in Ordnung. Daher weiß ich und 3 andere Werkstätten nicht mehr weiter.
    Natürlich habe ich es auch mit dem Zweitschlüssel probiert. Geht auch nicht!
    Also habe ich direkt Strom von Batterie+ zu Startrelais, Klemme 87 glaube, ich war das, überbrückt und Anlasser dreht sich - aber startet trotzdem nicht.
    Wenn jemand von euch mir bitte weiter helfen könnte? Ich weiß nicht mehr weiter ..."


    Leider kriege ich das <Ums-Verrecken-Nicht> in ein normales "Zitat" rein! Deshalb in dieser Form.
     
  9. #8 Schrott-Gott, 25.01.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.845
    Zustimmungen:
    948
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Im Übrigen:
    87 ist keine spezifische Klemme, sie ist nicht von vorne herein als geschaltetes Plus zu betrachten.
    87 beschreibt grundsätzlich die Eingangsklemme an einem Relais, unabhängig von der Verwendung.




    Damit der Motor anspringt, reicht es nicht, dass der Anlasser sich dreht - es muß auch alles andere stimmen:
    1. Zündung muß Strom kriegen
    2. Steuergeräte müssen Strom kriegen
    3. Benzinpumpe ...
    4. Benzindruck muß stimmen (>3 bar)
    5. usw. usf.

    Außerdem müssen auch alle Komponenten ein gutes Minus=Masse kriegen.
    Dies würde ich als erstes Mal mit einer Hilfsmasse sicher stellen. (SuFu: Hilfsmasse!)
     
  10. #9 stevecore, 25.01.2014
    stevecore

    stevecore Elchfan

    Dabei seit:
    08.08.2012
    Beiträge:
    68
    Zustimmungen:
    9
    Beruf:
    Tischler
    Ort:
    Dortmund
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 200CDI
    @SG

    Das was ilyas geschrieben hat , war für mich völlig verständlich!

    Helfen würde ich sehr gerne , bin aber nur Laie auf dem Gebiet W 168.

    Welches Glashaus?
     
  11. #10 flockmann, 25.01.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Hattest Du beim "Brücken" der Klemme 87 vorher den Schlüssel in Stellung 3 und danach Zündung an? Sonst springt der Motor nicht an. Mal gemessen ob an der Steckverbindung im Batteriekasten am Lila Kabel Strom kommt beim Startvorgang?
    Grüsse vom F.
     
    Schrott-Gott gefällt das.
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Mr. Bean, 25.01.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Schrott-Gott gefällt das.
  14. #12 Elchfan577, 25.01.2014
Thema: HILFE mein mb a klasse w168 a160 springt nicht an
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse startet nicht immer

    ,
  2. mb b-klasse springt nicht an

    ,
  3. mercedes a klasse startet nicht

    ,
  4. anlasser a klasse w168,
  5. w168 anlasser dreht aber auto springt nicht an,
  6. Mercedes a Klasse startet nicht mehr Anlasser funktioniert,
  7. a-klasse probleme beim starten,
  8. mercedes a168 startet nicht,
  9. mercedes w168 anlasser überbrücken,
  10. a 160 startet nicht ,
  11. a160 springt nicht an,
  12. w168 sprint nicht an trotz überbrückung,
  13. mb a 160 startet nicht,
  14. w168 kein k3 relais,
  15. anlasser a160,
  16. anlasser a klasse,
  17. wo ist der anlasser beim mercedes a klasse 140,
  18. a 140 springt nicht an,
  19. mercedes a klasse w168 startet nicht,
  20. w168 zündschloss kriegt kein strom,
  21. w168 startet manchmal nicht,
  22. a140 springt nicht an,
  23. mercedes a140 bei zündung kein startvorgang,
  24. sicherungskasten anschließen beim a140 bj 98,
  25. a klasse springt plötzlich nicht mehr an
Die Seite wird geladen...

HILFE mein mb a klasse w168 a160 springt nicht an - Ähnliche Themen

  1. W168 98-00 OBD Stecker und noch ein paar Fragen...

    W168 98-00 OBD Stecker und noch ein paar Fragen...: Guten Morgen Elch Gemeinde. Nachdem meine Frau meinen S210 immer als Nuttenschleuder bezeichnet hat und diesen (geschweige überhaupt einen Stern)...
  2. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  3. W168 Suche Tür vorne links W168 in grau 706

    Suche Tür vorne links W168 in grau 706: Hallo Ich suche eine gute Fahrertür für einen W168 von 2000 in grau, Farb Nr 706 Meine Tür hat eine Gummileiste, innen kann sie leer sein, kann ja...
  4. Vorderachse a160

    Vorderachse a160: Moin zusammen Ich habe mich jetzt mal durch das Forum gesucht aber nichts passendes gefunden deswegen mal so. Ich habe mir einen a160 zugelegt...
  5. Tipps benötigt - Einsamer W168 aus der Nachbarschaft...

    Tipps benötigt - Einsamer W168 aus der Nachbarschaft...: Moin liebe Elch-Gemeinde, ich bin der Jan Christian, komme aus dem hohen Norden und bin eigentlich im W210/W203 Segment Zuhause. Zurzeit fahre...