W168 HILFE! Motor geht aus (((

Diskutiere HILFE! Motor geht aus ((( im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo alle ELCHFANS!! Brauche Hilfe!! Bei der Außentemperatur die mehr als 33 - 35 Grad ist, geht der Motor von alleine aus. Egal ob ich 120...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hlopez

    Hlopez Elchfan

    Dabei seit:
    17.08.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 168
    Hallo alle ELCHFANS!!

    Brauche Hilfe!!

    Bei der Außentemperatur die mehr als 33 - 35 Grad ist, geht der Motor von alleine aus. Egal ob ich 120 fahre oder an der Kreuzung stehe. So sieht das aus - 1. Motor lauft noch, aber keine reaktion wenn ich gas gebe, 2. Alle Laempchen schalten sich ein, auch die kritische tankfuellungmenge auch wenn das Tank voll ist. 3. Motor geht aus.

    Nach paar minuten startet der ganz normal wieder und man kann max. 2 km fahren und danach wiederholt sich das nochmal.

    Kuehlmittertemperatur ist in ordnung.

    Wenn der Außentemperatur auf 25 sinkt, ist alles wieder in Ordnung.

    Danke fuer Eure Hilfe.

    P.S. Sorry wegen Grammatik, wohne nur 4 Jahre hier.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 marcsen, 17.08.2008
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Was für einen Motor hast du denn?
    Diesel, Benziner, Gas?
     
  4. Hlopez

    Hlopez Elchfan

    Dabei seit:
    17.08.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 168
    MB A 140 Benzin, Bj 98, Laufleistung 95.000 km.
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hmmm. Ich würde auf nen Defekt im Kombiinstrument, irgend ein thermisches Problem oder Wackelkontakt, tippen.

    Viele Grüße, Mirko
     
  6. #5 streetfighter, 27.08.2008
    streetfighter

    streetfighter Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    arbeitslos (Beamter)
    Ort:
    Ruhrpott
    Marke/Modell:
    A140, W168
    Hola Lopez,
    schraube bei relativ leerem Tank mal den Tankverschluß ab und teste, ob der Fehler dann immer noch auftritt. Habe da so eine Vermutung.
    Wenn Du es getestet hast, berichte mal über das Ergebnis.

    Viele Grüße aus dem Ruhrpott...
    Franko
     
  7. #6 Mr. Bean, 28.08.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie voll ist der Tank? Wenn du den Tank zu voll gemacht ist, läuft Benzin in die Benzindampfabsaugung und der Elch säuft ab. Wenn die Temperaturen steigen, dehnt sich das Benzin aus, der Pegel steigt und schon hast du den Salat ...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

HILFE! Motor geht aus (((

Die Seite wird geladen...

HILFE! Motor geht aus ((( - Ähnliche Themen

  1. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  2. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...
  5. Bitte Bitte Hilfe. W168 Automatik bei P fest.

    Bitte Bitte Hilfe. W168 Automatik bei P fest.: Hallo Leute, meine Frau hat eine w168 A160 bj 99 in Automatik. Letzte Woche in der Früh hat sie den Wagen gestartet und Motor lief. Als sie...
Status des Themas:
Es sind keine weiteren Antworten möglich.