W168 Hilfe, Motor nagelt (A140)!!!

Diskutiere Hilfe, Motor nagelt (A140)!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, folgendes Problem, ich bin heut morgen aus der Tiefgarage gefahren, nach etwa 5 Minuten Stelle ich fest, dass aus meinen Motorraum...

  1. #1 dave0082, 25.11.2010
    dave0082

    dave0082 Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Beruf:
    Bürofachkraft
    Ort:
    Berlin
    Marke/Modell:
    A140 (W168)
    Hallo Leute,

    folgendes Problem, ich bin heut morgen aus der Tiefgarage gefahren, nach etwa 5 Minuten Stelle ich fest, dass aus meinen Motorraum klackergeräusche kommen. Hört sich an als würde es von den Hydros kommen, die sind aber gewechselt worden. Die Geräusche sind drezahlabhängig, im stand aber auch deutlich hörbar.

    Vor etwa 1. Monat (ca. 1.600 km gefahren), wurde folgendes gewechselt;

    - Steuerkette mit Schiene Spanner etc.

    - Hydros

    - Nockenwelle mit Halterung

    Der Elch steht in der auf einer kleinen seitlichen Schräge, um aus der TG rauszufahren muss ich eine kleine Steigung in Kauf nehmen.

    Hat es vielleicht was mit den Aussentemperaturen zu tun, meine Garage ist allerdings beheizt?

    Gruß

    Dave
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 25.11.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    mache mal in die Hocke neben dem rechtem Radkasten gehen und lauschen ob es nicht aus der Ecke kommt.
    Könnte auch einer der Lager sein von: Spanner, Lima, Klima, Umlenkrolle.

    *thumbup*
     
  4. #3 Andy2008, 26.11.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ...egal ob Deine Garage beheizt ist oder nicht, auch die Schräge sowie Steigung spielt mal überhaupt keine Rolle.

    Lass als erstes den Öldruck überprüfen, und zwar dort wo die Reparatur gemacht wurde.

    Gruss
    Andy *Freiburg*
     
  5. #4 dave0082, 26.11.2010
    dave0082

    dave0082 Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Beruf:
    Bürofachkraft
    Ort:
    Berlin
    Marke/Modell:
    A140 (W168)
    Hi, der Ölstand ist in Ordnung, den meinst Du doch oder? Geht Deine Vermutung in Richtung verstopfte Hydros?

    Habe schon versucht die Geräusche zu lokalisieren, vor dem Radkasten habe ich mich noch nicht positioniert, werde ich aber noch machen. Bei geöffneter Motorhaube meint man, dass das Klacksen von den Hydros kommt, wenn ich die Hand auf dieses schwarze Plastikteil wo MB drauf steht lege, merkt man das puckern... Wenn ich wiederum unter dem auto lausche, ist es auch zu hören dieses rascheln und tackern...

    Entschuldigt bitte meine Ausdrucksweise, mein KFZ-Deutsch ist leider net so gut.

    Vielen Dank schon mal für eure Antworten, würde es den helfen wenn ich ein Video/ Sprachdatei von den Geräuschen poste?

    Gruß

    Dave
     
  6. #5 CarClean, 26.11.2010
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    Das meinte er nicht damit. Es geht hier darum, wieviel Öl überhaupt zu deinem Hydrostößel kommt. Ist der Öldruck zu schwach bzw. kommt zu wenig Öl an, so machen diese Geräusche.

    Aber mal eine ander Frage, was war der Grund zum wechseln der Teile! Hast du schon die Laufleistung erreicht *kratz*
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 dave0082, 27.11.2010
    dave0082

    dave0082 Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Beruf:
    Bürofachkraft
    Ort:
    Berlin
    Marke/Modell:
    A140 (W168)
    Hallo, der Grund für die ausgeführten Arbeiten waren zurückzuführen auf sehr starke schleifgeräusche sowie pumpengeräusche aus dem Motorraum. Der Vorbesitzer meiner A-Klasse ist länger mit viel zu wenig Öl gefahren. Die Nockenwelle ist eingelaufen, dieses Teil hat man mir nach dem Austausch gezeigt.

    Wie kann man den Öldruck der Hydros etc. messen???

    Gruß

    Dave
     
  9. #7 Andy2008, 27.11.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ...sag mal, was für "Schrauber" hast den da erwischt....*kratz*

    Bei Deiner Schilderung liegt das Problem eindeutig am Öl-Druck....vermute das Die Öl-Pumpe auch defekt ist aber bei der "Reparatur" völlig auser acht gelassen worden ist.

    Du schilderst: "länger mit viel zu wenig Öl gefahren" und "die Nockenwelle ist eingelaufen"...:)

    Frage: wo ist das "eingelaufene Material der Nockenwelle hin".....*kratz*

    ...sag blos nicht das der Motor nicht ordentlich sauber von Restspähne gemacht worden ist....heißt: Minimum die Ölwanne runter und sauber gemacht.

    Wenn nicht, dann hast jetzt das Problem.

    Viel Glück
    Gruss
    Andy *Freiburg*
     
Thema: Hilfe, Motor nagelt (A140)!!!
Besucher kamen mit folgenden Suchen
  1. a klasse motor nagelt

    ,
  2. mercedes a klasse motor nagelt

    ,
  3. a140 nagelt

    ,
  4. a klasse auto nagelt,
  5. w168 nagelt,
  6. a140 motor nagelt,
  7. w168 a160 nagelt,
  8. a140 nagelt auf einmal nicht mehr,
  9. mercedes a 140 nagelt,
  10. mercedes a klasse nagelt
Die Seite wird geladen...

Hilfe, Motor nagelt (A140)!!! - Ähnliche Themen

  1. Automatikgetrieb macht Geräusche bei kaltem Motor

    Automatikgetrieb macht Geräusche bei kaltem Motor: Moin, nach 17 Jahren Abstinenz von der A-Klasse habe ich mich mal wieder an so einem (mittlerweile) Youngtimer getraut. Seinerzeit hatte ich für...
  2. Hilfe nach Batterieausfall Fahrzeug tod!

    Hilfe nach Batterieausfall Fahrzeug tod!: Hallo liebe Elchfans, seit gestern bin ich ein stolzer Besitzer eines W168 A140. Heute ist während der fahrt ein übler Geruch aus der...
  3. wie entferne ich das Plastikteil an der Sitzrückenlehne A140 (168)

    wie entferne ich das Plastikteil an der Sitzrückenlehne A140 (168): Hallo Elchfreunde, Ich habe zu den knarzenden Sitzen ( das ist mein eigentliches Problem am Fahrersitz !!! ) schon in der Suckfunktion einiges...
  4. a140 bj1998 Gesamtkilometeranzeige weg! Tageskilometeranzeige noch da

    a140 bj1998 Gesamtkilometeranzeige weg! Tageskilometeranzeige noch da: Hallo, A140, Bj 1998, Die Gesamtkilometeranzeige ist nicht mehr abrufbar. Es liegt nicht an der Beleuchtung. Uhrzeit und...
  5. Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?

    Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?: Hallo, ich brauche dringend Hilfe, habe dem Mechaniker (freier Mechaniker, keine Mercedes-Werkstatt, kann ich mir nicht leisten) schon 3...