W168 Hilfe-Neues Problem

Diskutiere Hilfe-Neues Problem im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Leute, habe heute mit meinem Elch mehrmals folgendes neues Problem gehabt: Beim Abbiegen vorwiegend Linkskurve, rutscht er in der Lenkung...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Schnuddel, 23.12.2003
    Schnuddel

    Schnuddel Elchfan

    Dabei seit:
    11.05.2003
    Beiträge:
    58
    Zustimmungen:
    0
    Beruf:
    Arzthelferin
    Ort:
    Kleve/NRW
    Marke/Modell:
    A 140
    Hallo Leute,

    habe heute mit meinem Elch mehrmals folgendes neues Problem gehabt:

    Beim Abbiegen vorwiegend Linkskurve, rutscht er in der Lenkung so komisch nach, als ob es glatt ist...dabei ist es nicht glatt gewesen... ???
    Was kann das denn nur schon wieder sein? *mecker*
    Hatte neulich auch ein paar mal so eine Art "Schlagen" unter´m Elch, was sich wie eine Blechbüchse angehört hat... *rolleyes*
    Mir ist aufgefallen, das dieses Geräusch nicht mehr auftritt, deshalb war ich auch noch nicht bei DC....aber jetzt hatte ich heute dieses komische Rutschen *mecker*

    Hat jemand ne Ahnung, was das vielleicht sein kann ??

    Gruß
    Schnuddel
     
  2. Anzeige

    schau mal hier: Hilfe-Neues Problem. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    7
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Schnuddel,

    der Beschreibung nach könnte das "Nachrutschen" in Kurven auf ausgeschlagene Längslenker der Hinterachse deuten.

    Ebenso könnte das Geräusch von selbigen kommen.

    Würde das Fahrzeug einfach mal hinten hochbocken und am Rad wackeln um festzustellen, ob hier übermässiges Spiel vorhanden ist.

    Gruss Jogi
     
Thema:

Hilfe-Neues Problem

Die Seite wird geladen...

Hilfe-Neues Problem - Ähnliche Themen

  1. W168 Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  2. HILFE: A140 (Baujahr 1999), 170TKM mit neuem TÜV für 1000€ - JA oder NEIN? ;)

    HILFE: A140 (Baujahr 1999), 170TKM mit neuem TÜV für 1000€ - JA oder NEIN? ;): Schönen guten Morgen! Nach vielen Gesprächen mit Bekannten, nach Durchstöbern verschiedener Foren und nach langem Rumhirnen frage ich nun zu...
  3. W168 Rettet die Elche - Neues Mitglied sucht Hilfe

    Rettet die Elche - Neues Mitglied sucht Hilfe: Hallo Elchfreunde. Mein Name ist Maria, ich bin 31 Jahre jung und komme aus der Nähe von Berlin. Heute hab ich mir von meinem Ersparten meinen...
  4. W168 Hallo aus Neu-Ulm und ich brauche Eure HILFE zum Thema Automatik!!!

    Hallo aus Neu-Ulm und ich brauche Eure HILFE zum Thema Automatik!!!: Nabend zusammen! Nun ist es soweit! Ich wollte mich mit dem W168 alias "A Klasse" nie auseinander setzen aber "Erstens kommt es anders, und...
  5. W168 Hallo, bin neu hier und benötige schon Hilfe: Kann mir jemand einen Injektorauszieher ausleihen ;-)

    Hallo, bin neu hier und benötige schon Hilfe: Kann mir jemand einen Injektorauszieher ausleihen ;-): Hallo, tolles Forum, hat mir schon oft sehr geholfen. Nur jetzt steh ich auf dem Schlauch. Ich habe unter anderem einen W168, 170 CDI Baujahr...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden