Hilfe nur Probleme!!! Tank? Motor?

Diskutiere Hilfe nur Probleme!!! Tank? Motor? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo an Alle, habe mir vor 2 Monaten eine A Klasse 170Cdi zugelegt. Der hatte schon 92.000Km drauf und da dachte ich, das ich mal einen Check...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 christuszima, 04.05.2004
    christuszima

    christuszima Guest

    Hallo an Alle,
    habe mir vor 2 Monaten eine A Klasse 170Cdi zugelegt. Der hatte schon 92.000Km drauf und da dachte ich, das ich mal einen Check machen lasse.
    Neue Riemen sind drauf gekommen, diverse Filter, sowie ein neuer Tankgeber (vom Benziner den hatte er darum fliegen)(Meine Tankanzeige stimmte nämlich nicht mehr so).

    So jetzt kommts. Fahre ca. 740Km und der Motor geht auf einmal aus (epc leuchtet) und springt nicht mehr an. ADAC konnte nichts finden(ausser Luftblasen im Spritschlauch) und wir hams mal mit Sprit versucht. Und siehe da er läuft wieder. Bin zur Tankstelle und habe mit dem Sprit vom ADAC gerade mal 40l reinbekommen.

    Woche später, ich denke so bei 540Km, könnt ja mal tanken. Bin gerade auf die Tankstelle gefahren und Motor geht aus (epc leuchtet). Habe nur mal gerade 32l tanken können.

    Mein Mechaniker steht vor einem Rätsel *rolleyes*

    Woche später mein Keilrippenriemen zerfetzt (wirklich). Mechaniker sagt eine Rolle ist einwenig schief. Okay werden wir sehen

    Meine Frage: Könnt Ihr mir helfen bitte! Woran kann das liegen? Ist doch alles gerade neu. Hat mein Mechaniker Fehler gemacht und wenn ja wo?

    Ich bedanke mich schon mal im voraus für eure Hilfe.

    es bedankt sich und grüsst euch
    chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Lies dir zu dem Thema mal das hier durch:
    http://www.db-forum.de/showthread.php?s=&threadid=6391
    Ich denke mal es trifft dein Problem ganz gut, dass ich übrigens auch ansatzweise habe, jedoch lange nicht so schlimm wie du. :-/
    Der vorletzte Beitrag bringt zumindest eine Lösung.
    Noch als Tipp: Das Volumen beim Tanken hängt extrem stark davon ab, wie das Auto steht (bis zu 10 Liter Differenz).

    gruß
     
  4. #3 Elchvater, 04.05.2004
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    @ christuszima

    Dein Schrauber hat den Tankgeber vom Benziner in einen Diesel eingebaut. Überprüfe mal, ob der überhaupt passt. Dann die frage, warum hatte dein Schrauber so einen Tankgeber da da liegen ?? Neu / Gebraucht / wenn Gebraucht dann bestimmt Defekt.

    Welche Rolle ist denn schief??
    Hat man an der LIM einen anderen Freilauf eingebaut ( vor deiner zeit )
    Da gibt es Änderungen und dann läuft der Riemen schief und wird zerstört.


    Dietmar
     
  5. #4 schnudel6, 04.05.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Ein Keilrippenriemen wird nicht durch eine schief sitzende Umlenkrolle zerstört.
    Ich vermute mal da hat einer kein Rückrad.
    Es ist zu zufäliig das dass genau nach dem wechsel des riemen passiert.

    Und ein gebrauchter Tankgeber? *thumbdown*

    Na ja es wurde dazu schon einiges gesagt.

    Ein guter Schrauber ist schwer zu finden, auch in den DC Werkstätten. *mecker*

    Wenn DC Leute schon bei den eigenen Modellen überfordert sind, was machen dann die ewig VW/Opel Schrauber an einem Elch? 8)


    greetz

    Klaus
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe nur Probleme!!! Tank? Motor?

Die Seite wird geladen...

Hilfe nur Probleme!!! Tank? Motor? - Ähnliche Themen

  1. Motor 1.7cdi

    Motor 1.7cdi: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  2. Motor 1.7cdi 90grad Schlauch

    Motor 1.7cdi 90grad Schlauch: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  3. Gebläsemotor macht Probleme

    Gebläsemotor macht Probleme: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  4. Probleme mit Vaneo Gebläsemotor

    Probleme mit Vaneo Gebläsemotor: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  5. A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe

    A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe: Hallo, bei meinem A140 ist die Kopfdichtung defekt und muss ausgetarsucht werden. Kann man den Tausch selber durchführen ohne den Motor...
Status des Themas:
Es sind keine weiteren Antworten möglich.