Hilfe Vaneo Amaturen ohne Funktion

Diskutiere Hilfe Vaneo Amaturen ohne Funktion im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Leute, Bin mit meinem Vaneo 1.8 Benziner von 2002 in Italien unterwegs. Seit gestern sind die Amaturen Anzeigen ihne Funktion, nur die Abs...

  1. Tomti

    Tomti Elchfan

    Dabei seit:
    23.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Viernheim
    Ausstattung:
    Version: 414; Schaltgedriebe
    Marke/Modell:
    vaneo 1.9 benzin
    Hallo Leute,
    Bin mit meinem Vaneo 1.8 Benziner von 2002 in Italien unterwegs. Seit gestern sind die Amaturen Anzeigen ihne Funktion, nur die Abs Warnung leuchtet.
    als ich gestern den Wagen aus machte blinkten alle Anzeigen der Amatur und ein interval Brummton war zu hören, wie von einem Relais.
    Nach einigen Minuten stoppte dies und nun funktioniert die Amaturanzeige nicht mehr: keine Geschwindigkeit- Tank- Uhr- etc. Anzeige nur die ABS Warnung leuchtet. Sonst Funktioniert alles.

    Sieht nach einer Stromunterbrechung aus, finde aber keine passende Sicherung...
    Benötige Hilfe, habt ihr eine Lösung oder Idee.

    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe Vaneo Amaturen ohne Funktion

Die Seite wird geladen...

Hilfe Vaneo Amaturen ohne Funktion - Ähnliche Themen

  1. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
  2. Klimaeinheit ohne Funktion

    Klimaeinheit ohne Funktion: Hallo zusammen, ich bin neu hier, daher erst einmal hallo. Ich habe seit gestern folgendes Problem, die komplette Klimaeinheit gibt überhaupt...
  3. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...
  4. Bitte Bitte Hilfe. W168 Automatik bei P fest.

    Bitte Bitte Hilfe. W168 Automatik bei P fest.: Hallo Leute, meine Frau hat eine w168 A160 bj 99 in Automatik. Letzte Woche in der Früh hat sie den Wagen gestartet und Motor lief. Als sie...
  5. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...