Hilfee!!! 1. Gang lässt sich einlegen,läuft aber im Leerlauf & 3. Gang springt raus!!

Diskutiere Hilfee!!! 1. Gang lässt sich einlegen,läuft aber im Leerlauf & 3. Gang springt raus!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Ihr lieben, bräuchte mal dringend Euren Rat für meine 98er Elch mit AKS :) Alles fing damit an, dass das Rückfahrlich, trotz eingelegtem...

  1. #1 princessalinda82, 19.03.2012
    princessalinda82

    princessalinda82 Elchfan

    Dabei seit:
    06.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hannover
    Marke/Modell:
    W 168
    Hallo Ihr lieben,

    bräuchte mal dringend Euren Rat für meine 98er Elch mit AKS :)

    Alles fing damit an, dass das Rückfahrlich, trotz eingelegtem Rückwärtsgang nicht leuchtete. Mein Papa vermutete einen Schalter im Innenraum unterm Schalthebel. Hier hat er an diversen "Dingen" rumgeruckelt bis ich ihm, dank Hilfe hier im Forum, von dem Rückfahrlichtschalter am Getriebe erzählt habe. Diesen habe ich gekauft und Papa hat ihn ordnungsgemäß bei eingelegtem Rückwärtsgang gewechselt. Hier funktioniert nun alles :)

    Als ich dann aber fahren wollte habe ich gemerkt das sich zwar alle Gänge einlegen lassen und auch drin bleiben (also Kugelpfanne kann es dann nicht sein) aber der 1. Gang dann sofort wieder in "N" schaltet und leerläuft. Der 3. Gang springt auch sofort wieder raus.

    Da vorher ja alles funktionierte geh ich davon aus das Papa irgendwas am Schalthebel ausgehakt, oder kaputt gemacht hat.

    Was meint Ihr?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hi,

    Ich hab zwar nen Handschalter, aber soviel ich weiß, hat das AKS System am Schalthebel so eine Art Gangerkennungsmodul, damit weiß das AKS wann es die Kupplung (zum schalten) öffnen oder schließen muss. Vielleicht sitzt da der Stecker zum Modul nicht mehr richtig drauf. (Hab bei meinen Elch schon beim Comand Einbau den Stecker vom Klimabedienteil leicht gelöst und schon ging nur noch Stufe 1 oder Stufe 5)

    Bist du sicher das es nicht doch evtl. die Kugelpfanne ist? Als meine kaputt war, konnte ich eigentlich auch alle Gänge einlegen, aber manchmal war´s eben ne ganz schöne Rührerei... ;)
     
  4. #3 Schrott-Gott, 19.03.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.845
    Zustimmungen:
    948
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Könnte was mit den Kabeln zu tun haben, die die Gänge einlegen.
    Da gibts Plastikteile die ausnudeln (z.B. Kugelpfannen) und Einstellmöglichkeit (Reset).
    Wenn Du englisch kannst (oder Papi) dann gibts hier Hinweise.
    So etwa beim ersten Viertel der Seite gibts auch Bilder.
    Eine super Seite zum *elch* .
    Ist wohl nur Einstellungssache, hoffe ich.
    -
    Grüßgott
    Schrott-Gott
     
  5. #4 princessalinda82, 19.03.2012
    princessalinda82

    princessalinda82 Elchfan

    Dabei seit:
    06.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Hannover
    Marke/Modell:
    W 168
    Kugelpfanne ist eindeutig heile. Ist auch erst 4 Jahre alt ;) müsste also noch halten!

    Tja, habe es eben nochmal versucht ... mal geht der 1. Gang, mal geht er nicht. Das Gleiche mit 3 und 5!
    Habt ihr ne Ahnung wo man da was einstellt oder wie das auszusehen hat? Denke ja auch eher an eine Einstellungssache .... hoffentlich!
     
  6. #5 Schrott-Gott, 19.03.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.845
    Zustimmungen:
    948
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    -
    Die Seite bezieht sich auf das "normale" Schaltgetriebe, bis auf den Aktuator, der den Fahrer tw. ersetzt, sind die Getriebe gleich!
    Kannst hier nachgucken:
    -
    Lesen!
    -
    Grüßgott
    Schrott-Gott
     
  7. #6 Mr. Bean, 20.03.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfee!!! 1. Gang lässt sich einlegen,läuft aber im Leerlauf & 3. Gang springt raus!!

Die Seite wird geladen...

Hilfee!!! 1. Gang lässt sich einlegen,läuft aber im Leerlauf & 3. Gang springt raus!! - Ähnliche Themen

  1. Mahlendes Leerlauf-Geräusch

    Mahlendes Leerlauf-Geräusch: Hallo erstmal! Konnte vor knapp 3 Wochen nicht widerstehen und hab einen W168 A140 mit Schaltgetriebe von 2000 erstanden. Zu meinem Glück kann...
  2. Heckklappe lässt sich nicht öffnen

    Heckklappe lässt sich nicht öffnen: Hallo :-P Ich weiß, das Thema wurde schon oft behandelt. Nun habe ich auch das Problem , dass sich meine Heckklappe nicht mehr öffnet. Zv öffnet...
  3. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  4. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  5. W176 1 Satz AMG Aluräder A1764010702 abzugeben TOP!

    1 Satz AMG Aluräder A1764010702 abzugeben TOP!: 1 Satz Mercedes-Benz AMG Kompletträder mit RDK AMG-Vielspeichen-Felgen A1764010702 Farbe: Grau Himalaya / Titangrau glanzgedreht 7,5x18 ET52 Mit...