Hintere Rad eiert ab 100kmh

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Burghoff04, 13.09.2014.

  1. #1 Burghoff04, 13.09.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Hey,
    Bei meinem zweiter Elch (A160 /98) fängt das Hinterrad bei ca. 100kmh an zu eiern.
    Auch bei Kopfsteinpflaster sogar poltern!!
    Räder sind neu ausgewuchtet!!

    Kann das das Radlager sein?

    Gruß Burghoff
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 14.09.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Tippe mal auf defekten Stossdämpfer der Hinterachse. Dann "eiern" die Reifen ab einer bestimmten Geschwindigkeit nach oben/unten. Schau Dir mal das Profil der Hinterreifen an ob die schon das Sägezahnprofil haben....
    Grüsse vom F.
     
  4. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    'Eiern ' kann ich nicht nachvollziehen, aber um die üblichen Verdächtigen an der Hinterachse zu komplettieren, sollte auch nach der Längslenkerlagerung geschaut werden, insbesondere, da der Wagen zeitlich vor dem Cleanpoint liegt.
    Regards
    Rei97
     
    Burghoff04 gefällt das.
  5. #4 Burghoff04, 14.09.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Stoßdämpfer glaube ich nicht so ganz, weil er mit niedriger Geschwindigkeit normal fährt und auch ohne poltern die Bodenunebenheiten nimmt.
    Kann es denn das Radlager sein?
     
  6. #5 flockmann, 14.09.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Fahr mal zur DEKRA oder TÜV über einen Stossdämpferprüfstand. Dann weist Du mehr. Radlager kann ich mir nicht vorstellen. Das wäre auch bei jeder Geschwindigkeit und, vor allem, fast ausschliesslich mit Geräuschen verbunden...
    Grüsse vom F.
     
    bb8520 gefällt das.
  7. #6 Big_Boss, 14.09.2014
    Big_Boss

    Big_Boss Guest

    Die bereits genannte Hinterachs- bzw. Längslenker Lager könnte ich mir aber auch gut vorstellen.. Man kann das ganz einfach überprüfen wenn man mal den Elch auf die Hebebühne nimmt und dann am Rad wackelt.. Wenn es ausgeschlagen ist, eiert es auch..
     
  8. #7 Schrott-Gott, 14.09.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ein erhebliches Poltern hatte ich auch auf der vorgestrigen Heimfahrt von Görlitz nach Stuttgart :-(((

    Ich hab ein paar Mal angehalten und die Räder "gestreichelt", die Schrauben kontrolliert und an jedem Rad gezogen und geschoben (Radlager).

    Es wurde auch immer kurz etwas besser nach dem Anhalten und dann wieder schlimmer - nach noch einmal 150 km (und beim 4. Streicheln :-)) hab ich "die Sau erfühlt" !!
    Das linke Vorderrad bekam eine "Beule", sowohl am Rand der Lauffläche, als auch außen.
    Und diese Beule war auch wärmer als der Rest vom Reifen.
    Reserverad drauf und weiter - ohne Poltern.
    Laufflächenablösung ...
     
    Speedy_1304 gefällt das.
  9. #8 Speedy_1304, 14.09.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Würde ich ausschliessen und ebenfalls auf Stossdämpfer oder deren Befestigung tippen. Deine Denkweise dahingehend ist falsch.
    Oder falsches Auswuchten, da würde allerdings das Poltern nicht wirklich reinpassen.
     
  10. #9 Burghoff04, 15.09.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Danke für die Infos!!

    Werde das schnellstens Prüfen wenn ich meinen anderen Elch wieder fahrbereit habe!!

    Gruß Burghoff
     
  11. #10 Burghoff04, 03.10.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Hallo Jungs und Mädels,

    Nun habe ich den Feiertag genutzt meinen zweiten Elch zuleibe zu Rücken.

    Es sind nicht die Stoßdämpfer und auch nicht wie ich vermutet habe die Radlager sondern das Achsschenkellager oder Schwingarm Lager.

    Jetzt habe an der Hinterachse, alles abgebaut und freigelegt um den Achsschenkel los zuschrauben aber ich habe schon alles versucht und bekomme es nicht hin. Die Schraube bewegt sich keinen Milimeter mit WD40 Rostlöser und und.
    Auch mit Pressluft keine Chance.

    Habt Ihr eine Idee oder muss die Flex es richten?

    Gruß Burghoff 04
     
  12. #11 flockmann, 03.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Wenn Du die grosse Schraube meinst die quer durch den Lenker geht.... Dann ist die Flex Dein bester Freund und nimmt Dir sehr viel Zeit...!!!!! Ist bei jedem zweiten Hinterachselenker so...leider...
    Aber Schraubenkopf Radseitig abflexen reicht (Die "Mutter" innenseitig lässt sich ja abschrauben)...ziemlich bündig...danach kannst Du den Lenker raushebeln...
    Grüsse vom F.
     
  13. #12 Burghoff04, 03.10.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Hey,

    Ja genau die große Stern Schraube.

    Soll ich diese am besten am Radkasten abflexen?? Danach durchschlagen?

    Frage wie das mit dem Lager, wie ist das, muss ich es rauspressen oder reicht das Rausschlagen?

    Gruß Burghoff
     
  14. #13 flockmann, 04.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Den Schraubenkopf eben abflexen. Durchschlagen ist nicht möglich da sich die Schraube mit dem Metallrohr im Inneren des Längslenkers "verbunden" hat. Deswegen kann man die Schraube ja nicht lösen. Also abflexen und dann kannst Du den Lenker raushebeln. Die Lager des Lenkers kannst Du einfach ausschlagen...(wenns noch geht) Da Du nur 1mm Überstand des Lagerringes hast (und der meistens gut ankorrodiert ist) kann es schon vorkommen dass ein ausschlagen nichtmwehr möglich ist. Dann evtl zweifach aufdremeln und danach rausoperieren. Lager kostet ca 50.-€, ein neuer Lenker samt Lager und eben dann ohne Umbauarbeiten ca 140.-€.
    Grüsse vom F.
     
    Burghoff04 gefällt das.
  15. #14 Burghoff04, 04.10.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Hey,
    Danke für die Info!!
    Dann wäre es wohl auch sinnvoll beide Seiten abzuflexen oder?
    Lager ist schon bestellt und auf dem Weg!!
     
  16. #15 flockmann, 04.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Die innere "Mutter", "Hülse" wie auch immer lässt sich eigentlich immer abschrauben. Das Problem besteht eigentlich nur auf der Radseite...
    Grüsse vom F.
     
  17. #16 Burghoff04, 06.10.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Hallo,
    Werde bald Irre, Mutter Radseite abgeflext und nun will die andere Seite auch nicht!!
     
  18. #17 Schrott-Gott, 06.10.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  19. #18 flockmann, 06.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Hast Du erst geflext und dann probiert die andere Seite (Mutter-Hülse) zu lösen?
    Grüsse vom F.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Burghoff04, 07.10.2014
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    So nachdem ich Mutter und Schraube gelöst hatte, konnte ich die Schraube Radseitig entfernen.
    Aber die scheiß Mutter hat sich nicht lösen lassen!!
    Selbst mit Durchschlagen kein Erfolg gehabt.
    Meine Freundin die Flex genommen und nun ist der untere Längsträger raus!!
     
  22. #20 flockmann, 07.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Was meinst Du damit genau?
    Grüsse vom F.
     
Thema: Hintere Rad eiert ab 100kmh
Besucher kamen mit folgenden Suchen
  1. Rad eiert von oben nach unten

Die Seite wird geladen...

Hintere Rad eiert ab 100kmh - Ähnliche Themen

  1. Klappern und poltern von hinten rechts

    Klappern und poltern von hinten rechts: Hallo, von hinten rechts vernehme ich bei Fahrten über Unebenheiten und auch teilweise beim reinen Lastenwechsel in Kurven ein metallisches...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. Multifunktionsdisplay dunkelt ab

    Multifunktionsdisplay dunkelt ab: Hallo und guten Tag, an meinem A 180 CDI Bj. 2005 wird das Multifunktionsdisplay nach ca 30-50 km dunkel und fast nichtmehr lesbar. In einer...
  4. W168 Suche Schienen für Ablagebox ab Mopf mot V-Profile

    Suche Schienen für Ablagebox ab Mopf mot V-Profile: Suche die Schienen für zur nachträglichen Montage der Ablageboxen unter den Vordersitzen beim W168. Ab einer bestimmten Fahrgestellnummer werden...
  5. Bremsbelagverschleißanzeige auch hinten vorhanden?

    Bremsbelagverschleißanzeige auch hinten vorhanden?: Hi, ich habe immer noch meinen Elch A 200 Automatik, Jetzt, seit eben, leuchtet die Brembelagverschleißwarnung auf. Kann ich erkennen ob das für...