Hintere Reifen innen total abgefahren :-/ hiilfe

Diskutiere Hintere Reifen innen total abgefahren :-/ hiilfe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, ich hab bei mir die neuen Sommerreifen diese Woche draufziehen lassen und hab mir die hinteren beiden nochmal genau angeschaut. Dabei hab...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 alex1086, 09.03.2007
    alex1086

    alex1086 Elchfan

    Dabei seit:
    06.01.2005
    Beiträge:
    618
    Zustimmungen:
    0
    Ort:
    Biberach
    Marke/Modell:
    A180 CDI+A200 Turbo
    Hi,

    ich hab bei mir die neuen Sommerreifen diese Woche draufziehen lassen und hab mir die hinteren beiden nochmal genau angeschaut.
    Dabei hab ich festgestellt, dass die vorderen beiden ganz normal runtergefahren wurden, die hinteren beiden allerdings von außen nach innen immer mehr.
    Wenn ich mir meine neuen Reifen jetzt anschaue dann sieht man den Straßendreck auch von innen nach außen abnehmend.
    Bei den Winterreifen (185/55R15) ist dieses Phänomen nur ganz leicht zu erkennen aber es ist auch da.

    Der äußere Rand war noch fast neuwertig, der innere total runter.

    Die Reifen waren letztes Jahr um die Zeit neu. Es handelte sich um Hankook Ventus K104 Sport XL (Xtra Load)
    Nach Auskunft von Hankook mussten diese Hankook mit 2,0 2,0 2,0 2,0 gefahren werden - habe ich gemacht.
    Das Fahrwerk wurde beim Aufziehen der Hankooks vermessen und genau eingestellt.
    Eigentlich müsste es ja "normal" sein, da die Reifen nach innen geneigt sind. Allerdings liest man immer nur von außen zu stark abgefahrenen Reifen. Ich blick garnixmehr *LOL*

    Jetzt dacht ich vielleicht hat irgendjemand eine Ahnung was das sein könnte denn hinten kann man ja leider nichts einstelln. Kann es an den Extraload reifen oder dem niedrigen Druck der ja lt. Hankook ok is liegen?
    Ich will halt die neuen jetzt nich auch so liefern.
    Ne Anschlussgarantie bei DC hab ich auch wenns was bringt.

    Wär nett wenn mir irgendjemand helfen kann :) DANKE!! *thumbup*

    EDIT:
    Hier mal noch leider abfotografiert die Werte von der Vermessung der Hinterachse. Da stimmt doch irgendwas nich. Wer kann damit was anfangen?

    [​IMG]

    Der Typ hat damals allerdings nix gesagt das war anscheinend normal.

    Btw. das Auto hat jetzt 56000km is vom Sommer 2004.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Luftdruck bei kaltem Reifen 2,4 Bar ?? :o
    Ich mein mich an 2,1 zu erinnern....

    Mit den Sturzwerten kann ich nichts anfangen, weil ich
    nirgends die Werte finde, vom Werk vorgegeben !

    Aber Nachlauf von über 2,xx Promilie sind schon heftig !
    Soll heißen, sofern ich es noch auf die reihe bekomme,
    die Hinterreifen reiben von der Innenseite nach außen !
    Dadurch ließe sich übermäßiger Verschleiß erklären !
    Und Du kannst Dich über einen Sturen Geradeauslauf
    nicht beklagen ;D

    Ich weiß es nicht genau, eventuell kann hier jemand fundierter
    zu den abgebildeten Werten sich äußern.....von mir nur Vermutung !
    *kratz*

    achnee ! *kratz* Hat der Typ den ne vernüftige Erklärung, warum
    die Reifen einseitig so stark abfahren ??
    Oder hat der Typ null ahnung ? weiß nur, wie die Achsvermessung zu
    bedienen ist, kann es aber als Diagnose nicht gebrauchen ? *mecker*
    Lass Dir das Geld zurück geben, was Du für die Messung bezahlt hast !
     
  4. #3 alex1086, 10.03.2007
    alex1086

    alex1086 Elchfan

    Dabei seit:
    06.01.2005
    Beiträge:
    618
    Zustimmungen:
    0
    Ort:
    Biberach
    Marke/Modell:
    A180 CDI+A200 Turbo
    hehe des war ja schon vor nem jahr. Die Werksangaben stehen ja in der Mitte. Der Luftdruck hat nix zu sagen...
     
  5. #4 alex1086, 10.03.2007
    alex1086

    alex1086 Elchfan

    Dabei seit:
    06.01.2005
    Beiträge:
    618
    Zustimmungen:
    0
    Ort:
    Biberach
    Marke/Modell:
    A180 CDI+A200 Turbo
    So gerade mit dem Chef von einer kleinen NL telefoniert aufm Land, (sehr netter Mensch). Am Donnerstag stell ichs Auto hin, er meinte irgendwas von Schwingen etc könntens sein.
     
  6. RV-MS

    RV-MS Elchfan

    Dabei seit:
    03.07.2005
    Beiträge:
    98
    Zustimmungen:
    0
    Beruf:
    Kfz-Elektriker
    Ort:
    Bodensee
    Marke/Modell:
    A170CDI 10/2002
    Also so wie ich das lese sind deine Sturzwerte der Hinterachse ja total ausserhalb der Toleranz.
    Du solltest an der Hinterachse einen Sturz haben von (+0°3') - (+1°3'), hattest aber bei der Eingangsvermessung (-2°08') und bei der Ausgangsvermessung auch. Ist auch logisch daß sich da nichs geändert hat, da man an der A-Klasse hinten nichts einstellen kann.
    Aber dich darauf hinweisen, daß die Werte total außerhalb der Toleranz liegen, und wenigstens dann mal nach den Hinterachsschwingen zu schauen, hätten die schon machen können/sollen/müssen!
    Normalerweise bemerkt man defekte Schwingen aber schon allein beim Radwechel *LOL*

    ...aber sehe gerade du hast nen 2004er. Da wären mir defekte Schwingen allerdings neu *kratz*
     
  7. #6 alex1086, 10.03.2007
    alex1086

    alex1086 Elchfan

    Dabei seit:
    06.01.2005
    Beiträge:
    618
    Zustimmungen:
    0
    Ort:
    Biberach
    Marke/Modell:
    A180 CDI+A200 Turbo
    Lol ja ich wollts nur nochmal aus jemand anders Mund hören dass die Werte total außerhalb der toleranz sind :( naja wenns die schwingen sind wärs ja ok wegen meiner Anschlussgarantie. Kann mir sonst nix anderes vorstellen, weil des war bei den Standard Elegance Reifen davor nich :/
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hintere Reifen innen total abgefahren :-/ hiilfe

Die Seite wird geladen...

Hintere Reifen innen total abgefahren :-/ hiilfe - Ähnliche Themen

  1. Sitzgestell Hinten links

    Sitzgestell Hinten links: Hallo, ich habe meiner Frau zum Geburtstag ein A Klasse ( W169 Elegance ) geschenkt.Der Wagen steht gut da hatte aber kein Isofix verbaut.Meine...
  2. Reifen W168

    Reifen W168: Hallo zusammen, es geht mal wieder um Reifen, ich habe das ein oder andere schon gefunden,aber es bleiben noch Fragen für mich offen und denkt...
  3. Rückbank nach hinten und vorne ziehen ???

    Rückbank nach hinten und vorne ziehen ???: Hallo zusammen, Hoffe ihr könnt mir helfen... Ich fahre momentan eine a - klasse Bj. 2003 ( w168 ). Jetzt habe ich mir eine neuere angesehen Bj....
  4. Hintere Türen

    Hintere Türen: Hallo, habe einen W168 190er Elch in LANG und MOPF und Avantgarde Eine Türe HR war bereits beim Kauf eingedruckt. So weit so ungut... Seit heute...
  5. Reperatursatz für bremssattel hinten

    Reperatursatz für bremssattel hinten: Mal eine frage in die runde wo bekomme ich einen Reparatursatz für den Bremssattel hinten also o ring Staubschutsm. und Kolben bei ebay immer...
Status des Themas:
Es sind keine weiteren Antworten möglich.