W169 Hintere Scheibenwaschdüse sprüht nicht mehr

Diskutiere Hintere Scheibenwaschdüse sprüht nicht mehr im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, hatte gestern folgendes festgestellt. Fuhr bei Regen und dabei verschmutzte die Heckscheibe sehr stark. Ich konnte sprühen wie ich wollte,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Hallo,
    hatte gestern folgendes festgestellt. Fuhr bei Regen und dabei verschmutzte die Heckscheibe sehr stark. Ich konnte sprühen wie ich wollte, vorne an der Scheibe und an den Scheinwerfern ging's, hinten an der Heckklappe nicht. Also ab zu MB wo man meinte, der Schlauch könnte abgerutscht sein. In der Werkstatt wollte man die Heckklappe öffnen um nachzusehen: ging nicht mehr auf, mit keinem Trick. Also Diagnosegerät angeschlossen und über dieses die Klappe geöffnet. Bei der geöffneten Klappe sah man's schon, innen lief die Brühe nur so herunter und auch der Kofferraumboden war schön naß. Diagnose nach Ausbau der Verkleidung: Schlauch abgerutscht und durch austretendes Wasser wurde der elektrische Schalter der Heckklappenöffnung zerstört. Heute hole ich ihn wieder ab. Mal sehen, ob und wieviel das kostet (Garantie abgelaufen). Kennt das Problem jemand?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dobermann03, 18.03.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Hatte ich im 168´er auch, allerdings ohne Defekt am Schalter. Ist dir nicht der komische Geruch im Fahrzeug aufgefallen ? Wenn nix rauskommt läufts eben irgendwo im Auto spazieren. Ich hab gemerkt, dass die Pumpe läuft, aber nix rauskommt, hab den Geruch wahrgenommen und dann erstmal nicht mehr gespritzt und die Verkleidung abgezwirbelt, um den Schlauch wieder ranzubekommen. Fluten geht eben nur schadfrei bei U-Booten ;)
     
  4. #3 MarkP1972, 18.03.2008
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Ja, das Problem ist hier schonmal beschrieben wurden. Mit den gleichen Auswirkungen, Schlauch ab => Schalter für Heckklappenöffnung kaputt. Da gibt es einen geänderten "Reparatursatz" für den Schlauch, damit der nicht mehr abrutschen kann.

    Nachzugucken hier: Problem: Schlauch vom Heckscheibenwischer

    EDIT: Hat jemand eigentlich Fotos davon, wie man die Verkleidung an der Heckklappe abmontieren kann? Ich will nämlich den Schlauch VOR einer Überflutung tauschen.

    Gruß,
    Mark
     
  5. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Hallo,
    ich habe eine PDF-Datei davon. Bei Bedarf bitte Emailadresse schicken.
     
  6. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    So, jetzt bin ich wieder zurück von MB und die Sache ist repariert. Lt. Befund des Monteurs sind alle elektrischen Komponenten in der Heckklappe hinüber: neuer Scheibenwischermotor, neue Griffleiste mit Schalter und und und. Mercedes übernimmt gar nichts auf Kulanz / Erweiterungsgarantie, so daß ich alles selbst bezahlen darf. Dazu einen Leihwagen für zwei Tage.
     
  7. #6 MarkP1972, 18.03.2008
    MarkP1972

    MarkP1972 Elchfan

    Dabei seit:
    28.08.2006
    Beiträge:
    627
    Zustimmungen:
    1
    Beruf:
    Datenbankadministrator
    Ort:
    St. Augustin
    Marke/Modell:
    Skoda Octavia
    Das ist nicht zu fassen! Eigentlich sollte sowas als Kundendienstmaßnahme aufgenommen und bei der Inspektion behoben werden (also nicht den Schaden nach der Überflutung, sondern, dass es gar nicht erst dazu kommt).

    Gruß,
    Mark
     
  8. #7 Scanner, 18.03.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    wenn man es direkt anspricht vllt.
    aber da sollte man noch in der garantie sein.
     
  9. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Neuester Stand der Dinge:
    es wurden gewechselt: 1. Scheibenwischermotor, 2. Griffleiste mit Schalter, 3. Kofferraumschloß und das Ganze macht mit Arbeitslohn € 540, die an mir hängen bleiben. Das Werk will nach 2 1/2 Jahren keine Kulanz mehr gewähren. *heul*
     
  10. Onkel

    Onkel Elchfan

    Dabei seit:
    12.11.2003
    Beiträge:
    128
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing.
    Ort:
    Berlin
    Marke/Modell:
    A160
    Auwa, das tut weh!Hat das Auto alle A- und B-servic bei DB? Wenn ja, dann war es wohl richtig ein neues woanders zu bestellen.
    Gruß, Onkel
     
  11. #10 umberto, 04.04.2008
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    645
    Zustimmungen:
    6
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Eigentlich sollte man dem Haufen einen Anwalt auf den Hals hetzen...das ist eine Frechheit...

    Meiner spritzt hinten auch nicht mehr, aber er wischt und öffnet wenigstens noch...

    Gruss
    Umbi
     
  12. #11 Dobermann03, 05.04.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Finde ich echt heftig. Ist ja ein bekanntes Problem und Konstruktionsfehler seitens MB. Ich weiss nicht, ob ich da so einfach vom Hof gefahren wäre.

    Mach mal die Innenverkleidung oben ab und guck nach, ob der Schlauch sich aus dem Zwischenstück gedrückt hat. Scheint die Problemursachenstelle Nummer 1 zu sein. Wenn du´s so lässt und per Zufall auf die Wischwaschfunktion kommst, dann kann dir ein ähnlicher Schaden wie bei dkolb drohen.
    Wenn ich das so lese habe ich echt Stuss gehabt, da ich es sofort repariert habe ohne andere Schäden zu haben.
     
  13. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Das Tollste ist ja: der Meister hat mir den ausgebauten defekten Scheibenwischermotor und das zugehörige Schlauchstück, was "abgesprungen" ist, gezeigt und mich aufgefordert, den Schlauch auf die ursprüngliche Stelle aufzustecken. Mit etwas Kraftaufwand habe ich das geschafft und als ich ihn wieder abziehen sollte (das Abspringen simulieren) ist mir das nicht gelungen und der Meister hat es mit aller Gewalt dann doch noch geschafft. Jetzt stellt sich mir die Frage: wie konnte das Ding nur von alleine runtergehen? *kratz* *kratz*
     
  14. #13 silver-elk, 05.04.2008
    silver-elk

    silver-elk Elchfan

    Dabei seit:
    12.06.2007
    Beiträge:
    527
    Zustimmungen:
    0
    Beruf:
    Techn. Assi
    Ort:
    Berlin/Dresden
    Marke/Modell:
    A 140 L AVANTGARDE
    Nicht ordentlich gesteckt! *kratz* *kloppe* *mecker*
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 funkenmeister, 05.04.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    oder gelöst durch ordentliche VIBERATIONEN mit einer auf Spannung gelegten Schlauchleitung
    *daumen* *daumen* *daumen* *daumen* *daumen*
     
  17. #15 umberto, 05.04.2008
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    645
    Zustimmungen:
    6
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    VIPER-ation? :-)
    Dann müßten die Diesel ja häufiger betroffen sein als die Benziner...

    Gruss
    Umbi
     
Thema: Hintere Scheibenwaschdüse sprüht nicht mehr
Besucher kamen mit folgenden Suchen
  1. w169 scheibenwaschdüse hinten

    ,
  2. skoda octavia heckdüse sprüht nicht

    ,
  3. W 168 Scheibenwaschdüse hinten defekt

    ,
  4. Scheibenwaschdüse heckscheibe w169,
  5. Mercedes a Klasse scheibenwaschdüse hinten
Die Seite wird geladen...

Hintere Scheibenwaschdüse sprüht nicht mehr - Ähnliche Themen

  1. Hintere Türen

    Hintere Türen: Hallo, habe einen W168 190er Elch in LANG und MOPF und Avantgarde Eine Türe HR war bereits beim Kauf eingedruckt. So weit so ungut... Seit heute...
  2. Reperatursatz für bremssattel hinten

    Reperatursatz für bremssattel hinten: Mal eine frage in die runde wo bekomme ich einen Reparatursatz für den Bremssattel hinten also o ring Staubschutsm. und Kolben bei ebay immer...
  3. Türe hinten schließt nicht richtig

    Türe hinten schließt nicht richtig: Hallo an alle, ich b.z.w. mein Goldstück hat ein kleines Problem. Durch Zufall habe ich gestern bemerkt, dass wenn ich den Wagen schließe die...
  4. Klappschlüssel umgebaut - ZV funktioniert nicht mehr

    Klappschlüssel umgebaut - ZV funktioniert nicht mehr: Hallo! Für meinen kürzlich gekauften Elch habe ich 2 Funkschlüssel + 1 manuellen bekommen. 1 Funkschlüssel funktionierte gar nicht, der 2. fiel...
  5. Hinten rechts Wasser an der Tür/Benzingeruch nach tanken

    Hinten rechts Wasser an der Tür/Benzingeruch nach tanken: Hallo, wir haben vor kurzem eine A-Klasse geerbt. Was mir immer wieder auffällt ist das sich im unteren Bereich der Hintertür Wasser sammelt das...
Status des Themas:
Es sind keine weiteren Antworten möglich.