Hinterrad quitscht beim Rollen!

Diskutiere Hinterrad quitscht beim Rollen! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi Leutz, Mir ist aufgefallen das bei meim Elch gelegentlich am Hinterrad etwas quitscht.Und zwar immer dann wenn ich langsam rolle(zb. an der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Satschmo, 27.02.2004
    Satschmo

    Satschmo Elchfan

    Dabei seit:
    13.08.2003
    Beiträge:
    131
    Zustimmungen:
    0
    Beruf:
    Stellvertretender Bauhofleiter
    Ort:
    Erbach (Odw)/Hessen
    Marke/Modell:
    A170 Coupé
    Hi Leutz,

    Mir ist aufgefallen das bei meim Elch gelegentlich am Hinterrad etwas quitscht.Und zwar immer dann wenn ich langsam rolle(zb. an der Ampel).Hab das Auto mal aufgebockt und langsam das Rad gedreht.Ist nicht immer aber doch recht häufg und kommt von der Bremstrommel.Ich hab jetzt vor die Beläge zu Prüfen,bei anderen Autos hab ich das schon gemacht.Jetzt meine Frage:vieleicht hatte jemand schon das Gleiche Problem und kann mir einen Hinweis geben bzw. muss ich beim Elch etwas beachten wenn ich die Trommel aufmache.Oder hat jemand eine anleitung zum Austauschen der Trommelbremsbeläge(...an Kipper denk ;D).
    Für Antworten wäre ich dankbar.

    Gruss Satschmo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Denke noch, wer denkt an mich ;D

    Kipper
     
  4. #3 Ghostdog, 28.02.2004
    Ghostdog

    Ghostdog Guest

    Vielleicht das Radlager?
     
  5. #4 Satschmo, 28.02.2004
    Satschmo

    Satschmo Elchfan

    Dabei seit:
    13.08.2003
    Beiträge:
    131
    Zustimmungen:
    0
    Beruf:
    Stellvertretender Bauhofleiter
    Ort:
    Erbach (Odw)/Hessen
    Marke/Modell:
    A170 Coupé
    Radlager?Hm naja sooo arg quitschts nun auch wieder nicht . Ausserdem hört es auf sobald ich auf die Bremse gehe.Aber man weiss nie :-/

    Gruss Satschmo
     
  6. #5 steffenschmid, 29.02.2004
    steffenschmid

    steffenschmid Elchfan

    Dabei seit:
    06.01.2004
    Beiträge:
    407
    Zustimmungen:
    0
    Ort:
    Mannheim
    Marke/Modell:
    W204 :D
    Handbremse verstellt ?? (Nur eine Vermutung, es können aber so die Beläge an der Trommel schleifen) Oder liege ich völlig falsch ?
     
  7. #6 Ghostdog, 29.02.2004
    Ghostdog

    Ghostdog Guest

    oder die bremse muss wieder gang bar gemacht werden. das heist bremsescheibe und beläge raus alles reinigen und die alten teile wieder anbauen. fertig
     
  8. #7 Satschmo, 29.02.2004
    Satschmo

    Satschmo Elchfan

    Dabei seit:
    13.08.2003
    Beiträge:
    131
    Zustimmungen:
    0
    Beruf:
    Stellvertretender Bauhofleiter
    Ort:
    Erbach (Odw)/Hessen
    Marke/Modell:
    A170 Coupé
    @ Kipper

    Du bist einfach *thumbup* (muss mal gesagt werden)

    Werde mich mal an die Bremse machen.Denke auch einfach mal auseinanderbauen reinigen , und dann schaun mer mal!!

    Gruss Satschmo
     
  9. Herein

    Herein Elchfan

    Dabei seit:
    30.04.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Das sicherste was es gibt
    Ort:
    Der Wilde Süden
    Marke/Modell:
    A170 CDiL bald B180
    Hallo,
    ich habe das gleiche Problem.

    Der Elch quietscht von hinten rechts, wenn ich dann mit angebzogener Handbremse ein Stück fahre ist es weg.
    Kommt aber nach kurzer zeit wieder.
    Das Quietschen ist ab ca. 20km/h zu hören wenn der Elch im Teillastbereich rollt. Lenke ich nun ein bischen nach links verschwindet es.

    Hat jemand eine Lösung?

    Gruß
    Reinhard aus dem Wilden Süden
     
  10. Bascht

    Bascht Guest

    Hallo,

    das Radlager ist es bestimmt nicht, da selbiges bei Defekt immer lauter werden würde mit steigender Geschwindigkeit! Außerdem würde es eher Rauschen als Quietschen!

    Denke auch, daß die Bremsbeläge wohl nicht mehr ganz zurückgehen und an der Trommel schleifen! Also säubern oder besser gleich erneuern!

    Grüße Bascht *thumbup*
     
  11. #10 Monaengel, 17.05.2004
    Monaengel

    Monaengel Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    679
    Zustimmungen:
    0
    Marke/Modell:
    Ex W168 AMG CDI
    du hast nicht zufällig ne verbreiterung drauf gepackt ohne die schrauben zu kürzen oder?? hat bei mir (vor der kürzung der schrauben) auch gequietscht.....schabt dann an der trommel innen.. ..
     
  12. Herein

    Herein Elchfan

    Dabei seit:
    30.04.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Das sicherste was es gibt
    Ort:
    Der Wilde Süden
    Marke/Modell:
    A170 CDiL bald B180
    Ne, ne,
    so dusselig bin ich nicht.
    Alles Serie!
    Komisch ist halt nur das wenn ich das lenkrad ein wenig nach links drehe hört es sofort auf.

    Gruß
    Reinhard
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Monaengel, 17.05.2004
    Monaengel

    Monaengel Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    679
    Zustimmungen:
    0
    Marke/Modell:
    Ex W168 AMG CDI
    hat nix mit dusselig zu tun, ist eben nicht passgenau.
     
  15. Herein

    Herein Elchfan

    Dabei seit:
    30.04.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Das sicherste was es gibt
    Ort:
    Der Wilde Süden
    Marke/Modell:
    A170 CDiL bald B180
Thema:

Hinterrad quitscht beim Rollen!

Die Seite wird geladen...

Hinterrad quitscht beim Rollen! - Ähnliche Themen

  1. Mein w168 kreischt beim anlassen

    Mein w168 kreischt beim anlassen: [MEDIA] Unser Auto hört sich genauso an, Anlasser wurde letztes Jahr getauscht, paar Wochen später tauchte das selbe Problem auf... Das...
  2. A160 Anlasser würgt beim starten

    A160 Anlasser würgt beim starten: Hallo Jungs und Mädels, ich lese hier seit einiger Zeit mit, dies ist jedoch mein erstes Posting, und ich nutze es erstmal um mich bei allen zu...
  3. Schleifgeräusch beim Starten

    Schleifgeräusch beim Starten: Hallo! Ich habe vor einigen Wochen den Anlasser gewechselt, lief problemlos. Starten war wieder ein Gedicht. Jetzt macht er seit zwei Wochen beim...
  4. Ölverlust beim Turbolader?

    Ölverlust beim Turbolader?: Musste meinen Klima Condenser ausbauen da ich gas verliere und meine Klima nicht funktioniert. Als ich alles ausgebaut habe (Kuehler, Ventilator...
  5. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
Status des Themas:
Es sind keine weiteren Antworten möglich.