W169 Hitze und Elch startet nicht mehr bei warmem Motor

Diskutiere Hitze und Elch startet nicht mehr bei warmem Motor im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; So seit der Sommer zurück ist in Deutschland streikt auch unser Elchi :(. Nicht nur das wir uns anhören als würden wir einen Traktor fahren...

  1. #1 elch-streik, 16.07.2010
    elch-streik

    elch-streik Elchfan

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W169-A200; Bj.2005
    So seit der Sommer zurück ist in Deutschland streikt auch unser Elchi :(.

    Nicht nur das wir uns anhören als würden wir einen Traktor fahren (Werkstatt weiß nicht woran es liegt - toll! langsam wird es peinlich, normal ist das nämlich sicher nicht) nein jetzt streikt der gute Elch auch noch wenn er sich nach einer Fahrt nicht genügend erholen kann.

    Stand Elchi mehrere Stunden ist es kein Problem ihn zu starten. Fährt man allerdings einige Kilometer, stellt ihn ab und will 5 min später wieder los gibt er außer einem "Klick" nichts mehr von sich. Warten muss man meistens mind. 30 Min. bis 2 Stunden. Batterie wurde getestet - komplett ok.

    Erst ist uns aufgefallen, dass der Motor nicht richtig abkühlt (stand lange immer kurz über 80°C) war er runter auf 60°C ging er meistens wieder. Jetzt haben wir ihn sofort nach dem abschalten mal wieder versucht zu starten (also mit eigentlich heißem Motor - hätte ja dann nicht funktionieren dürfen), das ging komischer Weise ??? Also kann es anscheinend doch nichts mit der Temp. des Motors zu tun haben, oder doch??

    Witziger Weise hat uns jemand aus der Familie berichtet das er jemanden kennt der mit seinem Elch genau das gleiche Problem zu haben scheint !!

    ...wir sind ratlos... kann doch nicht sein das wir das einzige Auto weit und breit haben das sich bei der Hitze und mit warmen Motor ständig weigert anzuspringen :( !!!

    Sind für jeden Rat dankbar, vielleicht hat ja auch der ein oder andere eine Idee warum wir klingen wie ein Traktor wenn wir nach dem Kaltstart losfahren ??

    Danke und lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 superboni, 16.07.2010
    superboni

    superboni Elchfan

    Dabei seit:
    04.11.2004
    Beiträge:
    173
    Zustimmungen:
    10
    Ort:
    Rheingau
    Marke/Modell:
    W169 - A200 Elegance
    Hallo,

    wenn ich es richtig verstehe, dann dreht der Anlasser nicht.
    Somit würde ich sagen, dass der Magnetschalter des Anlassers nicht mehr funktioniert.
    Ich hatte dieses Problem bei meinem BMW. Den konnte ich dann aber immer ganz leicht mit einem Schaubendreher starten (Magnetschalter überbrücken). Wird beim Elch aber nicht funktionieren.
    An meinem Polo (Bj.77) hatte ich im Hochsommer auch ein Überhitzungsproblem bzw. ein Problem im Stauwärme. Im Hochsommer sprang der Wagen auch kurz nach dem Abstellen nicht mehr an. Geholfen hat immer die Motorhaube zu öffen und kurz lüfen (ca. 3-5 Minuten) und dann sprang er wieder an.

    cu
    Marc
     
  4. #3 elch-streik, 16.07.2010
    elch-streik

    elch-streik Elchfan

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W169-A200; Bj.2005
    Danke schon mal für die Antwort. Motorhaube öffnen hilft bei dem Elch leider auch nicht weiter, haben wir schon ausprobiert (öffnen sie immer sofort nach dem abstellen - leider erfolglos).

    Wie schwer ist es an diesen Magnetschalter des Anlassers zu kommen?? Muss man den ganzen Motor absenken beim Elch oder?? Gibt es die Möglichkeit davor irgendwie schon zu prüfen ob das die Ursache ist ??

    LG
     
  5. #4 General, 16.07.2010
    General

    General Guest

    Wasn das überhaupt fürn Elch?
    Benziner, Diesel, Baujahr!?
    Infos..... -.-
     
  6. #5 Mr. Bean, 16.07.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ist mirt immer ein Rätsel, warum wie hier so herumraten sollen!

    Warum kann man nicht ordentlich seine Daten im Profil hinterlegen. Man sollte eine Zwangseingabe einbauen!

    Also mal ins Profil und hier oddentliche angaben machen:

    Oder hast du doch keinen Elch? Schau bitte noch 'mal nach *LOL*
     
  7. #6 elch-streik, 17.07.2010
    elch-streik

    elch-streik Elchfan

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W169-A200; Bj.2005
    Heute Morgen noch mal vor die Tür gelugt - und siehe da...... es ist tatsächlich immer noch ein Elch der da steht ;)

    Ein W169 - A200, Benziner, Automatik und Baujahr Oktober 2005
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Mr. Bean, 17.07.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Na: Geht doch!
     
  10. #8 elch-streik, 18.07.2010
    elch-streik

    elch-streik Elchfan

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W169-A200; Bj.2005
    Ja das geht aber der Elch - der geht immer noch nicht wieder so wie er soll *LOL* !!! Hat noch irgendjemand eine Idee was das sein könnte außer den Relais??

    LG und Danke *thumbup*
     
Thema:

Hitze und Elch startet nicht mehr bei warmem Motor

Die Seite wird geladen...

Hitze und Elch startet nicht mehr bei warmem Motor - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  3. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  4. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  5. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...