W168 Hohe Drehzal beim starten des Motors!?

Diskutiere Hohe Drehzal beim starten des Motors!? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi Freunde, in letzter Zeit dreht der Motor zu hoch nach dem Starten! ohne auf das Gaspedal zu treten steigt die Drehzahl bis auf 1500 u/min!Nach...

  1. #1 kadir44, 16.05.2010
    kadir44

    kadir44 Elchfan

    Dabei seit:
    12.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Berlin
    Hi Freunde,
    in letzter Zeit dreht der Motor zu hoch nach dem Starten! ohne auf das Gaspedal zu treten steigt die Drehzahl bis auf 1500 u/min!Nach 5-10 Sekunden singt dann die Drehzal auf normale 750-800 u/min.Ist aber komischer Weise nicht immer der Fall!!!
    Wenn der Motor aus ist und ich Parke lass ich den 1.Gang immer drin.
    Ich hab auch eine komplett neue Kupplung samt Druckplatte,Ausrücklager,Schwungscheibe und Sychronring für den 1.Gang bekommen!
    Könnte es damit zusammen hängen??
    MfG
    kadir44
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 16.05.2010
    Elchfan577

    Elchfan577 Guest

    Es fehlen noch Angaben zu Deinem *elch*:

    Welcher Motor, etc.
     
  4. #3 allgäu-blitz, 16.05.2010
    allgäu-blitz

    allgäu-blitz Guest

    es kann nur ein Benziner sein
     
  5. #4 kadir44, 16.05.2010
    kadir44

    kadir44 Elchfan

    Dabei seit:
    12.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Berlin
    Hi Freunde,
    also mein Elch ist ein 190er,Bj:2000 und 82300Tkm.
     
  6. Hasma

    Hasma Elchfan

    Dabei seit:
    23.02.2007
    Beiträge:
    767
    Zustimmungen:
    70
    Ort:
    Unterfranken
    Marke/Modell:
    A180CDI
    und deine Prognose bzw. eine Antwort zur Frage wäre ?
     
  7. #6 Schleicher, 16.05.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan

    Meiner ist aus Ende 99 und ein Automatik. Er hat schon so lange ich ihn fahre ähliche Symtome. Bei mir max Drehzahl nach Start ca. 1300 Upm.
    Habe aber das Gefühl das das Temperaturabhängig ist. Soll heißen wenn es wieder etwas wärmer ist, die Startdrehzahl etwas geringer ist.
    Gefühlt und so aus der Erinnerung würde ich sagen das er das so zwischen +8 und +15 Grad macht. Ansonsten ist die Startdrehzahl geringfügig etwas niedriger.

    Möglicherweise hilft dir das.
    Einen Zusammenhang mit der Kupplungsreparatur sehe ich im Moment nicht.

    Gruß Klaus
     
  8. #7 CarstenE, 17.05.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Möglicherweise ist das Sekundärluftgebläse nicht mehr aktiv....

    Dann wird zum schnellen Erreichen der Kattemperatur möglicherweise die Motordrehzahl angehoben.

    Grüsse
    Carsten
     
  9. #8 allgäu-blitz, 17.05.2010
    allgäu-blitz

    allgäu-blitz Guest

    ich bin auch der Meinung, daß da kein Defekt vorliegt. Seit wann ist denn der Elch in deinem Besitz?
     
  10. #9 westberliner, 17.05.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Bei meinem 160er das gleiche Phänomen. Ist aber bei sehr vielen Autos so.

    Er möchte halt schnell warm werden ;D
     
  11. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Moin,

    Erhöhter Leerlauf im kalten Zustand ist normal. Direkt beim Starten geht die Drehzahl schon auf 1500 hoch, aber bleibt dann für ne knappe Minute bei ca. 1100-1300 und sinkt dann auf die normale Leerlaufdrehzahl ab, wenn man nichts macht. Im warmen Zustand darf das nicht sein. Prüf das bitte mal. Fährt sich das Auto denn sonst normal?

    Hintergrund ist, dass man früher bei der Abgasmessung für die Typzulassung bis Euro2/D3 die ersten (besonders schadstoffreichen) 40 Sekunden beim Start nicht mitgemessen hat, da Lambdasonde und Katalysator noch keine Betriebstemperatur haben. Also tricksten die Hersteller und nutzten diese Zeit um den Kat schneller auf Temp. zu bringen, in dem die Leerlaufdrehzahl angehoben wird.
    So werden die anschließend gemessenen Schadstoffe geringer ausfallen.

    Das Fahrzeug hat noch keine Sekundärlufteinblasung, die wurde erst mit der MoPf bzw. Euro 4 Einstufung eingeführt bzw. vorgeschrieben.

    Grüße!
     
  12. #11 CarstenE, 17.05.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Bist du sicher.... Bei mir ist so ein Turbinenartiges Gebläse welches dem Motor (?) Luft zuführt...

    Nun denn... Elche sind noch was neu für mich ;)
     
  13. #12 westberliner, 17.05.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Hä? Hab ich jetzt die Luftpumpe oder net?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    @CarstenE: Du hast die drin, ist ja die Langversion und die gabs erst ab der Mopf

    @Westberliner: Du hast keine drin (Laut FDB Bj. 1999 und "923 Abgasreinigung D3-Massnahmen") - sei froh, das Ding ist im Austausch teuer ;)
     
  16. #14 allgäu-blitz, 17.05.2010
    allgäu-blitz

    allgäu-blitz Guest

    da war ja richtig was geboten um dem Benziner das Stinken abzugewöhnen. Das habe ich so gar nicht mitbekommen. Habe in dieser Zeit schön brav Diesel gefahren und ordentlich Steuern abgedrückt.
     
Thema:

Hohe Drehzal beim starten des Motors!?

Die Seite wird geladen...

Hohe Drehzal beim starten des Motors!? - Ähnliche Themen

  1. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  2. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  3. Motor spülen?

    Motor spülen?: Hallo, ich habe heute mal in den Einfüllstutzen des Motors geschaut. Konnte im unteren Bereich recht viel gelbliche Öl-Rückstände sehen. Laut...
  4. W169 - Ölwarnung/Motor aus ohne erkennbaren Grund

    W169 - Ölwarnung/Motor aus ohne erkennbaren Grund: Hallo zusammen, ich habe eine A Klasse (A 180 CDI, W169, MOPF, Bj 2010, ca 190Tkm fast ausschließlich Autobahn). Seit nun einigen Wochen bekomme...
  5. Motor Ausbau w168 Bj. 1998

    Motor Ausbau w168 Bj. 1998: hallo, Ich habe zwei mal die A-klasse vor meiner Tür stehen Bj. 1998 also beide identisch der eine hat einen Karosserie Schaden der nicht zu...