W169 hoher ölverbrauch, an was kann das liegen??

Diskutiere hoher ölverbrauch, an was kann das liegen?? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, habe im Sommer gebrauchten A180 CDI mit 34000km gekauft und bin schon fast 15000 km gefahren, aber am sammstag ist Meldung im Display...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BULBUR

    BULBUR Elchfan

    Dabei seit:
    11.12.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    habe im Sommer gebrauchten A180 CDI mit 34000km gekauft und bin schon fast 15000 km gefahren, aber am sammstag ist Meldung im Display erschienen `` öl nachfüllen``. Musste über 2 liter nachfülen, ist das normal?? Fahre 80% Autobahn.

    *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 A200 Coupé, 11.12.2007
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Davon ausgehend das der Ölstand bei Kauf absolut in Ordnung war würd ich sagen das der Verbrauch ein wenig hoch ist....

    (nicht zu nahe treten will) oder du fährst wie eine *grunz* *grunz* ;)

    Nein ernsthaft. Vielleicht täusch ich mich ja, aber 2 Liter auf 15000 find ich einen zuviel. Beobachten!!!
     
  4. jhi

    jhi Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    369
    Zustimmungen:
    1
    Marke/Modell:
    A160 von 04/98
    bei dem Verlust auch auf Ölflecken unter dem Auto achten...
    wäre noch der beste Fall dass es irgendwo tropft...
    Evtl. fehlt die Ölablassschraube - bei dem Durchsatz *LOL*
     
  5. thei

    thei Guest

    öhm... ich denke 1-1,5 liter auf 1000 km sind im rahmen (hab ich zumindest so gelesen)
     
  6. jhi

    jhi Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    369
    Zustimmungen:
    1
    Marke/Modell:
    A160 von 04/98
    d.h. nach 3.000(!) km wäre der Motor trocken... da würd ich ne Nachfüllautomatik haben wollen und beim Assyst nur Filter wechseln lassen, das Öl ist ja dann noch frisch...
    *keks*
     
  7. #6 A200 Coupé, 11.12.2007
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé

    *LOL* *LOL* *LOL*


    Jetzt weiß ich warum der Spritpreis so steigt....weil alle A-Klassen die Weltölreserven aufbrauchen. ;D

    Nichts für ungut thei aber ich glaube du hast dich verlesen.

    Oder ich hab ein großes Problem weil ich seit dem Kauf schon 5000km gefahren bin und noch nichts nachgekippt habe ;)
     
  8. #7 Mr. Bean, 11.12.2007
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  9. #8 A200 Coupé, 11.12.2007
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Interessant nachzublättern. Die angegebenen Werte sind aber doch als oben angesiedelt zu betrachten.

    Einzig der "mahle" Artikel nennt auch mal einen niedrigen Wert.

    Seitdem ich den Führerschein habe kam ich in den Genuss bei über 30 Autos nur zwei mal Öl nachzufüllen. Die Autos waren alle neu. Und die zwei bei denen Öl nachgefüllt werden musste hatten größeren Hubraum und liefen fast ausschliesslich Autobahn.

    Auf Grund der Erfahrungswerte würd ich es als nicht normal ansehen.

    Aber @thei ich nehm alles zurück mit dem verlesen. Vielleicht muss ich doch schnell runter und nachfüllen....
     
  10. BULBUR

    BULBUR Elchfan

    Dabei seit:
    11.12.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Ich fahre auch meistens Autobahn und weil ich nicht weit von der Autobahn wohne 1,5km, ist das Auto, beonders jetzt im Winter noch, nicht warm wenn ich auf dem Autobahn bin. Vielleicht liegt es daran???????
    Zum Händler fahren bringt wohl nichts, so wie ich mitgekriegt habe, liegt noch in der Toleranz *LOL*

    :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/ :-/
     
  11. thei

    thei Guest

    Naja bei meinen Elch musste ich auch noch kein Öl nachfüllen, bei meinen 2er Golf sah die sache allerdings anders aus, alle 1000 km nen halben liter, naja war ja auch schon 18 jahre alt und hatte knappe 200t km drauf! Ob das was ausmacht wenn man Autobahn fährt oder nicht kann ich leider nicht sagen! ;)

    Edit: Vielleicht liegts am verwendeten Öl? Zumindest bei mir könnte das ne erklärung gewesen sein. Golf hatte 5W40 drin und mein elch momentan (aber nicht mehr lang) 10W40, bekommt in 300 km aber auch 5W40!
     
  12. #11 Scanner, 12.12.2007
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    Oehm.
    *sprachlos*
    1-1,5L auf 1tkm?
    das is benzinsparend! darum steigen wirklich die kraftstoffpreise, offenbar!

    jane, aber ich hab gerade vorletzte woche gemessen (nach 4 wochen) und ich war GUT im soll. dreiviertel voll (laut zunge).

    ich werde aber - entgegen der meinung meines freundlichen - selbst mal die oelablassschraube betaetigen. er sagt "wegen garantie". pff, also ne schraube kann ich selbst aufmachen. oel einfuellen auch. nud mit garantie... halte ich fuer eine ausrede. waere erfreut wenn der assyst dann 3 oder 4tkm aufgeschoben werden wuerde *g*
     
  13. jhi

    jhi Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    369
    Zustimmungen:
    1
    Marke/Modell:
    A160 von 04/98
    Das Auto ist krank! Selber gesund machen fällt wohl flach also fahr zur Werkstatt!
     
  14. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    dann schalte doch einfach die Öltemperaturanzeige ein und gib erst dann Gummi, wenn das Öl ca. 75°C erreicht hat.
     
  15. #14 Forthright, 12.12.2007
    Forthright

    Forthright Guest

    Der Ölverbrauch hängt zwar auch vom Fahrstil des Fahrers ab, jedoch sieht meiner fast nur zweispurige Schnellstraßen und Autobahnen und verbraucht je nach Jahreszeit so 1,0 bis 1,5ltr Öl auf ca. 15tkm, womit sich der Ölverbrauch bei ca. 60 - 100ml/1000km bewegt.

    Von daher verbraucht deiner schon etwas viel. Kommt halt auch darauf an, wie der Vorbesitzer das Fahrzeug eingefahren hat (wenn 1.Hand gekauft). Wenn dieser den Motor ab Start immer gleich voll belastet hat, kann da schon ein gewisser Verschleiß vorhanden sein.

    Ansonsten mal beim Freundlichen/Händlervorbeifahren, da du dir das Fahrzeug erst diesen Sommer gekauft hast und in der Gewährleistungszeit bist und dem das ganze mal schildern.

    Für mich ist der Ölverbrauch von meinem noch okay, da ich ihn auch fordern tue. Eine Einfahrstrecke zum Aufwärmen des Motors solltest du deinem auch gönnen und in der Zeit ein Hochdrehen des Motors vermeiden bzw. auf ein Minimum (z.B. Beschleunigungsstreifen) reduzieren.

    @scanner In der Garantie-/Gewährleistungszeit macht man am Fahrzeug am besten nichts, außer Waschen, Scheibenwasser auffüllen, Betriebsmittelstände checken und evtl. noch Räderwechsel, da der Händler sich bei fremd durchgeführten Arbeiten (egal von wem) aus der Haftung leichter rausreden kann.
    Vorallem nach den ersten sechs Monaten führen fremd durchgeführte Arbeiten zu Diskussionen, da man dann beweisen darf, dass ein evtl. eingetretener Schaden eben nicht durch die Fremdausführung entstanden ist
     
  16. BULBUR

    BULBUR Elchfan

    Dabei seit:
    11.12.2007
    Beiträge:
    4
    Zustimmungen:
    0
    und wie tu ich diese öltemperatur anzeige einschalten?
     
  17. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Ganz einfach: Zündschlüssel auf 1. Raste, am Lenkrad so lange an der linken Seite den Knopf drücken, bis die Grundanzeige (Gesamtkilometer und Tageskilometer) zu sehen sind, dann weiterdrehen auf "Zündung ein", am KI den Knopf für die Kilometerrückstellung 3x kurz hintereinander drücken bis im KI-Fensterchen die Bordspannung angezeigt wird und dann am Lenkrad mit der "Pfeil-oben"-Taste (zweimal drücken) die Öltemperatur abrufen. Hoffe, das verständlich beschrieben zu haben.
     
  18. #17 mhbausch, 15.12.2007
    mhbausch

    mhbausch Elchfan

    Dabei seit:
    06.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Weilburg- Hessen
    Marke/Modell:
    180 CDI polar star



    Hallo
    war gerade am Elch und wollte die Öltemperatur abrufen,leider fehlanzeige.
    meiner ist Bj.09.2006.Hat MB wieder mal etwas eingespart?*heul* *heul*
    <table style="width: 90%" border="0" cellspacing="1" cellpadding="0" class="tableoutborder" align="center"> <tr> <td class="mainpage" align="middle"> <form method="post" action="addreply.php" name="bbform" onsubmit="return validate(this)" onreset="resetAppletText()"> <table style="width: 98%" border="0" cellspacing="1" cellpadding="4" class="tableinborder"> <tr align="left"> <td valign="top" class="tablea"> <table cellspacing="1" border="0" cellpadding="4" class="tableinborder"> <tr> <td class="tableb" align="middle"> Gruß Manfred<!--StartFragment--> heul<!--EndFragment--> </td> </tr> </table> </td> </tr> </table> </form> </td> </tr> </table> *heul* *heul*
     
  19. TomW

    TomW Elchfan

    Dabei seit:
    27.10.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Marke/Modell:
    zerlegt
    Ein Ölverbrauch von 2 Litern/15000 km ist bei einem CDI-Motor völlig unbedenklich.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 General, 15.12.2007
    General

    General Guest

    Einfach mal so gesagt, die braucht meiner auch ca. hab mal irgendwann nach 8000km 1Liter nachgefüllt glaub ich, zum Assyst welcher ja nun mal nach 15.000km ist, musste ich ja nicht da Öl eh gewechselt wird *aetsch*
     
  22. #20 morgade, 18.12.2007
    morgade

    morgade Elchfan

    Dabei seit:
    20.10.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    SPANIEN
    Marke/Modell:
    (W169) A200 CDI
    Hallo
    3x kurz drücken muss beim 1. Raste erfolgen (nicht beim "zündung ein")...

    grüsse
     
Thema: hoher ölverbrauch, an was kann das liegen??
Besucher kamen mit folgenden Suchen
  1. Hoher oelverbrach bei a klasse

Die Seite wird geladen...

hoher ölverbrauch, an was kann das liegen?? - Ähnliche Themen

  1. W168 Griff Abdeckung Sitz höhen Verstellung Fahrerseite

    Griff Abdeckung Sitz höhen Verstellung Fahrerseite: Verkaufe eine nagelneue Orig. Verpaktes MB Ersatzteil. Griff/Hebel/Blende von der Sitz Höhen Verstellung. Fahrersitz. Passend für W168 A-Klasse...
  2. W168 neuer? mit hohem Einstieg...

    neuer? mit hohem Einstieg...: Hallo Elchfans, mein A140 Bj. 1999 ist im Mai mit Tüv dran, die Bremse muß komplett erneuert werden hinten mit Radbremszylinder und...
  3. A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min

    A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min: Unser A140 springt sehr schlecht an nur mit gas an, fahren ist in dem zustand unmöglich, dreht vor allem auch nicht höher als 2000 U/min und wenn...
  4. A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?

    A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?: Hallo, ich fahr jetzt seit kurzem den A210 (BJ 2003) und finde das der Motor bei normalen AB-Fahrten ab 120 recht laut und rauh ist. Hab im 5....
  5. W168 A140 Heizung funktioniert nur bei höheren Drehzahlen

    W168 A140 Heizung funktioniert nur bei höheren Drehzahlen: Hallo zusammen, ich fahre einen A140 Bj. 2002, 214 TKM, mit Klimaanlage, seit Oktober 2015. Am Anfang war die Heizung ausreichend, aber jetzt...
Status des Themas:
Es sind keine weiteren Antworten möglich.