Horrorthema defekter Anlasser und seine Symptome

Diskutiere Horrorthema defekter Anlasser und seine Symptome im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Jetzt habe ich den tollen Drehmomentschlüssel und will nur noch mit diesem die Schrauben anziehen nach Vorschrift. - Ich benutze viel öfters den...

  1. #221 Schrott-Gott, 06.09.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.890
    Zustimmungen:
    2.358
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Ich benutze viel öfters den in meinem Handgelenk eingebauten, besonders bei kleinen Drehmomenten.
     
    Heisenberg, topstar, Rudi_56... und 2 anderen gefällt das.
  2. Anzeige

  3. #222 Heisenberg, 07.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Da ist dann meist auch ein FET Durch! eher Selten, aber möglich!

    Aber! Man kann immer noch den Startplus der ins Steuergerät geht abgreifen und ein Relais mit einbinden .....

    Halte ich Persönlich für ein Gerücht, aber durchaus im Zuge von Neuteil Verkauf und Kundenbindung für machbar.
    Alleine wenn ich mir deine PDF betrachte fällt mir da gleich ein "S10 45" ins Auge der Locker 10 Amp. verträgt!
    Über die beiden 76439S Mosfet brauchen wir nicht weiter Diskutieren, die Stecken Locker 75A weg. Ich denke eher das der Controller in der Steuerung eine Macke hat.
    Summa-summarum unterm Strich, ist der ganze "Seltene Erden" Kram auf der Platine 3€ Teurer als ein Relais! Und der Anlasser gleich Doppelt so Teuer wie ein Traditioneller.
     
    Obi, Rudi_56... und milla gefällt das.
  4. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Hallo Heisenberg,
    eine interessante Analyse von dir. Du wirst recht haben :)
    Ob deine Stromangaben bei hohen Sommertemperaturen und ohne jeglichen Kühlkörper die FETs nicht schädigen/altern...ich bin kein Leistungselektroniker ;)
    Schon verrückt was diese Planer hier beim Elch alles versucht haben.
    Mein Schwager arbeitet bei Luck seit über 30 Jahren und hat sehr viel Vorort mit den Autobauern/Entwickler zu tun und kann ein Lied über so manche Eier singen.

    Ein sehr unausgereiftes Konzept ist diese Schaltung sicherlich und alles auf Kosten des Kunden.

    Da bin ich ja gespannt, will heute die tolle Maschine anwerfen...
    Hoffentlich bleibt es ein schönes Wochenende.
     
    Schrott-Gott, Obi, Heisenberg und einer weiteren Person gefällt das.
  5. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Hurra, welch ein Wochenendgeschenk, unser Kleiner läuft sauber schon nach dem ersten Start. Kein Störungslämpchen was leuchtet, außer der Motor-Diagnose Warnleuchte, welche ja bei den Startversuchen mit dem alten defekten Anlasser zum Schluß aufleuchtete.
    Das habe ich auch euch Helfer zu verdanken.!!!!!!!
    Werde jetzt noch ein Diagnose/Lesegerät kaufen um wie ein Profi alle Werte auslesen zu können und den Fehlerspeicher zu löschen.
    Nur weiß ich noch nicht welches :)

    Aber meine Frau meinte " soll noch keinem was erzählen, erst eine Probefahrt und Morgen eine Cafe-Fahrt, dann kann ich...
    Aber ich habe es halt nicht ausgehalten euch dieses doch zu schreiben.

    Hatte natürlich bei laufendem Motor auch in der Grube mal alles von unten angeschaut.
    Ich meine nun, doch ein schwaches Pfeifen beim neu eingebauten Keilriemen zu hören. Wohl doch ein Lager einer Rolle schon etwas abgenutzt....
     
    Obi, miraculix, Schrott-Gott und 3 anderen gefällt das.
  6. #225 Schrott-Gott, 07.09.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.890
    Zustimmungen:
    2.358
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Da hilft der Onkel Doktor ...
    mit dem 2,95 Euro Motor-Stethoskop !!!

    https://www.amazon.de/dp/B07VM54C7K
     
    milla, Rudi_56..., Obi und einer weiteren Person gefällt das.
  7. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Danke für den Tipp !
    Nur bei laufendem Motor kaum möglich an den Rollen zu prüfen, oder wie machst du das?

    Gruß und noch einen schönen Sonntag :)
     
  8. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Schaue den Unterschied der beiden Gummileitungen.
    Das kleine Bildchen versus das Angebotene. Da ist die Gummileitung so kurz und ungeeignet, sollte es tatsächlich so kurz sein. KLar je länger diese ist, um so qualitativ besser muss der Schallgeber sein, damit noch was bei den Ohren ankommt, glaube ich.

    Stethoskop.JPG
     
  9. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.102
    Zustimmungen:
    2.239
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,
    ich habe gestern Nachmittag noch eben die Lichtmaschine bei meinem Leihelch ( 98er A140 ohne Klima ) gewechselt, die alte hatte Lagerschaden und heulte erbärmlich.
    Ich habe eine gebrauchte Lima über Ebay vom Verwerter für EUR 13.- incl. Versand gekauft. Das Teil ist in einem tadellosen Zustand, sogar die Reglerkohlen haben noch 80%.

    Seitdem pfeift der Antrieb auch ganz leicht. Das liegt meiner Meinung nach aber am Keilriemen. Dieser läuft nun über eine andere ( Lima)-Rolle. Diese beiden Teile müßen sich erst noch " anfreunden ".

    Ich würde das Geräusch erst einmal beobachten und schauen, ob sich das Geräusch nicht von selbst erledigt.

    Klaus
     
    Obi, Heisenberg, milla und einer weiteren Person gefällt das.
  10. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    450
    Zustimmungen:
    861
    Beruf:
    Vollgas-Chaot (=Berufskraftfahrer), Lebenskünstler
    Ort:
    Altlandkreis Wertingen
    Ausstattung:
    Avantgarde, Handschaltung, No-Name-Radio, Klima
    Marke/Modell:
    W168/A160 Benziner (75kW) Handschalter bzw. auch W168/A170 CDI (66kW) Handschalter
    Nabend allerseits,
    defekte Lager fallen eher durch Dröhnen und Rauschen auf.
    Bei der Besichtigung des Dies(EL)²ch fiel mir das Rauschen einer Spannrolle auf, da ich unter Berücksichtigung der Tatsache, daß wir ja die Abschleppstange dabei hatten, als unkritisch einstufte. Frei nach dem Motto: "Was man vorsorglich mitnimmt, benötigt man nicht." Das Ende vom Lied: Benze sind anders als VWs. Die Kupplung des Suzuki Swift 2 hat die Abschleppfahrt übrigens bis heute überlebt.

    Wenn die Zwitschergeräusche, die ich von neuen Keilriemen kenne, sich derart verändern, daß sie leiser werden, kann man aller Voraussicht nach beruhigt weiter fahren.
    Wenn das Stethoskop allerdings auf ein defektes Lager im Spannmechanismus hindeutet, würde ich die Baustelle lieber gestern als morgen in Angriff nehmen. Wenn einem, wie eben uns auf der Überführungsfahrt passiert, der Spaß um die Ohren fliegt, hat man dann wesentlich mehr Ärger, als wenn man es gleich zuhause in Angriff nimmt.

    Grüße in den Schwarzwald, wo ich in der Nacht vom Freitag auf Samstag mal 120m³ Schwarzwaldluft aus Sankt Georgen mitgenommen habe,

    Obi
     
    Rudi_56..., Heisenberg, Schrott-Gott und einer weiteren Person gefällt das.
  11. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Obi, danke für deinen Ratschlag. Werde die Ratschläge von euch beherzigen :)

    Wir fahren manchmal durch St. Georgen.
    Wenn bei uns schon Schnee liegt, ist in St. Georgen oft alles noch grün.

    Wünsche einen guten Abend :)
     
    Rudi_56..., Obi, Heisenberg und einer weiteren Person gefällt das.
  12. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Hallo Herr Heisenberg :)
    So nun der erste Zwischenbericht.
    Wie du schon einmal berichtet hast "Wasserhähne darf man nicht zu fest anziehen" so ist wohl der seit rund 15 Jahre nicht betätigte keine Kühlerabflußhahn wohl etwas undicht. Obwohl nur sehr sehr minimal, will ich solches nicht so lassen. Also wieder Kühlwasser ablassen und den roten Drehknopf mit Dichtung ausbauen und die Dichtung ersetzen.

    Hat das schon einer von euch gemacht?
    Vorab will ich halt die neu einzusetzenden Teile kaufen.
    https://www.pkwteile.de/oen/a000500...54&gclid=CLWkyrD3w-QCFUiShQodgWgH9Q&gclsrc=ds
    Wie bekommt ihr diese beiden Sperrnasen zusammengedrückt?
    Einfach mit "Gewalt" soweit den Verschluß rausziehen bis man diese beiden Haken sieht und dann zusammendrücken?

    Schraube Kühlerverschluß 000 500 01 85.JPG

    Heisenberg um bei den Wasserhähnen zu bleiben, ist es auch ganz wichtig, dass man diese nicht mit Gewalt bis an den Anschlag öffnet, sondern dann auch wieder etwa 1-2 Umdrehungen in Richtung Schließen dreht.
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  13. #232 Heisenberg, 10.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Also ich habe noch keinen ausgebaut, aber das dürfte glaube ich kein allzu großes Problem sein.
    Ich denke mir auch das du einfach die beiden O Ringe tauschen kannst und natürlich Silikon Fett nicht vergessen ;-)
     
    Obi, Rudi_56..., milla und einer weiteren Person gefällt das.
  14. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Hallo ihr tollen Schrauber,

    wünsche euch ein schönes Wochenende :)

    Ich werde heute die hinteren Radkästen, im Falzbereich versuchen zu entrosten und einen neuen Rostschutz aufzutragen.
     
    displex, Schrott-Gott, Obi und einer weiteren Person gefällt das.
  15. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Darf ich euch einmal eine Frage stellen bezüglich meinem Astra H 1.8 , welcher Wahnsinnsprobleme beim Kaltstart macht, sprich über Nacht steht.
    Wenn die Maschine warm ist, läuft der Z18XE Motor sanft und gut.
    Hier die beiden Videos meiner anderen Ferndiagnose-Baustelle.
    Ist dies eine kaputte Benzinpumpe oder was könnte der Fehler sein aus eurer Erfahrung heraus?

    Hier seht ihr den ersten Kaltstartversuch nach 24 Stunden Ruhezeit:

    Und hier der zweite Kaltstart nach 10 Minuten nach dem ersten Versuch.


    Der Benzindruck steht nach dem Abschalten bei 3,2bar und fällt nach weiteren 120 Minuten auf 2,2bar ab.
     
    Obi, Heisenberg und Schrott-Gott gefällt das.
  16. #235 Heisenberg, 17.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Opel hatte doch gerade bei dem Model Probleme mit der Pumpe .... *kratz*

    Am besten die Frage mal in einen "OPEL" Forum stellen ... :D
    Die sind bestimmt nicht so Freundlich wie wir hier, aber Helfen können oder Werden sie bestimmt auch :pinch:
     
    Rudi_56..., Schrott-Gott, Obi und einer weiteren Person gefällt das.
  17. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Danke lieber Heisenberg :)
    Dort bewege ich mich auch um meiner Tochter endlich sagen zu können, das ist der Fehler X
    Nur das mit dem "hatte dieses Model nicht die Probleme mit der Benzinpumpe" hat bisher so deutlich keiner erwähnt.
    Ich werde jetzt eine neue Bosch Kraftstoffpumpe empfehlen und diese soll dann die Werkstatt einbauen, welche ihr für erfolgloses Tauschen von Teilen eine Menge Geld schon bekommen haben.

    Kannst du vielleicht dein Erinnerungsvermögen nochmals mit etwas Tokajer Wein stärken um noch mehr Wissen über das Pumpenproblem beim Astra H 1.8 92KW wieder an die Oberfläche zu bekommen ;)
    Ich werde mal die Suchmaschinen anwerfen, vielleicht finde ich auch etwas darüber.

    Wünsche noch einen schönen Abend
     
    Heisenberg, Rudi_56..., Obi und einer weiteren Person gefällt das.
  18. #237 Heisenberg, 20.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Hast eine PM
     
    milla gefällt das.
  19. displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    602
    Zustimmungen:
    500
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Obi und milla gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. milla

    milla Elchfan

    Dabei seit:
    29.07.2019
    Beiträge:
    143
    Zustimmungen:
    286
    Beruf:
    Elektromechaniker + Rentner
    Ort:
    südlicher Hochschwarzwald auf 1.000m Mh
    Ausstattung:
    Elegance-Version, erster Motor, ca. 90.000km
    Marke/Modell:
    Typ 364 / 168 EK 16.04.2003 1,6l Benzin Schaltgetriebe Lang-Version
    Danke für den Link.

    Was auch interessant ist was man bei Video auch erkennen jann ist, dass als nach 5 Sekunden etwas Gas gegeben wurde in dieser Zeit der Druck ruhig bei 3,8bar stand. Vom Gas weg und das Stottern ging weiter.

    Leider hatte bei deinem Link es keinen Endkommentar gegeben was letztendlich die Fehlerursache ist. Muss mich da mal registrieren und diesbezüglich fragen.
     
  22. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.102
    Zustimmungen:
    2.239
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    wenn ich mir den Opel so anhöre im Leerlauf würde ich als erstes nach Undichtigkeiten im Ansaugbereich suchen. Schläuche und Flansche sind ein gern gesehener Defekt.

    Klaus
     
    Schrott-Gott, milla und Heisenberg gefällt das.
Thema: Horrorthema defekter Anlasser und seine Symptome
Besucher kamen mit folgenden Suchen
  1. mercedes vaneo w414 am weiß lila kabel liegt dauerstrom an ??

Die Seite wird geladen...

Horrorthema defekter Anlasser und seine Symptome - Ähnliche Themen

  1. Lenkwinkelsensor defekt

    Lenkwinkelsensor defekt: Hallo, ich habe meinen Winterelch ausgepackt und bin zwei Tage damit gefahren... Jetzt leuchtet die BAS und die ABS Lampe und der Elch fährt im...
  2. W168 A-140 Benziner Automatik(Kupplung defekt)

    A-140 Benziner Automatik(Kupplung defekt): Hallo, ich biete hier mein Auto als Defekt an. Standort: Mörfelden. Für eine Reparatur der Kupplung lohnt sich für mich wirtschaftlich nicht...
  3. Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk

    Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk: Einer meiner beiden Fernbedienungs-Schlüssel schliesst nicht mehr. Da ein neuer - incl. neuem Notschlüssel (weil der alte angebl. in die neue...
  4. M168/140 springt nicht an / Batterie defekt?

    M168/140 springt nicht an / Batterie defekt?: Moin zusammen, habe wirklich null Plan von Autos, aber aktuell springt der Mercedes A168/140 Elegance Automatik (Benzin / Erstzulassung 1998) von...
  5. Dachhimmel ausbauen -Lamellendach defekt

    Dachhimmel ausbauen -Lamellendach defekt: Hallo zusammen, bin neu hier und hab mir vor kurzem einen 169er aus 2005 für den Nachwuchs angeschafft. Wollte mal eine Frage an die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden