W168 hupe defekt - sicherung fliegt immer

Diskutiere hupe defekt - sicherung fliegt immer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo alle zusammen, habe letztens meine hupe mal so ausprobiert wsl weis jeder bei was :) jetzt fliegt immer die sicherung, habe gelesen dass...

  1. #1 -JulienJ-, 05.07.2010
    -JulienJ-

    -JulienJ- Elchfan

    Dabei seit:
    06.03.2009
    Beiträge:
    123
    Zustimmungen:
    0
    Beruf:
    schlosser
    Ort:
    Mühldorf
    Marke/Modell:
    A160 u. A6 MTM
    hallo alle zusammen,

    habe letztens meine hupe mal so ausprobiert wsl weis jeder bei was :)

    jetzt fliegt immer die sicherung, habe gelesen dass die hupe kaputt ist und ausgetauscht werden muss ich habe hier eine in ebay gefunden, da ich nicht mehr als 30€ zahlen will:

    hier der ebay link

    geht die bei meinem auto? w168 BJ-1999 A160

    lg julien
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Moin,

    natürlich kannst du die Hupe tauschen, aber ich würde dem Kurzschluss erstmal auf den Grund gehen.

    Grüße!
     
  4. #3 -JulienJ-, 06.07.2010
    -JulienJ-

    -JulienJ- Elchfan

    Dabei seit:
    06.03.2009
    Beiträge:
    123
    Zustimmungen:
    0
    Beruf:
    schlosser
    Ort:
    Mühldorf
    Marke/Modell:
    A160 u. A6 MTM
    ja habe im forum gelesen dass dann die hupe direkt defekt ist.

    ka geht die spannung mit der hupe?

    lg
     
  5. #4 Hayaman, 06.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Woher kann das Forum wissen, dass die (deine) Hupe defekt ist?

    Es kann auch am durchgescheuerten Kabel liegen.

    Macht sie noch einen Ton von sich geben oder nur Kurzschluß?

    Die ebay-hupe passt!
     
  6. #5 Mr. Bean, 06.07.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Schließ die Hupe direkt an eine Batterie an. Entweder es hupt oder es britzelt ordentlich ...Aber ein Kabel nehmen, das dick genug ist. 0.75 reichen nicht. 4mm² sollten schon ok sein.
     
  7. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... oder anders rum: Zieh die Kabel von der Hupe ab und hup dann. Fliegt die Sicherung wieder, hast du ein Problem mit der Verkabelung.

    Viele Grüße, Mirko
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 -JulienJ-, 11.07.2010
    -JulienJ-

    -JulienJ- Elchfan

    Dabei seit:
    06.03.2009
    Beiträge:
    123
    Zustimmungen:
    0
    Beruf:
    schlosser
    Ort:
    Mühldorf
    Marke/Modell:
    A160 u. A6 MTM
    ok ich habe getestet. kurzschluss passiert nur wenn ich die hupe dran tue. wann ich sie abstecke passiert nichts mit der sicherung.

    also ist direkt die hupe kaputt.. war ne echt gute idee. aber ich habe auch noch ne 2te hupe oder? und die geht auch nicht. aber die sicherung fliegt nicht.

    wiso geht eigendlich die hupe bei sowas kaputt? verstehe ich nicht...

    lg julien
     
  10. #8 Mr. Bean, 11.07.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Eine Hupe ist ein Teil, bei dem eine Membran an eine Spule gekoppelt ist und die Membran einen Öffner auslöst. Fleißt ein Strom, zieht die Membran an. Jetzt öffnet sich der Kontakt, der Stromkreis ist unterbrochen und die Membran fällt wieder in seine Startposition. Und schon beginnt das Spiel von neuem. Ist die Hupe nun zusammengerostet, wird der Stromkreis nicht mehr unterbrochen, der Strom steigt stark an (Mittelwert) und die Sicherung verhintert ein durchglühen der Kabel ...


    Suchst du hier: russisches EPC,
    http://www.auto-parts.spb.ru/cat/cats/m.mycat?cat=mb, Übersetzung: http://translate.google.de/translate?hl=...ycat?cat=mb

    bzw. direkt:

    http://translate.google.de/translat...www.auto-parts.spb.ru/cat/cats/m.mycat?cat=mb


    54 ELECTRICAL EQUIPMENT AND INSTRUMENTS -> 105 HORN

    [​IMG]


    Hol dir vom Schrottplatz 'ne andere ...
     
Thema: hupe defekt - sicherung fliegt immer
Besucher kamen mit folgenden Suchen
  1. w168 bj.2004 horn defekt

    ,
  2. bmw316i hupe sicherung fliegt als raus

Die Seite wird geladen...

hupe defekt - sicherung fliegt immer - Ähnliche Themen

  1. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  2. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
  3. Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?

    Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?: Hallo Freunde, bei meinem Fahrzeug geht der Taster für die Wasserpumpe der Frontscheibe plötzlich nicht mehr. Laut Auskunft der Boschwerkstatt...
  4. Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt

    Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt: Hallo liebes Forum, Auch meine Scheibenwischer sind nun defekt. Relais austauschen hat nicht zu dem gewünschten Erfolg geführt. Habe nun gelesen,...
  5. Kühlschlauch Defekt

    Kühlschlauch Defekt: Hallo liebes Forum, mein W168 (A140 BJ: 1999) hat einen geplatzten Kühlwasserschlauch. Es ist der Schlauch der im Motorraum auf der rechten Seite...