Allgemeines Hupe geht nicht

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von sam70734, 04.06.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 sam70734, 04.06.2009
    sam70734

    sam70734 Elchfan

    Dabei seit:
    04.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo
    Ich war am wochenende auf einer Hochzeit und da hab ich meine Hupe ein wenig dauer belastet.
    Jetzt geht nichts mehr und die Sicherung ist auch durchgebrannt wenn ich sie tausche brennt die neue auch durch.
    Kann mir da jemand weiterhelfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 04.06.2009
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.078
    Zustimmungen:
    267
  4. #3 Skipper Joe, 05.06.2009
    Skipper Joe

    Skipper Joe Elchfan

    Dabei seit:
    05.03.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Marke/Modell:
    A170 Elegance
    Moin, moin,

    kenn ich, hatt ich auch nach ausgiebiger Benutzung bei ner Hochzeit auch schonmal (war nen Audi). da hilft i.d.R. nur ein Austausch.... *heul*

    Grüsse vom Skipper
     
  5. tom04

    tom04 Elchfan

    Dabei seit:
    05.11.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Marke/Modell:
    A160
    Moin,

    hab mich auch immer wegen des mickrigen Hupens
    geärgert. Habs nu gegen die Hupen aus `nem alten 190er
    ausgetauscht. --Perfekt-- *thumbup*
    Hört sich endlich nach Mercedes an.

    ( alte Teile gibts Dank Abwrackprämie im Moment satt.... )
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hupe geht nicht

Die Seite wird geladen...

Hupe geht nicht - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
  3. Heizungsgebläse geht nur auf Stufe 5

    Heizungsgebläse geht nur auf Stufe 5: Hallo zusammen, habe gerade einen 168er von 2002 gekauft. Das Heizungsgebläse scheint nur auf Stufe 5 zu gehen. Das kenne ich noch von alten...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. Heckscheibenwischer geht nur wenn ich links blinke

    Heckscheibenwischer geht nur wenn ich links blinke: Hallo zusammen, ich bräuchte mal euren Rat bei einem seltsamen Effekt. Der Heckscheibenwischer macht seit ein paar Wochen Probleme. Beim...
Status des Themas:
Es sind keine weiteren Antworten möglich.