Hupe - hupt mal, dann wieder nicht

Diskutiere Hupe - hupt mal, dann wieder nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Liebe Foristen, folgendes Problem: Seit einigen Tagen funktioniert meine Fanfare (Hupe) nur nach Lust und Laune. Sicherung intakt. An den Kabeln...

  1. #1 bone1971, 27.09.2012
    bone1971

    bone1971 Elchfan

    Dabei seit:
    27.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Liebe Foristen,

    folgendes Problem: Seit einigen Tagen funktioniert meine Fanfare (Hupe) nur nach Lust und Laune. Sicherung intakt. An den Kabeln zur Hupe im Motorraum ist auch nichts zu erkennen. Wenn sie nicht funktioniert, höre ich ein leises Klicken aus dem Handschuhfach bzw. aus dem Raum dahinter. Klickgeräusch ist ähnlich einem Mausklick, nur etwas lauter. Zwischendurch funktioniert die Hupe wieder. Dann ist auch das Klicken nicht zu hören.

    Meine Fragen: Woran kann das liegen? Wie behebe ich den Fehler? Kriege ich das auf Garantie repariert?

    Mein A160 ist EZ 12/2010, gekauft als Junger Stern 6/2011. Hat jetzt 34.000 km runter.

    Vielen Dank für eure Antworten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    845
    Zustimmungen:
    113
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Nix wie hin zu MB, hast ja noch Neuwagengarantie!

    Unsere wurde im zarten Alter von 3Jahren erneuert; bei gleichen Symtomen.
    Garantieverlängerung hat NIX bezahlt!

    Gruß

    RENE
     
  4. #3 footloosenx, 27.09.2012
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    Moin,

    das klicken das Du hörst ist das Relais.

    Es schaltet nicht durch.

    austauschen oder vieleicht nur Steckkontakte reinigen.

    Gruß
     
  5. #4 bone1971, 27.09.2012
    bone1971

    bone1971 Elchfan

    Dabei seit:
    27.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für eure Antworten:

    footloosenx: Wo finde ich denn das Relais - und wie sieht es aus?

    Dank und Gruß
    bone
     
  6. #5 footloosenx, 27.09.2012
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    mach mal Sufu ist irgendwo im Forum beschrieben.

    Gruß
     
  7. #6 footloosenx, 27.09.2012
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    du hast Post
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 bone1971, 27.09.2012
    bone1971

    bone1971 Elchfan

    Dabei seit:
    27.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    danke - werd mich mal dran probieren. momentan hupt Hupe wieder ;-)
     
  10. #8 Robiwan, 28.09.2012
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    86
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Ganz ehrlich: solange Du Garantie hast würd' ich selber nix dran machen, schließlich erkauft man sich mit den höheren GW-Preisen beim Händler die Garantie/Gewährleistung mit. Im schlimmsten Fall machst Du Dir selber was beim Basteln kaputt und musst es zu 100% auf deine Kosten dann reparieren lassen. Selber basteln kannst Du später immer noch ;).
     
Thema: Hupe - hupt mal, dann wieder nicht
Besucher kamen mit folgenden Suchen
  1. Mercedes 180cdi W169 Hupe funktioniert nicht

Die Seite wird geladen...

Hupe - hupt mal, dann wieder nicht - Ähnliche Themen

  1. wieder mal... die wassergekühlte Lichtmaschine

    wieder mal... die wassergekühlte Lichtmaschine: Bei unserem Elch ist die Lichtmaschine defekt. Wie bekomme ich ihn am günstigsten wieder heile? Kann mir jemand im Münsterland helfen? Sonst wäre...
  2. Zentralverriegelung, mal anders

    Zentralverriegelung, mal anders: Hallo, - Schalter im Innenraum funktioniert einwandfrei. Türen werden verschlossen und entriegelt. - Beim öffnen der Fahrertür von innen...
  3. Nicht mal doppelreihige Steuerketten halten bei Mercedes

    Nicht mal doppelreihige Steuerketten halten bei Mercedes: Hallo, gerade habe ich eine C-Klasse Kombi S203 durch den TÜV gebracht. Nun reißt gestern die Steuerkette. Ohne Vorwarung. Einfach so im Leerlauf...
  4. Ölstand - mal zuviel - mal zu wenig?!

    Ölstand - mal zuviel - mal zu wenig?!: Moin, ich habe mir dieses Jahr einen A190 (Automatikgetriebe) in sehr gutem Zustand gekauft. Beim Kauf erhielten wir den Hinweis, dass sich die...
  5. mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.

    mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.: mein vaneo schaft gerade mal 110 km dann zieht er nicht mehr in der Stadt lbei 80 bis 110 läuft er super dann geht nichts mehe kann das am...