Hupe - hupt mal, dann wieder nicht

Diskutiere Hupe - hupt mal, dann wieder nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Liebe Foristen, folgendes Problem: Seit einigen Tagen funktioniert meine Fanfare (Hupe) nur nach Lust und Laune. Sicherung intakt. An den Kabeln...

  1. #1 bone1971, 27.09.2012
    bone1971

    bone1971 Elchfan

    Dabei seit:
    27.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Liebe Foristen,

    folgendes Problem: Seit einigen Tagen funktioniert meine Fanfare (Hupe) nur nach Lust und Laune. Sicherung intakt. An den Kabeln zur Hupe im Motorraum ist auch nichts zu erkennen. Wenn sie nicht funktioniert, höre ich ein leises Klicken aus dem Handschuhfach bzw. aus dem Raum dahinter. Klickgeräusch ist ähnlich einem Mausklick, nur etwas lauter. Zwischendurch funktioniert die Hupe wieder. Dann ist auch das Klicken nicht zu hören.

    Meine Fragen: Woran kann das liegen? Wie behebe ich den Fehler? Kriege ich das auf Garantie repariert?

    Mein A160 ist EZ 12/2010, gekauft als Junger Stern 6/2011. Hat jetzt 34.000 km runter.

    Vielen Dank für eure Antworten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    780
    Zustimmungen:
    65
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Nix wie hin zu MB, hast ja noch Neuwagengarantie!

    Unsere wurde im zarten Alter von 3Jahren erneuert; bei gleichen Symtomen.
    Garantieverlängerung hat NIX bezahlt!

    Gruß

    RENE
     
  4. #3 footloosenx, 27.09.2012
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    Moin,

    das klicken das Du hörst ist das Relais.

    Es schaltet nicht durch.

    austauschen oder vieleicht nur Steckkontakte reinigen.

    Gruß
     
  5. #4 bone1971, 27.09.2012
    bone1971

    bone1971 Elchfan

    Dabei seit:
    27.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für eure Antworten:

    footloosenx: Wo finde ich denn das Relais - und wie sieht es aus?

    Dank und Gruß
    bone
     
  6. #5 footloosenx, 27.09.2012
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    mach mal Sufu ist irgendwo im Forum beschrieben.

    Gruß
     
  7. #6 footloosenx, 27.09.2012
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    du hast Post
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 bone1971, 27.09.2012
    bone1971

    bone1971 Elchfan

    Dabei seit:
    27.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    danke - werd mich mal dran probieren. momentan hupt Hupe wieder ;-)
     
  10. #8 Robiwan, 28.09.2012
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    83
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Ganz ehrlich: solange Du Garantie hast würd' ich selber nix dran machen, schließlich erkauft man sich mit den höheren GW-Preisen beim Händler die Garantie/Gewährleistung mit. Im schlimmsten Fall machst Du Dir selber was beim Basteln kaputt und musst es zu 100% auf deine Kosten dann reparieren lassen. Selber basteln kannst Du später immer noch ;).
     
Thema: Hupe - hupt mal, dann wieder nicht
Besucher kamen mit folgenden Suchen
  1. Mercedes 180cdi W169 Hupe funktioniert nicht

Die Seite wird geladen...

Hupe - hupt mal, dann wieder nicht - Ähnliche Themen

  1. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  2. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...
  3. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  4. Fensterhebermotor knistert 2 mal, dann hängt das Teil

    Fensterhebermotor knistert 2 mal, dann hängt das Teil: Also: Parkhaus Siuation. Reinfahren, Fenster runter ...es knistert was in der Tür, aber es geht. Rausfahren Fenster runter, es knistert , aber...
  5. A170 CDI läuft auf mal nicht mehr

    A170 CDI läuft auf mal nicht mehr: Moin, mein Elch will nicht mehr anspringen... Ich bin vor 2 Tagen ganz normal gefahren, habe den Wagen abgestellt, da ich einen Termin...