W168 Ich beabsichtige, mir als Zweitwagen einen A140 PreMopf zuzulegen. Aber: ABS Ausfall ?

Diskutiere Ich beabsichtige, mir als Zweitwagen einen A140 PreMopf zuzulegen. Aber: ABS Ausfall ? im Kaufinteresse / Kaufberatung Forum im Bereich Baureihenübergreifende Foren; Hallo zusammen, ich beabsichtige, mir als Zweitwagen einen A140 PreFl zuzulegen. Einige Wagen habe ich mir schon angeschaut. Aktuell habe ich...

  1. #1 derjuergen, 07.07.2013
    derjuergen

    derjuergen Elchfan

    Dabei seit:
    07.07.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    SLK 230K R170
    Hallo zusammen,

    ich beabsichtige, mir als Zweitwagen einen A140 PreFl zuzulegen.

    Einige Wagen habe ich mir schon angeschaut.
    Aktuell habe ich einen Favoriten, bei dem das Preis / Zustand - Verhältnis mehr als attraktiv zu sein scheint:
    A140 Elegance, Bj. 2000, 110 tkm, Klima, Sitzheizung, 8fach Alu mit jeweils guten Reifen, so gut wie kein Rost, Unterboden ordentlich, Innenraum sehr sauber, €1.900,-
    Motor läuft ruhig, Scheckheft, letzte Inspektion vor 5tkm.

    Allerdings wundere ich mich noch über eine Sache:

    Wir haben gestern eine erste Probefahrt gemacht und Folgendes ist passiert:

    Bei einer Vollbremsung aus ca. 60 - 70 km/h war die Bremswirkung sehr schlecht, das ABS hat gar nicht ausgelöst.
    Bei einem zweiten Versuch das gleiche Bild.

    Nachdem wir den VK darauf angesprochen hatten, wusste er nichts davon, und wollte dies "live" erleben.
    Er hat dann auch eine Probefahrt gemacht und konnte den Fehler nachvollziehen.
    Nachdem er dann bei ca. 70 km/h recht rabiat auf das Bremspedal "eingetreten" hat, funktionierte das ABS dann und die Verzögerung war (gefühlt) ok. ABS funktioniert nun auch bei normalem Bremsvorgang wieder.

    Kennt jemand dieses "Schadens"bild ? Kann es sein, dass das ABS aufgrund einer längeren Standzeit gestreikt hat ?

    Folgendes muss dazu gesagt werden:
    - Im KI brennen KEINE Warnleuchten
    - Die Handbremse ist ohne Funktion, kann kpl. durchgezogen werden (vermutlich Bremsbeläge abgelöst). Der Händler würde dies aber noch richten lassen, wenn ich das Auto nehme.
    - Der Elch rollt normal ab, er scheint nicht so als ob irgendwelche Bremsen fest sind, bzw. schwergängig sind.

    Wie siehr es aus Sicht der Experten hier aus ? Drohen grössere Reparaturen oder kann das FZ halbwegs beruhigt gekauft werden ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 07.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Brennen denn die ABS/ESP Leuchten im Ki wenn Du die Zündung anmachst?
    Ansonsten wirst Du nur genaues herausbekommen wenn Du den Fehlelspeicher mal auslesen lässt. Das empfehle ich jedem der sich ein neues/gebrauchtes Auto kauft!!!
    Grüsse vom F.
     
  4. #3 derjuergen, 07.07.2013
    derjuergen

    derjuergen Elchfan

    Dabei seit:
    07.07.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    SLK 230K R170
    Ja, beim Einschalten der Zündung leuchtet die ABS Lampe auf und erlichst dann.
     
  5. #4 flockmann, 07.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Eventuell waren auch nur die Bremsscheiben angerostet und die Bremswirkung hat einfach nicht ausgereicht die Reifen zum blockieren zu bringen. Nach ein paar Bremsungen ist die Flugrostschicht weggebremst und die normale Bremswirkung ist wieder vorhanden und man kann die Räder wieder zum blockieren/das ABS zum regeln bringen...
    Grüsse vom F.
     
  6. #5 derjuergen, 07.07.2013
    derjuergen

    derjuergen Elchfan

    Dabei seit:
    07.07.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    SLK 230K R170
    Yo, das hört logisch an. Die Scheiben waren definitv nicht blank, sondern mit einer Rostschicht beaufschlagt.
    Werd wohl dieser Tage nochmal beim Händler vorbeifahren und den Elche holen.

    Btw:
    hab gesehen, dass Du auch aus BY bist. Ich bin aus der Nähe von DLG, aus welcher Region kommst Du ?
     
  7. #6 flockmann, 07.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Rgbg
    Grüsse vom F.
     
  8. #7 Mr. Bean, 08.07.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie stark hast du den auf der Bremse gestanden?

    Das Bremspedal sollte bei so einer Bremsung eigentlich bis durch das Bodenblech gedrückt werden. Und du mußt mit aller Kraft in einem Stoß treten!
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ich denke auch, dass da der Fehler lag.
    Für mich klingt das so, als ob einfach nur nicht stark genug gebremst wurde.
    Insbesondere bei den vergleichsweise niedrigen Geschwindigkeiten (60-70km/h), muss auf einer trockenen guten Straße schon extrem heftig und plötzlich reintreten, um einen ABS Effekt zu sehen. Ansonsten steht man längst, bevor da irgendwas zu beobachten ist.

    gruss
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Homer_MCSM, 09.07.2013
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    152
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Ich denke auch, dass die Kombination aus "Bremsscheibe nicht rostfrei" und "Bedingungen für den ABS-Einsatz nicht ausreichend" erklären, warum das ABS nicht angesprochen hat. Achte darauf, dass der Händler die Gewährleistung nicht durch windige Methoden (er ist nur Vermittler doer sowas) ausschließen will, dann solltest du, falls wieder Erwarten doch was nicht ok wäre, zumindest im ersten halben jahr (bis zur Beweislastumkehr) auf der sicheren Seite sein.
     
  12. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Ich würde das Fahrzeug nehmen, wenn der Verkäufer ihn ohne Mängel für weitere 2 Jahre durch den TÜV bringt, egal wann er fällig wäre.
    Die Prüfkosten kannst du dann ja übernehmen.
    Besser wäre es noch, wenn du mit dem Wagen dahin fahren könntest.
    Ich habe immer so ein ungutes Gefühl, wenn "Händler" das in ihrer Werkstatt machen lassen.
     
Thema:

Ich beabsichtige, mir als Zweitwagen einen A140 PreMopf zuzulegen. Aber: ABS Ausfall ?

Die Seite wird geladen...

Ich beabsichtige, mir als Zweitwagen einen A140 PreMopf zuzulegen. Aber: ABS Ausfall ? - Ähnliche Themen

  1. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  2. Ausfall der Xenon-Scheinwerfer

    Ausfall der Xenon-Scheinwerfer: Hallo zusammen, ich habe einen sporadisch fehlerhaften Scheinwerfer, bei dem ich nicht weiter komme. Zeitweise geht der rechte Scheinwerfer aus...
  3. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...
  4. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...
  5. A140 wirklich so schlecht?

    A140 wirklich so schlecht?: Hallo, bin neu und möchte mir in nächster Zeit einen A140 kaufen, ist er wirklich so schlecht das ich besser die Finger davon lasse?Grüße Peter