Ich habe da mal ne Frage...

Dieses Thema im Forum "Vaneo W414 Forum" wurde erstellt von hugo habicht, 28.04.2014.

  1. #1 hugo habicht, 28.04.2014
    hugo habicht

    hugo habicht Elchfan

    Dabei seit:
    14.09.2013
    Beiträge:
    9
    Zustimmungen:
    2
    Beruf:
    Grafiker/DTPler
    Ort:
    Klettgau
    Marke/Modell:
    MB Vaneo 1.6, Toyota Paseo, Maico 200s, Yamaha 550
    High Elchfans, ich habe von meinem Nachbarn einen Satz Fulda 205/60 R15 91h für wenig Kohle angeboten bekommen. Die Reifen waren auf einem MB E- Model montiert. Kann ich die auf einen 1.6er Vaneo (Bj. 2002) draufziehen? Und gibt es eventuell eine Freigabe für die Grösse von Benz, oder muss ich die eintragen lassen? MfG. Ulf
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 28.04.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Meines Wissens nach nein.
    Grüsse vom F.
     
Thema:

Ich habe da mal ne Frage...

Die Seite wird geladen...

Ich habe da mal ne Frage... - Ähnliche Themen

  1. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...
  2. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  3. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...