ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

Diskutiere ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk im W169 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich W169 Tuning & Veredelung; statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...

  1. #1 169 mbfan, 02.08.2019
    169 mbfan

    169 mbfan Elchfan

    Dabei seit:
    16.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    architekt
    Ort:
    Offenbach am Main
    Ausstattung:
    autom.Getriebe ,A160 ,169
    Marke/Modell:
    MB A160, Bj.2011
    statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt.
    nun habe ich bei mercedes das auslesen nochmal fuer 150 euro machen lassen.
    code 0722
    text das drehzahlsignal vom bauteil Y3/9b5 (Abtriebs/Drehzahlsensor CVT(stufenloses Automatikgetriebe)) ist nicht
    verfuegbar.
    kann mir jemand sagen was ich machen soll?
     
  2. Anzeige

  3. #2 Heisenberg, 02.08.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.657
    Zustimmungen:
    6.148
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
Thema:

ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

Die Seite wird geladen...

ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk - Ähnliche Themen

  1. Was zeigt das Display meines Fahrzeugtyps alles an?

    Was zeigt das Display meines Fahrzeugtyps alles an?: Da mein Display gerade kaput ist frage ich mich, ob es wirklich "wichtige" Informationen anzeigt. Soweit ich mich erinnere zeigt es folgendes an:...
  2. A160 (w168) startet nicht

    A160 (w168) startet nicht: Hallo alle zusammen.. Folgendes Problem: habe mir ein A160 (w168) gekauft..121000 km 1. Hand Schaltgetriebe, das Fahrzeug hat sehr schlecht...
  3. Elektronische Lenkung Baujahr 2011

    Elektronische Lenkung Baujahr 2011: Hallo an alle, Habe leider nichts auf die schnelle dazu gefunden aber hat mein W169 A 160 blue Effiency eine elektronische Lenkung also ohne...
  4. Sekundärluftpumpe W169 BJ2010 A160

    Sekundärluftpumpe W169 BJ2010 A160: Hallo Liebe Elchfans, die Sekundärluftpumpe, die unter dem Scheibenwaschbehälter ist. Nachdem ich den Motor ausgemacht hatte ist die weiter...
  5. Kabelbelegung A160

    Kabelbelegung A160: Guten Tag, ich wollte nur wissen wofür welches Kabel ist, da das rote, gelbe sowie das schwarze Kabel fehlen..... Danke im Voraus
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden