ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

Diskutiere ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk im W169 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich W169 Tuning & Veredelung; statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...

  1. #1 169 mbfan, 02.08.2019
    169 mbfan

    169 mbfan Elchfan

    Dabei seit:
    16.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    architekt
    Ort:
    Offenbach am Main
    Ausstattung:
    autom.Getriebe ,A160 ,169
    Marke/Modell:
    MB A160, Bj.2011
    statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt.
    nun habe ich bei mercedes das auslesen nochmal fuer 150 euro machen lassen.
    code 0722
    text das drehzahlsignal vom bauteil Y3/9b5 (Abtriebs/Drehzahlsensor CVT(stufenloses Automatikgetriebe)) ist nicht
    verfuegbar.
    kann mir jemand sagen was ich machen soll?
     
  2. Anzeige

  3. #2 Heisenberg, 02.08.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.899
    Zustimmungen:
    9.060
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
Thema:

ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden