W168 Ich werd Irre, die letzten Tage und Elch spinnt...

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Riesenelch, 31.05.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Riesenelch, 31.05.2008
    Riesenelch

    Riesenelch Elchfan

    Dabei seit:
    15.10.2003
    Beiträge:
    214
    Zustimmungen:
    0
    Beruf:
    Wäscheriecher in der Damensauna
    Ort:
    Siegerland
    Marke/Modell:
    Mähcedes
    Unser Elch scheint ein Gespür dafür zu haben das was im Busch ist...

    A160 aus 1998 mit 160.000 Kilometer bis dato ohne große Probleme gelaufen, sieht man mal davon ab dass das Getriebe/Ausgleich rauh läuft.

    Da wir uns den A 200 Turbo dieser Tage zulegen werden muss unser Silberelch dann wohl in Rente...

    Heute mittag fahr ich auf der Autobahn... normale Marschgeschwindigkeit um 120 KM/H und höre Radio...

    Auf einmal knallt es in den Lautsprechern... das Radio ist aus und es stinkt so richtig verbrannt/verschmort im Auto.. alles andere noch ganz normal....

    Kein Rauch zu sehen... nichts... nur das Radio ist Tot....

    Nächsten Parkplatz angefahren... im Elch stinkts verschmort.... überall nachgesehen... nichts zu finden... alle Sicherungen GANZ usw....

    Elch gestartet.... ich will weiterfahren.... Elch geht im Stand immer wieder aus... die Symptome gleichen denen als ob der Luftmassenmesser defekt ist...
    Elch fährt... sobald er im Standgas steht geht er aus...

    WAS ist da passiert, weiß jemand von euch Rat?

    Ich hab erst Dienstag früh einen Termin beim freundlichen....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hm. Bist du wirklich sicher, dass alle Sicherungen in Ordnung sind? Nimm doch mal einen Durchgangsprüfer und miss die Sicherungen nach -- wäre nicht das erste Mal, dass man eine defekte Sicherung übersieht und sich einen Wolf sucht.

    Ansonsten: Bau erstmal das Radio aus und kontrollier den Kabelbaum dahinter, soweit du ihn herausziehen kannst. Nächste Anlaufstelle wäre das Kombiinstrument, mach die Abdeckung runter (Anleitung siehe meine Homepage) und schau, ob die Kabelbäume noch intakt sind.

    Wenn du den Elch anlässt, gibt es irgend welche Störungsanzeigen/leuchtende Lichter im Kombiinstrument?

    Eine Möglichkeit wäre auch, dass sich das Masseband von der Lichtmaschine zum Chassis mit einem Knall verabschiedet hat, also durchgebrannt ist, weil es eh schon fast abgefault war. Da gibt es soweit ich weiß keine Sicherung. Oder ein Marder hat dir das Plus-Kabel angeknabbert und du hast jetzt durch Zufall einen "latenten Kurzschluss", also nicht 0 Ohm zwischen Plus und Minus, sondern das Kabel liegt nur mit einer blanken Stelle irgend wo dran. Dann würde die Lichtmaschine ständig stark belastet, was den Motor im Extremfall runter zieht. Ein erster Schritt wäre da, die Spannung der Batterie zu messen, den Motor anzulassen, ihn etwas oberhalb von 1500 U/min zu halten und dann nach 20-30 Sekunden nochmal die Spannung zu messen (Messgerät einfach angeklemmt lassen ist am einfachsten). Die Spannung muss bei laufendem Motor und 1500 U/min über 14 Volt betragen, wenn mit der Lima-Verkabelung, Spannungsregler und Gleichrichtern alles in Ordnung ist. Andernfalls die besagten Kabel prüfen und dann die Lima mit Gleichrichter & Co.

    Viele Grüße, Mirko
     
  4. #3 funkenmeister, 31.05.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    *kratz* *kratz* *kratz*Zündschloß Kontaktplatte *kratz* *kratz* *kratz* *kratz*

    Das würde den Schmorgeruch und die Fehlfunktionen erklären


    Gruß Funki
     
  5. #4 Riesenelch, 03.06.2008
    Riesenelch

    Riesenelch Elchfan

    Dabei seit:
    15.10.2003
    Beiträge:
    214
    Zustimmungen:
    0
    Beruf:
    Wäscheriecher in der Damensauna
    Ort:
    Siegerland
    Marke/Modell:
    Mähcedes
    Das Problem besteht weiterhin und lässt sich auch nicht lokalisieren.
    Außer dass das Radio definitiv im Ars.. ist.... anscheinend kam der "Gestank" aus dem Radio, wir haben ein anderes Radio angeklemmt und es funktionierte einwandfrei.

    Komischerweise waren die Symptome gestern bei der Bullenhitze nicht so extrem ausgeprägt als vorher, Elch blieb zu 90% am laufen.

    Heute geht er wieder aus sobald er steht.

    Der Freundliche rauft sich genauso die Haare wie ich.....

    wer hat noch eine Idee?
     
  6. #5 Vision A, 03.06.2008
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hi!

    Schonmal die Tankentlüftung überprüft ?

    Wie sieht es insgesamt mit der Spritzufuhr aus ?

    bye
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Riesenelch, 07.06.2008
    Riesenelch

    Riesenelch Elchfan

    Dabei seit:
    15.10.2003
    Beiträge:
    214
    Zustimmungen:
    0
    Beruf:
    Wäscheriecher in der Damensauna
    Ort:
    Siegerland
    Marke/Modell:
    Mähcedes
    Das Problem besteht immer noch und lässt sich nicht erklären...
    Heute 4 Stunden beim freundlichen.... nix zu machen... der Elch meutert..
    *elch* ---> Gemein.....

    Ich setze eine Flasche Schampuss für denjenigen aus der das Problem *löst* da ich und auch der freundliche wirklich sehr neugierig sind was uns da nicht aufgefallen ist.
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hast du denn die von uns genannten Punkte überprüft? Kabelbaum hinterm Radio, ob noch weitere Lichter im KI zu sehen sind, Spannungslage (wegen Lima-Kurzschluss) usw?

    Viele Grüße, Mirko
     
Thema:

Ich werd Irre, die letzten Tage und Elch spinnt...

Die Seite wird geladen...

Ich werd Irre, die letzten Tage und Elch spinnt... - Ähnliche Themen

  1. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
  4. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  5. Abschleppöse / Pannenset für Elch Mopf

    Abschleppöse / Pannenset für Elch Mopf: Hallo Zusammen, Ich bin neu hier, aber das ist meine dritte Elch *thumbup* und hatte niemals die Pannenset benutzen aber ich brauche der...
Status des Themas:
Es sind keine weiteren Antworten möglich.