W168 Immer noch am Stottern

Diskutiere Immer noch am Stottern im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, so langsam werde ich echt sauer auf meine Werkstatt, habe ca. 600€ für neue Zündspulen und diverse Kleinreparaturen ausgegeben und mein...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 der Uwe, 21.11.2008
    der Uwe

    der Uwe Elchfan

    Dabei seit:
    21.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Energiemechaniker
    Ort:
    NRW
    Marke/Modell:
    A190
    Hallo,
    so langsam werde ich echt sauer auf meine Werkstatt,
    habe ca. 600€ für neue Zündspulen und diverse Kleinreparaturen ausgegeben und mein Elch ist immer noch am Spinnen.Jetzt fängt mein Auto schon bei jeder Geschwindigkeit an zu Stottern, wenn ich die Geschwindigkeit halten will, sobald ich dann etwas mehr Gas gebe, hört er auf, danach beginnt das ganze von vorn. Werkstatt sagt alles i.O. Fehlerspeicher ausgelesen und gelöscht.
    Jetzt ist der Auspuff auch noch kaputt, kann es evtl daran liegen? Oder doch an der Lambdasonde? Kann ich die Lambdasonde allein wechseln, ohne meine ach so tolle Werkstatt? Und was für eine brauch ich denn wohl da und wo bekommt man so etwas am günstigsten? Wäre echt super wenn mir jemand von euch weiterhelfen könnte, bin wirklich am Ende mit meinen Nerven. *mecker*
    Dank schon mal.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Moeter

    Moeter Elchfan

    Dabei seit:
    27.06.2005
    Beiträge:
    11
    Zustimmungen:
    0
    Mercedes-Werkstatt oder freie? Nicht alle Diagnosegeräte kommen soweit ins Motorsteuergerät wie die Star-Diagnose.

    Evtl. Luftmassenmesser defekt?
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Beschreib mal die ursprünglichen Symptome, was inzwischen gemacht wurde und ob es vielleicht einen gemeinsamen Nenner gibt, wann das Stottern auftritt. Kann ja schlecht sein, dass das Stottern immer auftritt und die Werkstatt trotzdem sagt, es sei alles in Ordnung.

    Viele Grüße, Mirko
     
  5. Lusumi

    Lusumi Elchfan

    Dabei seit:
    26.01.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Baden
    Hallo!
    Ich weiß nicht ob ich dir weiterhelfen kann, bin technischer Laie…

    … aber ich hatte das gleiche Problem: Stottern bei gleichbleibender Geschwindigkeit – egal in welchem Gang und egal bei welchen Drehzahlen. Beschleunigen war kein Problem.
    Ich bekam den Tipp, dass ich einfach das Kabel am Luftmengenmesser (oder wie das Ding heißt) abziehen soll. Die Daten würde sich der Elch auch über andere Komponenten holen können...

    Ich habe es gemacht – und oh Wunder – das Ruckeln war weg.
    Das ist jetzt 5 Jahre und 60.000 km her.
    Veränderungen – etwa höherer Spritverbrauch oder anderes – konnte ich nicht feststellen.
    Ich habe allerdings einen Diesel (170 CDI).
     
  6. #5 Wuppertaler, 12.12.2008
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    35
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    ??? + :o = *kratz*
    Wer hat Dir denn das gesagt ?
    Welches Kabel wo genau ?

    Gruss Uli
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Lusumi

    Lusumi Elchfan

    Dabei seit:
    26.01.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Baden
    Es war auch auf einem Forum wie dieses als ich mein Problem damals geschildert hatte.
    Ich kann mich erinnern, dass es wohl ein Vertreter /Mitarbeiter von Merzedes war, der auch schon viele km so gefahren war.

    Wenn man die Haube öffnet ist es links oben ein Stecker. Er ist wohl an diesem Luftmengenmesser dran. Das Kabel hängt jetzt lose.
    Ich kann mich erinnern, dass er meinte, dass der Computer die notwendigen Daten aus der Stellung des Gaspedales und Umdrehung des Motores errechnen könnte.
    Er meinte auch, dass ich beim Beschleunigen evtl. einen Leistungsverlust hätte.
    Ich konnte allerdings nichts dergleichen feststellen, auch nicht im Anhängerbetrieb (bin aber auch nicht jemand, der so etwas unbedingt merken würde. Ich war nie ein "Rennfahrer").
    Die Endgeschwindigkeit auf der Autobahn wird problemlos erreicht.

    Beim TÜV, bzw. ASU hätte ich den Stecker wieder draufstecken sollen, habe ich allerdings vergessen. Wurde also nicht bemerkt.

    Ich weiß, dass es sich "seltsam" anhört... kann ja mal jemand mit einem 170CDI testen und berichten ob es funktioniert...
     
  9. #7 capriefischer, 13.12.2008
    capriefischer

    capriefischer Elchfan

    Dabei seit:
    19.02.2008
    Beiträge:
    188
    Zustimmungen:
    7
    Beruf:
    Rentner
    Ort:
    BRD- z.Z. GR
    Marke/Modell:
    170 CDI L Bauj. 03
    Hallo ich hatte mal dieses Stottern an meinem damaligem Honda Accord. Es war ein Zündkerzenkabel, welches irgendwie einen Bruch hatte. Habe ein Neues aufgesteckt und alles war ok! Kontrolliere dies mal, vielleicht ist dies der Fehler. ;)
     
Thema:

Immer noch am Stottern

Die Seite wird geladen...

Immer noch am Stottern - Ähnliche Themen

  1. Hat der Vaneo W414 immer den Tipp-Blinker Serienmäßig verbaut?

    Hat der Vaneo W414 immer den Tipp-Blinker Serienmäßig verbaut?: Hallo, wie die Frage im Titel schon sagt, möchte ich gern wissen ob es den Komfort-Blinker / Tipp-Blinker im Vaneo immer, also von Beginn an,...
  2. Schaltseilzug geht am Kugelgelenk immer ab

    Schaltseilzug geht am Kugelgelenk immer ab: Hallo zusammen, habe wieder mal ein Problem mit meinem Mercedes. Gestern ging bei der Fahrt mit meinem Elch der Schalteilzug am Kugelgelenk...
  3. Batterie Voll / Auto Springt nicht immer an.

    Batterie Voll / Auto Springt nicht immer an.: W168 A160 L Ich habe folgendes Problem: 10X je Woche geht der Waagen normal an. Batterie Voll. Jedoch 1-2X je Woche will er nicht. Ich drehe den...
  4. A140 startet nicht immer

    A140 startet nicht immer: Hallo zusammen, mein A140 Benzin Schaltgetriebe EZ 7,2002 Mopf reagiert hin und wieder nicht auf das drehen des Zündschlüssels, nach vielleicht...
  5. AKSE beim W168 schon immer?

    AKSE beim W168 schon immer?: Hallo zusammen, ich hab ja einen W168 Bj 10/1997, mit Beifahrerairbag-Lämpchen in der Mittelkonsole plus so nem Schalter. Tut da AKSE auch...
Status des Themas:
Es sind keine weiteren Antworten möglich.