immer wieder Ärger mit dem Elch

Diskutiere immer wieder Ärger mit dem Elch im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo erstmal. Ich fahre nun seit Juni 2006 einen Elch (A 140 Halbautomatik) und muss echt sagen, ich bereue es Tag für Tag mehr,das ich mir...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 smilingAngel, 30.04.2007
    smilingAngel

    smilingAngel Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo erstmal.

    Ich fahre nun seit Juni 2006 einen Elch (A 140 Halbautomatik) und muss echt sagen, ich bereue es Tag für Tag mehr,das ich mir ausgerechnet diesen gekauft habe.

    Im Dezember erstmal die große Inspektion gemacht und da der die lt Händler kurz vor dem Verkauf schon bekommen hatte, dacht ich halt, najut wird schon nix dran sein.

    Von wegen.. Mein Werkstattmeister hat die Hände überm Kopf zusammengeschlagen und fragte nur wie der beim Letzten mal übern TÜV gekommen ist. Irgendwas zwischen Achse und Reifen (hab den ausdruck vergessen) war kaputt.. naja dumm gelaufen, kann passieren.

    Keine 2 wochen später geht der Kofferraum nicht mehr auf.. morgens noch ne Kiste wasser reingestellt, abends nach der arbeit geht gar nichts mehr.. Schloss kaputt...

    Jetzt wollt ich gerade zum Autowaschen, hol noch eben die kleine Schwester ab, da muckt der beim Anfahren.. egal ob rückwärtsgang oder der 1te.. immer säuft er mir ab..
    Naja einmal geschafft anzufahren, will Richtung AWS muss natürlich an der roten Ampel warten.. Kann ja schon mal vorkommen ^^ aber als ich anfahren will, bekomm ich KEINEN einzigen Gang mehr rein... (es sei denn der Wagen ist aus, aber da man nur im Leerlauf starten kann bringt mir das nicht viel)

    Soviel Pech kann man doch mit einem Auto und das nicht mal in einem Jahr gar nicht haben oder???

    Ich hab die Nase so gestrichen voll mit dem Auto das könnt ihr euch gar nicht vorstellen *heul* *heul*

    Grußle
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 30.04.2007
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hinterachslager ausgeschlagen? Konstruktionsfehler :-/


    Könnte auch ein/der Konstruktionfehler gewesen sein, der bei mir am Schloß war. :-/ Schau mal ins DIY


    Das AKS öffnet nicht mehr? Hoffentlich wird es nicht so teuer .... Sicherung defekt?
     
  4. #3 smilingAngel, 30.04.2007
    smilingAngel

    smilingAngel Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hinterachslager ausgeschlagen !! genau das wars *g*

    Was ist denn AKS?

    Weiß noch nicht was dran ist, hab mit der Werkstatt telefoniert, und die meinten es könnte entweder an der sicherung liegen oder irgendwas ist da undicht, so das die Teile nicht mehr vernünftig zusammenarbeiten können.

    Ich hoffe auch das es nicht allzu teuer wird..

    Wär ich mal im Bett geblieben ...
     
  5. #4 Mr. Bean, 30.04.2007
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Halbautomatik: Automatisches Kupplungs System
     
  6. #5 smilingAngel, 30.04.2007
    smilingAngel

    smilingAngel Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Achso ^^ danke

    Also nach langem drohen den Elch zur Schrottpresse zu bringen, bin ich dann jetzt doch mal zuhause angekommen..
    Bin grade hin, und siehe da, die Gänge gehen wieder rein.. paar runden über den Parkplatz gedüst, alles ohne Probs.
    Na dann mal auf Richtung zuhause.. und wen wunderts.. 500m vor der haustüre das gleiche Spiel.. erst gehen die gänge schwer rein und dann gar nicht mehr..
    Aus dem Aurto raus, abgeschlossen, eine geraucht, reingesetzt und schwerfällig bis zu meinem Parkplatz vor der Hautür gekommen...

    Also Getriebe kaputt glaub ich eher weniger.. Eher elektronik.. Als die Batterie leer war musste ich zb die Fenster auch wieder neu anlernen, damit sie alleine rauf und runter gehen..

    Muss ich meinem Auto jetzt das fahren beibringen???
     
  7. #6 smilingAngel, 30.04.2007
    smilingAngel

    smilingAngel Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    allso bin jetzt schon mal soweit, das mir gesagt wurde das Steuergerät müsste neu angelernt werden o0
    Bosch dienst sagt kann man anlernen, aber haben die nicht die notwendigen Geräte für und
    Mercedes meint: kann man nicht anlernen, muss wenn dann neu rein


    Geht das nun oder nicht :o
     
  8. Falk

    Falk Guest

    Klingt unlogisch. Soll man bei jedem Batteriewechsel ein neues Steuergerät kaufen oder anlernen ? Hab ich noch nie gehört. Denke schon, dass eher mit dem Getriebe was faul ist und das kann nur ein Fachmann hinbekommen. Würde da schon zu ner guten Werkstatt fahren. Denn es sieht ja so aus, als wenn es mit der Erwärmung des Getriebes zusammen hängt. Also kalt gehts, warm nimmer. Klingt nach Verschleiß der Kupplungen oder Ölmangel etc...und somit ist wohl ein Überholung fällig. Sind nunmal Kupplungen die verschleissen.


    Wieviel KM hat der Elch denn runter ?
     
  9. #8 smilingAngel, 02.05.2007
    smilingAngel

    smilingAngel Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Moin moin

    Der Elch hat nun knappe 130.000 runter. Hab im Dezember noch die großen Inspektion machen lassen.
    Fahr das gute Stück aber nicht mal 1 Jahr weiß net was da vorher schon alles dran gemacht wurde.

    Hab ihn grade noch zur Werkstatt gebracht, die wollen den morgen mal anklemmen und auslesen lassen. Bin ja mal gespannt was dabei rum kommt.
    Aber bei meinem Glück wird das ganze wohl teurer als das ganze Auto.
     
  10. Falk

    Falk Guest

    Naja AKS ist nicht mit Vollautomatik zu vergleichen (Reparaturkosten und Haltbarkeit) und die Kupplungen müßen halt bei 130km sicher mal erneuert werden. Ist doch sicher nen Standartfall. Das sind halt die Tücken eines Gebrauchtwagen.
     
  11. #10 smilingAngel, 03.05.2007
    smilingAngel

    smilingAngel Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Huhu!!

    Lt. Werkstatt gab es 4 Fehlerdateien.
    2 kamen direkt vom Getriebe und 2 von irgendnem Senor, der evtl die Signale nicht vernünftig weiterleitet.
    Er selber kennt das Prob nicht und will morgen mal rumtelefonieren ob das schon mal jemand hatte.
    Ich mein wenn das Getriebe hin wäre, dann könnt ich doch gar nicht mehr fahren oder??
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Stefan-DD700, 03.05.2007
    Stefan-DD700

    Stefan-DD700 Elchfan

    Dabei seit:
    03.02.2006
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Druck und Papier
    Ort:
    Hamburg
    Marke/Modell:
    A170 CDI PreMopf
    Kommt mir bekannt vor. Die zwei Fehler vom Getriebe sind haben bestimmt mit der Temperatur der Kupplung zu tun < 280 Grad.

    Die zwei anderen Fehler sind vom CAN-BUS. Das AKS Steuergerät konnte die Signale nicht richtig verarbeiten und benutzt dann für die Berechnung der Kupplung einfache Werte.

    Übrigens: Das AKS kann man bei Mercedes neu anlernen. Das Steuergerät selber, kann man aber nicht mit neuer Software bestücken. Dazu muss man eine komplette Kupplungsbetätigung inkl. Steuergerät verbauen. Ist halt eine Einheit.

    Wenn Du sicher gehen willst, dann hole Dir ein neues Kombiinstrument. Dort ist der CAN-BUS drin. Und sicher werden Deinen Probleme aufhören. Ist auch erstmal die Preigünstigere Möglichkeit. KI kostet sowas um 200 euro plus einbau.
     
  14. #12 smilingAngel, 04.05.2007
    smilingAngel

    smilingAngel Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Huhu!

    Danke danke danke !!!

    Das ist die erste positive Nachricht seit Montag. 200€ +einbauen das ist ja bald geschenkt (im Gegensatz zu dem was die anderen mir so erzählen)

    Hattest du das Problem auch schon mal?

    Meine Werkstatt hat hat mich jetzt abgeschoben :(
    Kennen die sich nicht mit aus, wollen da nicht dran rumfummeln ich soll woanders hingehen...
     
Thema: immer wieder Ärger mit dem Elch
Besucher kamen mit folgenden Suchen
  1. a klasse halbautomatik säuft immer ab beim anfahren

Die Seite wird geladen...

immer wieder Ärger mit dem Elch - Ähnliche Themen

  1. Der mysteriöse Elch

    Der mysteriöse Elch: Tag allerseits! Ich hoffe, hier auf jemanden zu treffen, der die gleichen Probleme durchlebt hat. Folgendes: A160, 102 PS, Benziner, bleibt...
  2. Fit für den Urlaub :-) (der Elch natürlich)

    Fit für den Urlaub :-) (der Elch natürlich): Hi, wir wollen nächstes Jahr mit unserem Elch (A170, W169, 105.000 km) von Bayern aus nach Skandinavien fahren. Evtl. Nordcap, je nachdem. Da...
  3. Ich habe bei meinem Elch A140 ein Drehzahl Problem.

    Ich habe bei meinem Elch A140 ein Drehzahl Problem.: Ich habe bei meinem Elch A140 ein Drehzahl Problem. Motor geht beim abbremsen aus . Das heißt, wenn ich an eine Ampel anfahre, die Kupplung...
  4. Elch räuspert sich... Merkwürdige Motorengeräusche

    Elch räuspert sich... Merkwürdige Motorengeräusche: Hallo Zusammen, mein Elch (A140 BJ 2004) macht seit einiger Zeit beim Starten sowie beim Beschleunigen merkwürdige Geräusche. Hört sich zeitweise...
  5. Immer noch Motorruckeln & Zündaussetzer.

    Immer noch Motorruckeln & Zündaussetzer.: Hallo, jetzt bei dem feuchten Wetter und Standzeit länger 1 Tag hab ich wieder vermehrt Zündaussetzer. Angezeigt wird neben den Zündaussetzern...
Status des Themas:
Es sind keine weiteren Antworten möglich.