W168 Immer wieder das gleiche Thema Startprobleme

Diskutiere Immer wieder das gleiche Thema Startprobleme im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo zusammen.Bin am Ende meiner Weissheit.Mein Elch hat seit 1 Jahr mehrere Macken. Wenn er laenger als 2 Stunden gestanden hat mind.4-7 beim...

  1. #1 westtoost, 15.09.2020
    westtoost

    westtoost Elchfan

    Dabei seit:
    14.09.2020
    Beiträge:
    5
    Zustimmungen:
    5
    Beruf:
    Baecker(Fruehrentner)
    Ort:
    Oberlausitz
    Ausstattung:
    A190 Avantgarde
    Marke/Modell:
    A190 W168 Bj 12.2000
    Hallo zusammen.Bin am Ende meiner Weissheit.Mein Elch hat seit 1 Jahr mehrere Macken.
    Wenn er laenger als 2 Stunden gestanden hat mind.4-7 beim anlassen orgeln.Dann springt er ganz normal an als waere nichts gewesen und laeuft auch rund.Hab Fehler auslesen lassen die da waeren:
    kurbelwellensensor
    Kupplungsschalter
    Lambda adaption 1 und 2
    Relais Kraftstoffpumpe

    Kurbelwellensensor hab ich jetzt erneuert(1,5 Tage Arbeit)
    Kraftstoffpumpenrelais hab ich mal gegen ein gleiches ausprobiert ,hat sich aber nichts geaendert.Es schaltet bei zuendung und Pumpe summt.Hat Lambdasonde was mit Kaltstartvorgang zu tun?:?:

    Muss der Kurbelwellensensor angelernt werden?

    Erstmal danke im vorraus

    Achso.Ich habe eine Spanische Tastatur.Die hat kein ae,ue,oe sondern Zeichen die keiner braucht?(
     
  2. Anzeige

  3. #2 displex, 15.09.2020
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    690
    Zustimmungen:
    635
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    sturmtiger und Schrott-Gott gefällt das.
Thema:

Immer wieder das gleiche Thema Startprobleme

Die Seite wird geladen...

Immer wieder das gleiche Thema Startprobleme - Ähnliche Themen

  1. Für alle die immer über den Verbauten Motor Meckern!

    Für alle die immer über den Verbauten Motor Meckern!: Der Elch ist bei leibe keine Schrauberfreude, aber das sind andere Autos anderer Hersteller auch nicht! Alles ist sehr eng gebaut, an manche Teile...
  2. W168 Spingt nicht immer an / nimmt bergauf kein Gas an

    Spingt nicht immer an / nimmt bergauf kein Gas an: Guten Tag die Herren und Damen Ich besitze eine a160 w168 , Habe folge Probleme 1.motor springt seit kurzen nicht an,erst nach den 3 oder 5 Mal...
  3. W169 Innenraumgebläse wird immer langsamer bis Stillstand

    Innenraumgebläse wird immer langsamer bis Stillstand: Hallo liebe Elchfans Nach vielen Jahren ohne größere Probleme macht plötzlich mein Innenraumgebläse Sperenzchen. Wenn ich es anschalte, egal ob...
  4. W168 Motorlüfter immer volle Leistung

    Motorlüfter immer volle Leistung: Hallo an alle. Ich bin neu und freue mich jetzt auch Mitglied hier zu sein, um mich auch gerne an anderen Themen zu beteiligen. nicht nur die...
  5. W169 Mein Motorlüfter läuft immer

    Mein Motorlüfter läuft immer: Hallo liebe Freunde, ich habe ein großes Problem mit meiner A Klasse w169 A180CDI Mops. Seit einigen Tagen läuft mein Motorlüfter permanent. Er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden