W414 In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll

Diskutiere In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll im W414 Interieur & Elektrik Forum im Bereich Vaneo W414 (2001-2005); Ich war mit dem Vaneo auf der Autobahn.*drive**drive**drive* Ich führ so 100-120 km/h nach zirka 50 km Blinkte in der Anzeige (Hi) und es piepste...

  1. #1 Sandy Stoll, 31.01.2020
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    576
    Zustimmungen:
    367
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
    Ich war mit dem Vaneo auf der Autobahn.*drive**drive**drive* Ich führ so 100-120 km/h nach zirka 50 km Blinkte in der Anzeige (Hi) und es piepste wie verrückt.*mecker* Ich dachte es hat was mit der Wassertemperatur zu tun und machte die Lüftung an und auf ganz Warm. Wie man das so macht, wenn das KFZ zu heiß geworden ist, weil das Kühlsystem nicht wirklich funktioniert. *daumen*
    Ob das jetzt der Grund war, das es dann wieder aus ging und es aufgehört hat zu Piepsen weiß ich jetzt nicht, aber es war so. *taetschel*
    Im Internet habe ich jetzt gelesen das, das was mit dem Oil Füllstand Oil druck zu tun hat. *beten**beten*

    wer weiß da näheres. *dipl**dipl*
     
    Heisenberg gefällt das.
  2. Anzeige

  3. #2 Heisenberg, 31.01.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.989
    Zustimmungen:
    12.354
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...
  4. #3 Gast14383, 01.02.2020
    Gast14383

    Gast14383 Guest

    Dein Kastenelch hat BSE! Da hilft nur sofortige Quarantäne :-P
     
Thema:

In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll

Die Seite wird geladen...

In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll - Ähnliche Themen

  1. W168 Vaneo: ESP und BAS leuchtet 'mal und 'mal nicht. Simples OBD findet nichts.

    Vaneo: ESP und BAS leuchtet 'mal und 'mal nicht. Simples OBD findet nichts.: Hallo, ich habe hier einen Vaneo, Baujahr 2004, 1,9 l, Benziner, bei dem die ESP- und BAS-Leuchten immer 'mal wieder leuchten und beim nächsten...
  2. W414 Vorglühanzeige leuchtet nach

    Vorglühanzeige leuchtet nach: Hi ihr alle, ich hab erst mal im Forum staubgewischt und nicht viel gefunden. Glühkerzen wechseln - ein Problem ? Es soll gehen mit langem dünnen...
  3. W168 Batterie nur noch 10V, Servolenkung fällt aus und Batterie leuchtet

    Batterie nur noch 10V, Servolenkung fällt aus und Batterie leuchtet: Hallo, heute hat bei der Fahrt ein paar mal die Batterie geleuchtet ganz kurz, danach war nichts. Als ich dann nach hause fahren wollte, hat auf...
  4. W168 Airbag-OFF leuchtet NACH Simulatoreinbau

    Airbag-OFF leuchtet NACH Simulatoreinbau: Ich habe, weil die Sitzmatte defekt ist, einen Simulator mehr oder weniger mit Stoßverbindern angeklemmt bekommen. Beim ersten Startversuch ging...
  5. W169 Tachoanzeige

    Tachoanzeige: "michaelisgr" hatte ja eine Frage zur km Einstellung. Was er genau vor hatte, weiss ja keiner. Wie verhält es sich aber, wenn mein Elch 80 TSD...