Injektoren Defekt durch Chiptuning

Diskutiere Injektoren Defekt durch Chiptuning im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi wollte mal fragen ob jemand erfahrungen damit hat oder gemacht hat, habe bei mir einen Chip verbaut seit ca.60000km ,letztens waren dann die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 eddi@AMG, 05.05.2003
    eddi@AMG

    eddi@AMG Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Hi wollte mal fragen ob jemand erfahrungen damit hat oder gemacht hat, habe bei mir einen Chip verbaut seit ca.60000km ,letztens waren dann die Injektoren kaputt kann das am Chip liegen oder auch nicht bitte um eure Hilfe.

    MfG Patrik
     
  2. Anzeige

  3. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    hi eddi,

    die injektoren sind auch ohne chiptuning 'pflegebedürftig'. muss also nicht wirklich (nur) am chiptuning liegen...
     
  4. Julian

    Julian Elchfan

    Dabei seit:
    24.11.2002
    Beiträge:
    1.062
    Zustimmungen:
    1
    Beruf:
    IT-Consultant
    Ort:
    Schwäbisch Hall
    Marke/Modell:
    Audi TT

    in wiefern ??? ?
     
  5. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Genau wie Pflegen? Was soll ich n damit machen?
    Muß ich die öfter sauber machen? :o
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Injektoren Defekt durch Chiptuning
Besucher kamen mit folgenden Suchen
  1. durch chiptuning tacho defekt

    ,
  2. chiptuning geht auf injektoren

    ,
  3. Injektoren kaputt durch Chip

Die Seite wird geladen...

Injektoren Defekt durch Chiptuning - Ähnliche Themen

  1. FFB-Steuergerät oder Tacho defekt

    FFB-Steuergerät oder Tacho defekt: Hallo liebe Elchfans, habe mir einen Elch (W168 A160 Bj. 1999) gekauft, an welchem die (Original-)Funkfernbedienung einen Defekt hat: Bei...
  2. Nach 1,5 Jahren Querlenkerlagerung defekt

    Nach 1,5 Jahren Querlenkerlagerung defekt: Moin ihr Lieben, ich habe am letzten Wochenende einen 1999er A160 ( 100 PS Benziner ) mit AKS ( Vorbesitzer war eine Frau ) bei mir ganz in der...
  3. Ausbau defekter Heizungsregler MoPf (Anleitung gesucht)

    Ausbau defekter Heizungsregler MoPf (Anleitung gesucht): Hallo Elchgemeinde, nachdem meine Heizung sich nicht über (gefühlte) 21 Grad stellen lässt, habe ich hier gelesen dass es wahrscheinlich die...
  4. Thermostat defekt oder nicht

    Thermostat defekt oder nicht: Hallo, liebe zusammen, Von 5 Minuten bis 10 Minuten nach dem Motorstart war die Wassertemperaturanzeige 50 Grad. Die Außentemperatur war 4 Grad....
  5. Kabel Servopumpe defekt

    Kabel Servopumpe defekt: Guten Abend, Habe gestern im Fahrzeug einen verschmorten Geruch wahrgenommen und heute hatte die Servolenkung keine Funktion mehr. Hab jetzt...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden