W168 Inkontinenter Elch?? Gelbe Flecken im Schnee!

Diskutiere Inkontinenter Elch?? Gelbe Flecken im Schnee! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen! Wieder einmal habe ich eine Frage. Meist brauch ich sie gar nicht stellen, da sie schon im Forum diskutiert wurden, zu folgendem...

  1. #1 Hopewell, 18.12.2010
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Hallo zusammen!

    Wieder einmal habe ich eine Frage. Meist brauch ich sie gar nicht stellen, da sie schon im Forum diskutiert wurden, zu folgendem Problem bin ich aber leider nicht fündig geworden.

    Und zwar bin ich vorhin nach Hause gekommen und der Schnee war so hoch, dass ich erst einmal um die Garagen rumgefahren bin um mir eine Fahrspur zu meinem Stellplatz schaffen. Dabei ist mir aufgefallen, dass zwischen den Radspuren im unberührten Schnee überall gelbliche Punkte zu sehen sind. Da wo ich kurz gehalten habe, ist sogar ein größerer gelber Fleck zu sehen. Auch nach dem ersten Halten auf dem Stellplatz enstand ein gelber Fleck. Beim späteren Zurücksetzen gab es aber keinen.

    Ist mein Elch inkontinent??

    Hat vielleicht jemand schonmal etwas ähnliches festgestellt oder sonst eine Ahnung, was auslaufen könnte?

    Bin zuvor über etwas Eis "geratscht", aber das bleibt auf der Straße, wo jeder aus dem Radbereich die Eisbrocken verliert ja nicht aus.
    Beim Blick in den Motorraum schien unten zumindest alles heile zu sein.

    Klimaanlage habe ich ausgeschaltet, bzw. so eingestellt, dass EC leuchtet.

    So, vielleicht hat ja jemand einen Tipp. Ansonsten muss ich mich wohl nach Jumbowindeln umsehen. *kratz*

    Beste Grüße,
    Liam
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Gelb könnte die Bremsflüssigkeit sein =/
     
  4. #3 allgäu-blitz, 18.12.2010
    allgäu-blitz

    allgäu-blitz Guest

    hat es den Unterfahrschutz abgewischt? Dann kann es auch Öl etc sein, oder es war nur Hundepisse.
     
  5. #4 Mr. Bean, 18.12.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    @allgäu-blitz

    Was soll der saublöde letze Teil deines Beitrags?
     
  6. #5 Scanner, 18.12.2010
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    ohne scherz, bean:

    ich hab auch daran gedacht dass nachbars lumpi schneller war als der elch *LOL*

    denn "gelb" ist nichtmal wirklich die bremsfluessigkeit beim elch..
    aber beim 168 weiss ich das gar nicht sicher.

    motor/getriebeoel ist definitiv ausgeschlossen - keine eisscholle ist hierzulande hart genug und massereich genug um die oelwanne oder den getriebekasten aufzureissen. da bedarf es anderes eis als sowas auf der strasse.

    klima... schmieroel ist auszuschliessen da es farblos/transparent ist.
    die kuehlfuessigkeit sollte ebenfalls farblos sein.

    ob es jetzt tatsaechlich bremsfluessigkeit ist...

    sind diese gelben punkte im schnee oelig? mit dem finger probiert?
    kann naemlich ein hinweis sein aus welcher ecke es kommt.

    eventuell hast du auch ein leck im kuehlwasser - das frostschutzadditiv gibt es naemlich auch gerne in gelb.
     
  7. #6 allgäu-blitz, 18.12.2010
    allgäu-blitz

    allgäu-blitz Guest

    hab ich da einem Hundehalter ans Bein "gepinkelt". Sorry, war halt mein 1. Gedanke...........
     
  8. #7 Andy2008, 18.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    In meinem Elch gibt es zwei Flüßigkeiten die die Farbe gelb haben = Kühlmittel und Bremsflügkeit, was anderes kommt, denk ich, nicht in Deinem Fall in Frage.

    @allgäu-blitz
    mal ganz ehrlich, ohne Deine Mitwirkung hier im Forum, wäre es nicht das Forum was ich alleine schon wegen Deinen Kommentaren nun fast täglich mir "reinziehe"....es erheitert mich sehr....*thumbup* weiter so bitte.

    Gruss
    Andy [​IMG] *FReiburg
     
  9. #8 westberliner, 18.12.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Wenn es Bremsflüssigkeit wäre, dann müsste er innerhalb von 10 Bremsungen nix mehr im System haben. Ob die Kühlflüssigkeit gelb ist, kann man auch realtiv einfach nachprüfen!
     
  10. #9 Andy2008, 18.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ja klar *thumbup*

    ...kenn ja nicht seine Wegstrecke "einmal um den Block"...und wieviel Bremsungen Er da gemacht hat....*kratz* ....oder was doch ein Hund ? wie allgäu-blitz schon angedeutet hatte....

    Gruss
    Andy [​IMG] *FReiburg*
     
  11. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    72
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    also bei meinem arbeitskollegen war es ein undichter kühler
     
  12. #11 Hopewell, 18.12.2010
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Nabend!

    Und erst einmal vielen Dank für die schnellen Antworten.

    Also Hundebedürfnisse kann ich ausschließen. Das Auto war vorher nicht da und die Flecken sind erst nach meiner "Rundfahrt" entstanden.

    Bremsflüssigkeit scheint es nicht zu sein. Die ist klar und ein Verlust ist nicht erkennbar. Bei dem was da zum Teil zu sehen war, hätte man durchaus einen Verlust feststellen können. Aber da behalte ich sicherheitshalber mal ein Auge drauf. Danke für den Tipp. :-)

    Die Spur verläuft ziemlich genau in der Mitte zwischen den Reifenspuren. Blöderweise kann ich nicht sagen ob vorne oder hinten vom Auto.

    Ölig waren die Flecken nicht. Waren sogar angefroren bzw. bereits gefroren beim Anfassen. Vom Geruch würde ich es als neutral bis leicht nach Bezin riechend beschreiben. Aber nur minimal... auch so ein Grund warum ich Lumpi ausschließen kann! ;-)

    Kühlwasser konnte ich bisher keinen Verlust ausmachen, war jetzt aber auch nicht so gut zu sehen. Da muss ich morgen auch noch einmal in Ruhe schauen.

    Habe beim Googeln einige andere Foren gefunden, indenen das in den letzten Jahren schon einmal diskutiert wurde. Jetzt nicht direkt beim Elch, aber die Beschreibungen passen und irgendwie hat keiner eine Ahnung. Es tritt im Winter auf (oder besser wird da wg. dem Schnee) erkannt und äußert sich in neongelben Flecken und Spritzern. Die meisten vermuten die Klimaanlage dahinter.
    In dem Zusammenhang vermutete mein Schwiegervater vorhin, dass es sich um das Wasser handeln könnte, dass beim Lufttrocknen rausgesogen wird, aber wie schon gesagt, habe ich EC auf an.

    Liebe Grüße,
    Liam
     
  13. #12 Andy2008, 18.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ...hast schon mal nachgesehen was Du so alles im Kofferaum hast....*kratz* *kratz*

    Gruss
    Andy [​IMG] *FReiburg*
     
  14. #13 Crazyhorst, 18.12.2010
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Auf die Gefahr hin, was Dummes zu sagen: Kann es nicht einfach Schmutzwasser sein, das abgetropft ist? *kratz*

    Schließlich wird Schneematsch, Tauwasser und Schnee beim Fahren hochgewirbelt, bleibt am leicht warmen Unterboden, dem Rostigen Auspuff etc. hängen und tropft dann ab.
    Wenn man dann im Schnee parkt, tropft es ab und sieht aus wie P....
    ;)
     
  15. #14 allgäu-blitz, 18.12.2010
    allgäu-blitz

    allgäu-blitz Guest

    ich nehme mal an, daß es ein Benzinelch ist. Da gibt es doch Schwefel der verbrennt, in Verbindung mit dem Kat könnte es sein, daß die Suppe aus dem Auspuff stammt.

    Ihr dürft mich aber gerne berichtigen.......
     
  16. #15 Crazyhorst, 18.12.2010
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Wenn Du so lieb "Büdde!" sagst, klar!
    Also:
    Wozu ist dann der Kat da, wenn eine sichtbare Menge elementarer Schwefel aus dem Auspuff kommt? Zum Schwefel Abscheiden und Abpinkeln der Gesamtmenge nach zigtausend km?
    Benzin enthält maximal 150 ppm Schwefel!

    *LOL*
     
  17. #16 Andy2008, 18.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ...auch ein Kat geht defekt....(evt.Rost) oder ist Rost hier ein Fremdwort.*kratz*

    Gruss
    Andy [​IMG] *FReiburg
     
  18. #17 Riesenelch, 19.12.2010
    Riesenelch

    Riesenelch Elchfan

    Dabei seit:
    15.10.2003
    Beiträge:
    214
    Zustimmungen:
    0
    Beruf:
    Wäscheriecher in der Damensauna
    Ort:
    Siegerland
    Marke/Modell:
    Mähcedes
  19. Hasma

    Hasma Elchfan

    Dabei seit:
    23.02.2007
    Beiträge:
    767
    Zustimmungen:
    70
    Ort:
    Unterfranken
    Marke/Modell:
    A180CDI
    *zurücklehn*

    hach ja, einfach mal auf folgenden Link gehen : <klick>
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 westberliner, 19.12.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Hey, wo ich mich grad daran erinnere:

    Genau das selbe Problem hatte ich auch letzten Winter, ich habe auch schiss gehabt das es Bremsflüssigkeit gewesen sein könnte. Was es nun letztendlich war habe ich nicht herausgefunden, aber bei mir war auch gelber Schnee unter dem Auto!
     
  22. #20 Crazyhorst, 19.12.2010
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Aber Du weißt schon, was ppm bedeutet, was passiert, wenn ein Kat nicht arbeitet und man also mehrere Naturgesetze brechen müsste, um elementaren Schwefel (gelb) in sichtbarer Menge unter dem Auto zu haben, oder?

    Aber was solls, so doof war meine Idee wohl gar nicht, der Threaderöffner kann zu 99,9 % sicher sein, das nur sein Auspuff ein bisschen am Schnee gerubbelt hat, da ist Rost ganz normal und alles ist gut, oder?
     
Thema: Inkontinenter Elch?? Gelbe Flecken im Schnee!
Besucher kamen mit folgenden Suchen
  1. gelbe punkte im schnee

Die Seite wird geladen...

Inkontinenter Elch?? Gelbe Flecken im Schnee! - Ähnliche Themen

  1. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  2. gelbe Motorkontrollampe

    gelbe Motorkontrollampe: Kann mir jemand helfen oder Tip geben. kann nicht ständig in die Werkstatt, dafür reichen meine finanziellen Mittel nicht aus. Danke im Vorraus
  3. Gelbe Motorkontrolleuchte

    Gelbe Motorkontrolleuchte: Hallo Leute Bei mir war laut Fehlercode die Lambdasonde defekt. A 140 Bj. 2001. Nach dem Wechseln der Sonde ging nach cirka zehn Tagen die...
  4. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  5. ESP bei Anfahren im Schnee?

    ESP bei Anfahren im Schnee?: Hallo zusammen, Ich bin seit gut einer Woche stolze Besitzerin eines Elches. (A140, Bj. 99, 161t km) Hier in meiner Heimat (Region...