Innenkotflügel: Schraube der Vorderachse schleift an Verkleidung

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von flix007, 30.10.2011.

  1. #1 flix007, 30.10.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Hallo zusammen,

    ich habe ein merkwürdiges Problem: Die Verkleidung des Innenkotflügel der Vorderachse steht bei mir auf beiden Seiten (Fahrer und Beifahrer) etwas ab. D.h. dort wo die Achswelle vom Motor unterhalb des Innenkotflügels in den Radkasten geht, steht die Kunstoffverkleidung 15mm nach innen ab. Dadurch streift die untere Schraube der Koppelstange wenn man stark einlenkt an der Verkleidung. Das gibt ziemlich furchtbare Geräusche. Stabi sitzt aber ziemlich genau mittig (so gut man das halt messen kann).
    Hat jemand dieses Problem schonmal gehabt? Wie krieg ich die Verkleidung dazu nicht mehr ab zu stehen? Alle Schrauben sind dran und fest, ich weiß nicht, warum die sich so verformt hat.

    Viele Grüße
    Felix
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 31.10.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  4. #3 capriefischer, 31.10.2011
    capriefischer

    capriefischer Elchfan

    Dabei seit:
    19.02.2008
    Beiträge:
    188
    Zustimmungen:
    7
    Beruf:
    Rentner
    Ort:
    BRD- z.Z. GR
    Marke/Modell:
    170 CDI L Bauj. 03
    war bei mir auch einmal. es wurde dann das Stueck Plastik,ein paar cm, :D welches schleift einfach abgeschnitten und es war vorbei.
     
  5. #4 flix007, 31.10.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Hallo Mr. Bean,

    ein Bild sagt mehr als 1000 Worte und so habe ich mal das Bild deines Elchs hier verlinkt. Dort sieht man auch schön das Problem: Über der Vorderachs-Welle hat der Innenkotflügel eine Aussparung, damit die Welle auch bei starkem Einfedern nicht anstoßen kann. Und im Bereich der Aussparung steht auch bei dir, wie auf dem Bild zu sehen, die Kunsstoffverkleidung 15mm ab. Ich denke die sollte eigentlich am Blech anliegen. Und so passiert es, dass die Schraube der Koppelstange (Kugelkopf im Bild oberhalb der Welle) an der Kunststoffverkleidung entlangschrammt. Nur bei starkem Einlenken, aber dann hört es sich schrecklich an.
    [​IMG]

    Ich habe nun mit Gaffa-Tape die Kunsstoffverkleidung im Bereich der Aussparung wieder ans Blech herangezogen. Hoffe mal das hält und gibt nun keine Geräusche mehr. Werde weiter berichten.

    Liebe MB-Konstrukteure: Ist das ein Bug oder ein Feature?
     
  6. #5 Mr. Bean, 31.10.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    [​IMG]

    Die Schraube des Stabis steht bei mir aber noch weit genug von der Verkleidung ab. Bei dir ist der Stabi so weit innen, das er schrabt?


    Die kann aber eigentlich gar nicht weiter innen sein. Der Querstabi gibt den Abstand vor. Der schwenkt nur nach oben und nach unten.

    [​IMG]

    *kratz*
     
  7. #6 flix007, 01.11.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Im Normalzustand hat der Stabi (bzw. die Schraube) genug Abstand zur Verkleidung. Nur in sehr seltenen Fällen kommt es zu lauten Schabegeräuschen und ich sehe die Schleifspur der Schraube auf der Innenverkleidung des Kotflügels.
    Woher das nun wirklich kommt kann ich auch nicht sagen. Vielleicht verformt sich die Kunsstoffverkleidung aus irgendwelchen Gründen (Temperatur?) stark und kollidiert mit der Schraube. Außerdem bewegt sich der Stabi nicht nur auf und ab, sondern er verwindet sich bei einseitigem Einfedern. Eventuell bewegt er sich dadurch etwas seitlich weg?
    Ich schau jetzt mal, wie sich das mit dem Gaffa entwickelt. Falls nochmal Geräusche auftreten schiebe ich den Stabi um 5mm weiter nach links.
    Hier noch zwei Fotos: Vorher / Nachher. Schleifspuren sind klar zu erkennen, Abstand müsste aber passen:
    [​IMG]


    [​IMG]
     
  8. #7 Mr. Bean, 02.11.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Steht der Stabi bei dir evtl. nicht mehr mittig? Wie ist denn der Abstand auf beiden Seiten zum Chassis? Ist der gleich oder ist er auf der anderen Seite größer?
     
  9. #8 flix007, 04.11.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    So die Aktion mit Klebeband war nur von kurzer Dauer, das löst sich (war ja zu erwarten). Ich habe nachgemessen: Auf der Fahrerseite ist der Abstand zwischen "Schraubenkopf" (Koppelstange) zur Kunsstoffverkleidung (bei anliegender Verkleidung) 18mm, auf der Beifahrerseite 23mm. Gut das ist jetzt offensichtlich nicht mittig. Aber den Stabi um 2mm verschieben? So genau kann den doch kein Mensch montieren.
    Naja, falls mir am Wochenende langweilig ist werde ich das mal probieren.
     
  10. #9 Mr. Bean, 06.11.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    An den 2mm wird es nicht scheitern. Bei dir müßte ja der Stabi zu schmal sein *kratz*


    Leider kann ich jetzt bei meinem nicht nachmessen. Das geht auch die ganze Woche nicht, da ich erst nach 19:00 zu Hause bin.

    Aber evtl. kann das ja mal jemand nachmessen. Also denn Abstand Stabi zum Chassis ...
     
  11. #10 flix007, 06.11.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Ja, das wäre super wenn mal jemand nachmessen könnte: Abstand des Endes der unteren Schraube an der Koppelstange (Verbindung zum Stabi) bis zur Kunsstoffverkleidung.
    Ich habe mir das nochmals angesehen. Der Stabi wird durch die beiden Gummilager zentriert, da er jeweils direkt danach abknickt. Da ist definitiv nix mit Verschieben. Auch keine 2mm.
    Ich werde mir jetzt eine Lösung überlegen, wie ich die Kunststoffverkleidung an der Karosserie richtig fest kriege. Metallklammer statt Klebeband oder so ähnlich.
     
  12. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    12
    Hallo felix007,
    die Koppelstangen sehen neu aus. Könnte es sein, dass bei denen die Schrauben länger sind als bei den alten?
    Grüße
    Gerd
     
  13. #12 flix007, 09.11.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Ja richtig, die Koppelstangen sind neu. Das Schleifen war aber schon vorher und die Schrauben sind auch nicht länger.
     
  14. #13 Vaneo freund, 09.11.2011
    Vaneo freund

    Vaneo freund Guest

    Ist denn der Stabi original von MB? Möglich das du da einen vom Zubehörmarkt drinn hast, der einfach zu schmal gebogen ist?
     
  15. #14 flix007, 12.11.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Ne der Stabi ist orginal (gut es gab Vorbesitzer, aber welcher Rentner baut einen Stabi vom Zubehörmarkt ein?). Außerdem ist offensichtlich, dass die Kunsstoffverkleidung absteht. Ich hab mir jetzt Metallklammern gemacht, die die Verkleidung am unteren Rand festhalten. Hoffe das hält jetzt länger als Klebeband ...
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 BCE1992, 14.11.2011
    BCE1992

    BCE1992 Elchfan

    Dabei seit:
    05.09.2011
    Beiträge:
    155
    Zustimmungen:
    1
    Marke/Modell:
    A 140 (168)
    Kannst du anstelle des Klebebandes nicht einfach eine Schraube reinziehen, die die Plastikverkleidung "wegzieht"? oder ist auf der anderen Seite Stahtl/Metall ?
     
  18. #16 flix007, 20.11.2011
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    118
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Naja, auf der anderen Seite ist ein tragendes Karosserieteil. Das will ich nicht anbohren. Aber noch halten die Klemmern gut und ich habe keine Probleme mehr.
     
Thema: Innenkotflügel: Schraube der Vorderachse schleift an Verkleidung
Besucher kamen mit folgenden Suchen
  1. a klasse vorderachsträger

Die Seite wird geladen...

Innenkotflügel: Schraube der Vorderachse schleift an Verkleidung - Ähnliche Themen

  1. W414 Schraube Bremscheibe Gleitbleche Bremsbacken

    Schraube Bremscheibe Gleitbleche Bremsbacken: Ich such 1x Schraube um die Bremscheibe vorne zu Fixieren und 2x Gleitbleche /Führungsbleche für die Bremsbeläge VA. Kann alles gebraucht sein....
  2. Teilenummern Verkleidung integrierter Kindersitz und Isofix

    Teilenummern Verkleidung integrierter Kindersitz und Isofix: Hallo Zusammen, ich bin ein 40 jähriger Vater der für seinen Sohn und dessen Muttern einen kleinen W169 A170 Bj. 2006 gekauft hat. Die beiden...
  3. Trommelbremse Schraube fest

    Trommelbremse Schraube fest: Hi Leute! Bei unserem Elch schleift die Bremse hinten links. Ich muss sie öffnen um zu sehen was los ist. Wenn das Rad unten ist ist aber schluss...
  4. Schraube fehlt an abgaskrümmerdichtung w168

    Schraube fehlt an abgaskrümmerdichtung w168: Guten Abend, Heute habe ich meinen ölfilter + öl gewechselt und festgestellt, dass die schraube an der abgaskrümmerdichtung fehlt.könnt ihr mir...
  5. A210 knacken an der Vorderachse

    A210 knacken an der Vorderachse: Hallo, habe schon alles versucht nichts geholfen, Querlenker neu Koppelstangen neu Domlager neu Motorlager vorne und hinten neu Bremsen neu,...