Innenraumbeleuchtung geht beim Motor-Anlassen wieder an

Diskutiere Innenraumbeleuchtung geht beim Motor-Anlassen wieder an im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, unser Elch zeigt das oben genannte Phänomen so etwa bei jeder 10ten Fahrt. Natürlich sind alle Türen verschlossen und die Batterie...

  1. #1 Passauf02, 14.12.2012
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    636
    Zustimmungen:
    236
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Hallo zusammen,
    unser Elch zeigt das oben genannte Phänomen so etwa bei jeder 10ten Fahrt. Natürlich sind alle Türen verschlossen und die Batterie ist satt aufgeladen und nicht alt.
    Zusätzlich verriegelt der Elch die Türen nicht obwohl die Funktion aktiviert ist.
    Vor einem Jahr ist mir dies schon aufgefallen, ich hatte zunächst auf die Batterie getippt. Eine neue Batterie hat dann aber keine Besserung gebracht.
    Bei der nächsten Inspektion meinte der Meister, dass der Fehler nicht aufgefallen ist und auch nichts im Fehlerspeicher war, er also nichts tun müsse.
    Jetzt will ich das Problem wieder angehen. Im Dunkeln losfahren wenn auf mal das Innenlicht angeht ist nicht so prickelnd.

    Habt Ihr da noch einen Tip damit es keine unendliche Geschichte wird?
    Da das Fahrzeug "Vollgarantie hat" - MB100- will ich das schon in Ordnung haben.
    Gerd
     
  2. Anzeige

  3. mkara

    mkara Elchfan

    Dabei seit:
    09.04.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Beruf:
    Schichtarbeiter
    Ort:
    Bremen/Bremerhaven
    Marke/Modell:
    A 170 CDi (168)
    Hi gleiches Problem bei unserem 168!
    Jedoch tritt das nur bei Temperaturen unter 2 Grad auf

    Hilfe
     
Thema:

Innenraumbeleuchtung geht beim Motor-Anlassen wieder an

Die Seite wird geladen...

Innenraumbeleuchtung geht beim Motor-Anlassen wieder an - Ähnliche Themen

  1. Innenraum Beleuchtung funktioniert nicht mehr beim öffnen der Türen .

    Innenraum Beleuchtung funktioniert nicht mehr beim öffnen der Türen .: Hallo lieben Elchfans, hat jemand eine Ahnung welche Sicherung es sein kann. Für den Hauptsicherungskasten gibt es keine Beschreibung :( Es...
  2. Brummen / Vibrieren beim Anfahren

    Brummen / Vibrieren beim Anfahren: Hallo! Nachdem wir lange einen W 168 gehabt haben, haben wir uns jetzt als Zweitwagen einen A 169 gekauft. A 150, EZ 2009, 84 tsd, sehr gepflegt....
  3. Anlasser für MSM2

    Anlasser für MSM2: Hallo Gemeinde, nun hat es mich auch erwischt. Mein Elch Bj 2003 1.6 Automatik Spring nicht mehr an bzw. Anlasser dreht nicht mehr. Fehler...
  4. A 150 (w169) qualmt beim Starten und läuft unrund!

    A 150 (w169) qualmt beim Starten und läuft unrund!: Hallo, ich habe ein Problem mit meiner A-Klasse (Automatik, Benziner) Dies 2 Wochen qualmt der Wagen sehr stark beim Starten... nach ca. 100 m ist...
  5. Motor stottert und ruckt im Niedrigtourenbereich

    Motor stottert und ruckt im Niedrigtourenbereich: Liebe Freunde, such eine mögliche Antwort auf mein Problem Habe einen A190 vor 1,5 J.gekauft mit Lauflstg. 140TKM. Seither ca. 55.TKM meist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden