Ipod wird von Kenwood DDX 7025 nicht mehr erkannt...

Diskutiere Ipod wird von Kenwood DDX 7025 nicht mehr erkannt... im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Hallo zusammen, mein Ipod lief über den Ipod Adapter problemlos, bis ich mal am PC alle lieder vom Ipod löschte und wieder neue drauf machte....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Benziman, 07.10.2005
    Benziman

    Benziman Elchfan

    Dabei seit:
    02.07.2004
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    mein Ipod lief über den Ipod Adapter problemlos, bis ich mal am PC alle lieder vom Ipod löschte und wieder neue drauf machte.

    Nun zeigt das Kenwood (DDX 7025) nur noch die ganze Zeit "Loading..." an, und am Ipod steht: "Ipod kann entfernt werden". Ich kann also keine Musik vom Ipod hören.

    Zuvor war immer ein Kenwood Schriftzug auf dem Ipod zu sehen und alles ging ohne probleme. Liederanwahl über CD-Wechsler Anschluss...

    Hat mir vielleicht irgendeiner einen tip, was da sein kann?

    Es hat wohl ziemlich sicher mit dem Ipod zu tun.

    MfG
    Reignman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Skinner, 07.10.2005
    Skinner

    Skinner Elchfan

    Dabei seit:
    02.10.2005
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    W169 Polar Star
    Schon mal den iPod zurückgesetzt?
     
Thema:

Ipod wird von Kenwood DDX 7025 nicht mehr erkannt...

Die Seite wird geladen...

Ipod wird von Kenwood DDX 7025 nicht mehr erkannt... - Ähnliche Themen

  1. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...
  2. mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.

    mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.: mein vaneo schaft gerade mal 110 km dann zieht er nicht mehr in der Stadt lbei 80 bis 110 läuft er super dann geht nichts mehe kann das am...
  3. A140 springt nach falscher Überbrückung nicht mehr an

    A140 springt nach falscher Überbrückung nicht mehr an: Hey Leute, leider hat es mich auch erwischt, habe einen A140 Bj2003 Automatik und nach langer Standzeit war die Batterie zusammengebrochen :-(...
  4. Heckwischer geht nicht mehr in Ausgangsposition

    Heckwischer geht nicht mehr in Ausgangsposition: Jo is ja wieder Schietwetterzeit und seit langem gabs neulich mal wieder Arbeit für den Heckwischer. Der spinnt jetzt allerdings rum. Wischt zwar...
  5. Klappschlüssel umgebaut - ZV funktioniert nicht mehr

    Klappschlüssel umgebaut - ZV funktioniert nicht mehr: Hallo! Für meinen kürzlich gekauften Elch habe ich 2 Funkschlüssel + 1 manuellen bekommen. 1 Funkschlüssel funktionierte gar nicht, der 2. fiel...
Status des Themas:
Es sind keine weiteren Antworten möglich.