W168 Irgendwas vibriert im Motorraum

Diskutiere Irgendwas vibriert im Motorraum im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Grüß euch, seit Wochen fällt mir auf dass wenn die Drehzahl bei eingelegten Gang zu niedrig ist, irgendwas im Motorraum vibriert. Wo genau kann...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Robiwan, 11.04.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    95
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Grüß euch,

    seit Wochen fällt mir auf dass wenn die Drehzahl bei eingelegten Gang zu niedrig ist, irgendwas im Motorraum vibriert. Wo genau kann ich nicht sagen. Zuerst hatte ich den Stecken von der Motorhaubenhalterung im Verdacht, der war's aber nicht. Ich vermute dass irgendeine Halterung locker ist und zB. die Klimaanlage bei ungünstigen Drehzahlen mitschwingt. Mittlerweile klapperts auch bei ungünstigen Fahrbahnunebenheiten.

    Kann mir jemand sagen was das verursachen könnte?
     
  2. Anzeige

  3. #2 Princeptor, 11.04.2005
    Princeptor

    Princeptor Elchfan

    Dabei seit:
    04.05.2004
    Beiträge:
    154
    Zustimmungen:
    0
    Hast Du niemanden, der mal den Gang einlegen kann, während Du in den Motor guckst? Wäre entschieden einfacher, wenn man zumindest die Richtung hätte. Spontane Idee ansonsten: Kühlergrill und Umgebung?

    Gruß
    Princeptor
     
  4. #3 Flitzpieper, 11.04.2005
    Flitzpieper

    Flitzpieper Guest

    Oder vieleicht die Stabis ?? :-X
     
  5. #4 Robiwan, 11.04.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    95
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    NEIN ;D. Die sind ganz neu und ganz leise :). Außerdem klingt das ganz anders.


    @Princeptor,
    das Problem ist dass sich das Problem im Stand nicht reproduzieren lässt. Heut in der Früh hab ichs am Parkplatz ausprobiert: Gang rein, Fuß auf die Bremse und langsam die Kupplung kommen lassen. Da hats nicht so geklappert :(
     
  6. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    Könnte aber auch der Luftfilterkasten sein.
    Der ist bei mir auch locker und macht ein paar Geräusche. Laut DC sind es die Gummilager, welche ausgehärtet sind. *mecker* *mecker* *mecker*
     
  7. #6 Robiwan, 11.04.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    95
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Hmm... das kling schon mal ganz gut. Mein Elch ist mit 6 Jahren und 138tkm auch nicht mehr der fitteste.

    *edit* Wo finde ich den Luftfilterkasten? :-X
     
  8. #7 Benjamin, 11.04.2005
    Benjamin

    Benjamin Elchfan

    Dabei seit:
    11.02.2004
    Beiträge:
    104
    Zustimmungen:
    0
    Beruf:
    Entwickler (SW)
    Ort:
    Essen
    Marke/Modell:
    A 190 Avantgarde
    Bei mir war es mal der Spritzwasserbehälter. Da war ne Schraube locker.
     
  9. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    @ Robiwan

    ist so ein schwarzer Kasten direkt auf dem Motorblock, wo ein ca. 5 - 7 cm dicker Schlauch reingeht. Ist nicht zu übersehen.
    Einige hier im Forum haben das Teil auch lackiert. Über die Suchfunktion findest Du bestimmt etwas.
     
  10. #9 silberelch, 11.04.2005
    silberelch

    silberelch Elchfan

    Dabei seit:
    11.04.2005
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168.031
    Hallo zusammen!

    Dann kann ich hier jetzt auch mal meinen Senf dazugeben. Lese schon seit geraumer Zeit mit und habe bereits den ein oder anderen guten Tip genutzt.

    Seit gut 2 Wochen fahre ich nun meinen W168.031 aus 08/2003. Ich hatte von Anfang an ein Vibrationsgeräusch aus dem Motorraum, das zwischen 1500 und 2000 U/min auftrat. Besonders deutlich war es bei kaltem Motor und/oder niedrigen Außentemperaturen und wenn die Drehzahl bei einem Schaltvorgang (Auskuppeln) abfiel. Ließ sich auch im Leerlauf gut reproduzieren, wenn man die Drehzahl langsam auf 2000 U/min anhob und dann beibehielt. Zuerst befürchtete ich einen Defekt an Getriebe oder Kupplung, was mich angesichts der Garantie jedoch nicht besonders schreckte.

    Letztlich entpuppte sich der Ansaugschlauch, der vorne in einem Blech an der Motorhaube und hinten in der Motoraubdeckung mündet als der Übeltäter. Dieser hatte vorne etwas Spiel und vibrierte in der Blechhalterung. Die NL kannte das Problem und hat es innerhalb von 5 Minuten mit einem Gummiring sehr zufriedenstellend behoben.

    Viele Grüße

    silberelch
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 schnudel6, 11.04.2005
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Beschreibung Kunde: Irgend etwas vibriert im Motorraum.

    Antwort Reparaturrechnung: Irgend etwas im Motorraum befestigt 40 AW.

    :))

    Klaus
     
  13. #11 silberelch, 11.04.2005
    silberelch

    silberelch Elchfan

    Dabei seit:
    11.04.2005
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168.031
    :)

    Ich hab mich da schon etwas geschickter angestellt und vorher per Ausschlußprinzip das betreffende Teil selber ermittelt. Habe dem Meister dann meine Vermutung mitgeteilt, die er mir nach dem "Probehören" sofort bestätigt hat.

    silberelch
     
Thema:

Irgendwas vibriert im Motorraum

Die Seite wird geladen...

Irgendwas vibriert im Motorraum - Ähnliche Themen

  1. W168 Jeden Monat irgendwas anderes

    Jeden Monat irgendwas anderes: Hallo Elch-Gemeinde, wollte euch auch mal an meinem Leidensweg teilhaben lassen. Meine ist ein A140 Classic Fun mit ziemlich genau 186600 Km auf...
  2. W169 Irgendwas passt nicht...

    Irgendwas passt nicht...: Hallo Erstmal möchte ich mich hier vorstellen; Ich bin Ivica und fahre als zweitauto einen w169.. Nun zu meinen problem.. hab neulich aus reiner...
  3. W168 Halbautomatik: beim Gangwechsel knallt irgendwas

    Halbautomatik: beim Gangwechsel knallt irgendwas: hallo zusammen, wenn ich einen Gang einlege (Halbautomatik), oder wechsle, kommt es zeitweise vor, dass irgendetwas knallt wie verrückt. Hört...
  4. W168 Irgendwas klappert..gefährlich?

    Irgendwas klappert..gefährlich?: Hallo, Muss heute nach Stuttgart fahren (zum Gerdy) weil ich morgen Schulung dort habe. Ich fahre mit eigenem Auto.... Mein Frage ist jetzt ob...
  5. W168 Irgendwas zu beachten nach dem die Winterreifen wieder montiert sind?!

    Irgendwas zu beachten nach dem die Winterreifen wieder montiert sind?!: Moinsen Leute, heute habe ich mir mal die Mühe gemacht und habe meine Winterreifen auf meinem Kerker:-X ;) ich meine Keller geholt. Die Reifen...
Status des Themas:
Es sind keine weiteren Antworten möglich.