Ist es normal das kühler beim Stand ständig läuft?

Diskutiere Ist es normal das kühler beim Stand ständig läuft? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen. Ich fahre einen A140er bJ 99 122,000km. . Ich habe letztens bemerkt, dass mein kühlerventilator beim Stand permanent läuft, mal...

  1. #1 Benzpower, 20.08.2016
    Benzpower

    Benzpower Elchfan

    Dabei seit:
    20.08.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen.

    Ich fahre einen A140er bJ 99 122,000km. .

    Ich habe letztens bemerkt, dass mein kühlerventilator beim Stand permanent läuft, mal wird es schwächer, mal stärker immer abwechselnd. . Aber wenn ich paar Meter fahre schaltet sich der Ventilator wieder aus. . Nach paar Minuten wieder an. .

    Ich bin mir nicht so ganz sicher, aber ich glaube im Winter hat es sich wieder abgeschaltet. .

    Thermostat ist neu sowie viele andere Teile. .

    Es ist 23Grad heute :-) liegt es vielleicht am Wetter ?

    Mache mir da sorgen. .

    Liebe grüße und danke für die antworten
     
  2. Anzeige

  3. #2 Benzpower, 20.08.2016
    Benzpower

    Benzpower Elchfan

    Dabei seit:
    20.08.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Nach ein paar Minuten schaltet sich der Ventilator nur beim Stand ein. .
     
  4. Falk

    Falk Guest

    Bei mir läuft der fast nie (zumindest hörbar). Nur wenn richtig heisser Sommerstag ist, dann höre ich ihn.
     
  5. #4 Gast010, 22.08.2016
    Gast010

    Gast010 Guest

    Solange der läuft ist alles gut.
    Läuft er mal nicht mehr im Stand, wenn der Motor Betriebswärme hat... Dann musst du dir Sorgen machen. ;)
     
    Mooserunner23 gefällt das.
  6. #5 Benzpower, 22.08.2016
    Benzpower

    Benzpower Elchfan

    Dabei seit:
    20.08.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Vielen dank für die antworten. . .

    Habe letztens am abend mal kontrolliert als das Wetter bißchen kühler war. .

    Es ist angesprungen nach 1min wieder aus, dann wieder an und eben wie gesagt mal schneller, mal langsamer und während der Fahrt wieder aus. .

    Gut dann bin ich beruhigt wenn das normal ist :-)

    Vielen dank
     
  7. #6 Mooserunner23, 22.08.2016
    Mooserunner23

    Mooserunner23 Elchfan

    Dabei seit:
    13.10.2015
    Beiträge:
    338
    Zustimmungen:
    213
    Ort:
    Hamburg
    Ausstattung:
    Classic, Metallic, 17" Alus, Klima, Comand, FFB, AHK
    Marke/Modell:
    A170 CDI L
    Dann müsste ich mir quasi schon immer Sorgen machen - Meiner läuft nie, egal bei welcher Temperatur oder kaltem/warmen Motor. Hatte mich auch gewundert, funktioniert aber ansonsten einwandfrei. Habe mal zum Test den Thermostat abgezogen und schon legte er los wie wild :whistling:
     
  8. #7 Hochstapler, 22.08.2016
    Hochstapler

    Hochstapler Guest

    An meinem letzten Notebook ist auch ständig der Lüfter gelaufen..............habe das Teil dann in EBAY vertickt..........jetzt ist Ruhe am PC
     
  9. Skubi

    Skubi Elchfan

    Dabei seit:
    21.03.2012
    Beiträge:
    366
    Zustimmungen:
    147
    Beruf:
    muss leider wie viele von uns arbeiten! :-)
    Ort:
    Köln
    Marke/Modell:
    w168 1,6 L / 102 PS
    Hallo,
    gute Antwort, aber was hat das mit der A Klasse zu tun?

    Noch eine Frage: Was dein Notebook vielleicht auch Wasser gekühlt?

    LG Skubi
     
    Schrott-Gott gefällt das.
  10. #9 Benzpower, 23.08.2016
    Benzpower

    Benzpower Elchfan

    Dabei seit:
    20.08.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Eben was hat das fit Notebook Zutun ? :-)

    Super dann bin ich beruhigt :-)

    Bei diesem Auto gibt's ja keinen Temperatur Anzeige aber ich denke er gibt schon Alarm wenn ihm zu heiß wird :-))

    Schönen abend noch
     
  11. #10 Hochstapler, 23.08.2016
    Hochstapler

    Hochstapler Guest

    Ich will damit nur sagen, daß der Thermostat den Lüfter zu früh laufen läßt. Normal kann es nicht sein...... Aber die Frage ist ja, wo den Fehler suchen............. Anderes Beispiel: Das Induktionshochfeld unserer Küche hat auch einen Lüfter, der die Elektronik vor Überhitzung schützen soll. Aber wozu ist der Herd denn da? Natürlich um das Essen zu erwärmen...........
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    127
    Zustimmungen:
    18
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Hallo,

    vermutlich läuft der Lüfter nicht wegen dem warmen Motor, sondern wegen der Klima. ;-)

    Viele Grüße,
    Andreas
     
  14. Skubi

    Skubi Elchfan

    Dabei seit:
    21.03.2012
    Beiträge:
    366
    Zustimmungen:
    147
    Beruf:
    muss leider wie viele von uns arbeiten! :-)
    Ort:
    Köln
    Marke/Modell:
    w168 1,6 L / 102 PS
    Hallo Benzpower,

    du schreibst der Thermostat ist neu und andere Teile.
    Dazu paar Fragen:
    1.) Wer hat das Teil eingebaut?
    2.) Originalteil vom MB?
    3.) Ist der Lüfter auch schon vor dem Tausch so oft gelaufen?
    4.) Andere Teile die zu Kühlung gehören wurden auch getauscht? Welche?
    5.) Kühlwasserstand schon beim kalten Motor bzw. beim laufenden Motor kontrolliert?
    6.) Kühlflüssigkeit komplett erneuert oder nur Wasser nachgefüllt?
    7.) Kannst du Zeitangaben machen wann der Lüfter anspringt, z.B morgens nach dem Start? (Strecke geht auch)

    Gruß Skubi
     
    Schrott-Gott gefällt das.
Thema:

Ist es normal das kühler beim Stand ständig läuft?

Die Seite wird geladen...

Ist es normal das kühler beim Stand ständig läuft? - Ähnliche Themen

  1. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  2. Geräusche beim Fahren und aussteigen..

    Geräusche beim Fahren und aussteigen..: Hey, erstmal DANKE an die ganzen Helfer hier, die Ihre Freizeit für Leute wie mich opfern um Ihre Erfahrungen zu teilen!! Ich hab folgendes...
  3. Vibrationsgeräusch beim Gas geben / W168

    Vibrationsgeräusch beim Gas geben / W168: Moin Moin in die Runde! Meine A-Klasse macht momentan Probleme. Jedes Mal beim Gas geben kommt ein Geräusch aus der linken Lüftung, bei dem man...
  4. A170 CDI W168 Nagelt nur beim Anfahren nicht im Standgas, was kann das sein?

    A170 CDI W168 Nagelt nur beim Anfahren nicht im Standgas, was kann das sein?: Hallo Also mein Elch A170 CDI W168 Nagelt nur beim Anfahren nicht im Standgas, was kann das sein? Also er nagelt nur auf einem Kolben und das...
  5. Geräusch beim Gasgeben

    Geräusch beim Gasgeben: Hallo, ich fahre den W246 von 2012 und habe nun beim kurzen Gasgeben ein zischendes, pfeifendes Geräusch. Niedrige Drehzahl. Hört man beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden