W169 Jaulende Geräusche beim Starten, Getriebe...

Diskutiere Jaulende Geräusche beim Starten, Getriebe... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hi Folks, momentan stehen mal wieder zwei Probleme bei unserem A200 an. Es gibt ein jaulendes Geräusch beim Starten und teilweise während der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bugi

    Bugi Elchfan

    Dabei seit:
    08.06.2008
    Beiträge:
    33
    Zustimmungen:
    2
    Beruf:
    KFZ Meister
    Ort:
    Falkensee (bei Berlin)
    Marke/Modell:
    W169, A200
    Hi Folks,


    momentan stehen mal wieder zwei Probleme bei unserem A200 an. Es gibt ein jaulendes Geräusch beim Starten und teilweise während der Fahrt. Meines Erachtens könnte das ein Geräusch aus dem Riementrieb sein. Vielleicht irgend eine Spannrolle. In den letzten Tagen erschien im Display die Meldung: 'Getriebe Werkstatt aufsuchen' Nach Motor aus- Motor an, war die Meldung wieder weg.

    Hat jemand eine Idee? ...vielleicht hängt das ja auch miteinander zusammen.


    Grüße.. Bugi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scanner, 07.12.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    hm, riemen?
    wenn du an zahnriemen glaubst, den hat dein elch nicht.

    das hochheulen... such mal danach, ich glaube bei dieseln darueber einiges gelesen zu haben. das es beim start und selten beim fahren vorkommt.

    mein benziner heult auch, leise, bei offenem fenster innen hoerbar.
    ist nix dramatisches bei mir. aber heult nicht waehrend der fahrt.

    zur ratehilfe:

    drehzahlabhaengiges jaulen?

    temparaturabhaengig?
     
  4. #3 Monarch, 08.12.2008
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Wegen der Meldung würde ich schnellstens zur Werkstatt fahren, um das prüfem zu lassen. Geräusch könnte ja auch durchaus vom Getriebe stammen. Durch Ignoranz verursachte Folgeschäden können ziemlich teuer werden :-X
     
  5. #4 Pusteblume, 08.12.2008
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    da spurt der Anlasser wohl nicht aus
     
  6. #5 MBNewcomer, 08.12.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hi,

    Anlasser könnte schon sein, jedoch, wenn schon eine Meldung mit "Getriebe" angezeigt wird, würde ich doch eher auf selbiges schliessen.
    Auf alle Fälle schnellstens zur Werkstatt. Meldung "Getriebe Werkstatt aufsuchen" kommt nicht zum Spass im KI!
    Würde in deinem Fall den Elch nicht mehr als nötig bewegen und so schnell wie möglich zum Freundlichen fahren, um, wie schon von Monarch erwähnt, teure Folgeschäden so gut wie es geht zu vermeiden.

    Viel Glück
     
  7. #6 Scanner, 08.12.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    doch, sie kommt zum spass!!!

    ich hab schon mehrmals an der ampel den motor angemacht, mein elch hopst nur noch und laesst NIX mehr zu, ausser wie ein kanickel zu hopsen.

    getriebe defekt - werkstatt aufsuchen... da meldet er.
    zudem heulen 20 warnlampen an, wie in einem jet.

    hinstellen, schluessel ziehen, warten bis ki aus ist, dann geht es wieder.

    und das ist nur zum spass denn mein getriebe hat keinen fehler... ist was elektronisches ohne "gefahr" fuer langlebigkeit.

    ich denke jetzt nicht das mein problem mit diesem hier zusammenhaengt, zugegeben.
    aber ich haette jedes mal unnoetig geld ausgegeben, waere ich in die werkstatt.

    wenn die meldung kommt, und das hab ich weiter oben ueberlesen, dann sollte man schon in die werkstatt... gerade wenn es regelmaessig kommt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Jaulende Geräusche beim Starten, Getriebe...
Die Seite wird geladen...

Jaulende Geräusche beim Starten, Getriebe... - Ähnliche Themen

  1. Ölverlust beim Turbolader?

    Ölverlust beim Turbolader?: Musste meinen Klima Condenser ausbauen da ich gas verliere und meine Klima nicht funktioniert. Als ich alles ausgebaut habe (Kuehler, Ventilator...
  2. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  3. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  4. Autotronic ruckeln beim Beschleunigen

    Autotronic ruckeln beim Beschleunigen: Hallo Ich hab einen W169 A200 CDI BJ. 05.2005 mit knapp 147tkm gelaufen. Nun hab ich immer öfter das problem dass auf der Autobahn beim...
  5. Radio beim A 160 nach unten versetzen

    Radio beim A 160 nach unten versetzen: Hallo Ich habe mir für mein A 160 ein 1 Din Autoradio mit allen möglichen Funktionen gekauft. Es hat einen ausfahrbaren Monitor. Und das ist...
Status des Themas:
Es sind keine weiteren Antworten möglich.