W168 Jetzt scheppert es auch noch

Diskutiere Jetzt scheppert es auch noch im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Gemeinde, folgendes Problem tritt seit heute auf. Beim Losfahren scheppert / schlägt es nun im Motorbereich. Aber nur beim Gas geben....

  1. #1 A-Klasse-Problem, 23.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Hallo Gemeinde,

    folgendes Problem tritt seit heute auf.

    Beim Losfahren scheppert / schlägt es nun im Motorbereich. Aber nur beim Gas geben. Sobald Fuß vom Gas ist - ist das Geräusch weg.

    Kann mir jemand Auskunft geben.


    W168
    BJ 99
    200tkm
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 23.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Kann Vieles sein: Benzinpumpe, LMM, Gaspedalsensor...
     
  4. #3 A-Klasse-Problem, 23.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Es scheppert und schlägt irgendetwas aus metall
     
  5. #4 Hayaman, 23.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Du meinst das "Scheppern" kommt nicht vom Motor?

    Bei metallischen Geräuschen würde ich die Riemenspannrollen mir anschauen, die Lima und die Klima.

    Ist das Drehzahl abhängig?
     
  6. #5 A-Klasse-Problem, 23.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    mhhh

    Glaub das Geräusch ist immer das selbe egal wie hoch die Drehzahl ist

    Spannrollen und Keilriemen wurde vor einem halben jahr gewechselt
     
  7. #6 CarstenE, 23.02.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    535
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Bei meinem Onkel war kürzlich am W169 die Riemenscheibe der Wapu lose..

    Das hatte sich ähnlich bemerkbar gemacht
     
  8. #7 A-Klasse-Problem, 23.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Hab nochmal Probe gefahren

    Raspelt klackert scheppert bei jedem Gang und bei jeder Umdrehung

    Was meint Ihr? Getriebeschaden?
     
  9. #8 Hayaman, 23.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Hmmm, dann geht es jetzt darum, die Geräusche zu orten.

    Beim Getriebe würde ich sie nicht ansiedeln, das macht eher Jaulen und Brummen.

    "Raspelt klackert scheppert" - es kann kommen von:
    - loser Auspuff bzw. Schelle
    - Lima´s Lager
    - Wasserpumpe
    - Servopumpe
    - irgendein Blechteil im Motorraum
    ...

    Gibt es die Geräusche nur wenn der Motor läuft und der Wagen fährt? oder auch im Stand?
    auch beim Fahren mit ausgeschaltetem Motor?

    Hat noch jemand Ideen?
     
  10. #9 A-Klasse-Problem, 23.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Dann bin ich schonmal erleichtert.

    Beim Stand ist nichts zu hören, auch nicht wenn ich im Stand Gas gebe.

    Echt nur wenn ich losfahre und nur beim gas geben
     
  11. #10 Mr. Bean, 23.02.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Also kommt alles was sich dreht ab dem halben Getriebe, also Ausgangswelle, in Frage.

    Ausgangswelle, Differenzial, Gelenkwellen, Radlager


    Wenn du die Kupplung durchgedrückt hattest, kommt auch noch die Kupplung und die Getriebeeingangswelle in Frage.



    Du kannst ja mal versuchen, das Geräusch aufzunehmen und hier einzustellen: Bilder/Videos ohne Webspace ins Internet laden und im Forum einbinden
     
  12. Falk

    Falk Guest

    wenns nix mit der drehzahl zu tun hat vielleicht motorlagerung oder auspuffanlage sein. letztlich aber ne gute glaskugelfrage mit so ungenauen angaben.
     
  13. #12 westberliner, 24.02.2011
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Abdeckung vom Kat evtl?
     
  14. #13 CarstenE, 24.02.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    535
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L

    Kann deine Antriebswelle ausgeschlagen sein ?

    Beim Gaswegnehmen wirkt die Belastung dann auch entgegengesetzt- würde so auch passen das dann dein Geräusch weg ist..
     
  15. #14 A-Klasse-Problem, 24.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Hallo,

    danke für eure Antworten.

    Also... wenn ich die Kupplung durchtrete, dann gibt es kein scheppern. Auch wenn ich im Stand gas gebe, volle Drehzahl dann hört sich der Motor wie ein Baby an, jungfräulich. Alles TOP

    Es ist halt wirklich nur wenn ich fahre und Gas gebe, beim Gas wegnehmen ist kein geräusch zu hören.
     
  16. Falk

    Falk Guest

    müsstest aber anhand der antworten gemerkt haben das hier nur glaskugel und fantasie angebracht sind um dir zu helfen. musst nun schonmal selber unter die karre kriechen und schauen oder schauen lassen.
     
  17. #16 A-Klasse-Problem, 25.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    So, nun anbei das Geräusch auf Video.

    Vielleicht kann jemand eine Aussage dazu geben.

    Es ist leicht scheppernd im Hintergrund vom Video zu hören.

    Ton auf und Film ab


    http://img717.imageshack.us/i/y1r.mp4/
     
  18. #17 Hayaman, 25.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Anhand der Geräusche kann ich nix zuordnen.
    Wie Falk schrieb, da muss du jetzt unter die Karre.
     
  19. Falk

    Falk Guest

    video seh ich nix aber vom ton her würde ich sagen, da hat jemand nen alten betonmischer im garten laufen.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 A-Klasse-Problem, 25.02.2011
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Ja die Kiste wird immer lauter.

    Vielleicht wirklich die Antriebswelle *kratz*

    Fahre mal nächste Woche in die Werkstatt

    Trotzdem Danke *thumbup*
     
  22. #20 Mr. Bean, 25.02.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Was ist das starke Rauschen/Fauchen?
     
Thema:

Jetzt scheppert es auch noch