Jippie - nun bockt mein Elch endlich auch mal !

Diskutiere Jippie - nun bockt mein Elch endlich auch mal ! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo, gerade als ich auf dem rückweg vom einkaufen war, musste ich an einer roten ampel halten. als ich wieder losfahren wollte, da die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Landfuxx, 25.01.2003
    Landfuxx

    Landfuxx Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    228
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    Ostwestfalen-Lippe, NRW
    Marke/Modell:
    A 160 CDI
    hallo,

    gerade als ich auf dem rückweg vom einkaufen war, musste ich an einer roten ampel halten. als ich wieder losfahren wollte, da die "wechsellichtzeichenanlage" auf grün umgesprungen war, soff der wagen ab und nix tat sich mehr....

    also warnblinker an und fenster runter - damit ich nicht den ganzen verkehr aufhalte, wollte ich den wagen an den straßenrand schieben.

    und da hab ich´s live erlebt: ein e-klasse fahrer hielt an, sprang wie wild um meinen wagen und bot mir seine hilfe an - das fand ich echt nett. so ist das halt mit mercedes fahrern/innen unter sich *lol*

    das eigentlich problem ist nun, das der wagen jetzt am rumbocken ist - er springt zwar wieder an, jedoch nur mühselig.

    welcher dieselfahrer hatte das auch schon? können nach drei jahren und 90.000 km die glühkerzen hinüber sein? - die batterie kann es nicht sein, das habe ich eben geprüft, die funktionert - alle filter sind vor 9.000 km gewechselt worden.

    wäre für tipps dankbar.

    gruß, ron
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heizerchen, 25.01.2003
    Heizerchen

    Heizerchen Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Aus dem Kreis ME = Motorisierte Elche
    Marke/Modell:
    A 160 AVA
    Hallo ron,
    hat der Wagen evtl. länger gestanden oder ist der Tank evtl .fast leer ???
    Es kommt schon mal vor, das beim Tanken "Schwitzwasser" oder Dreck mit in den Tank gelangt (wenn an der Tanke der Bodentank fast leer ist) und das sorgt u.a. für solchen Ärger.
    Oder er hat halt Luft in der Leitung und muß mal entlüftet werden ?? ?
    Dann gibts da noch die Möglichkeit einer defekten Einspritzdüse, was ich aber bei dem Verhalten nicht unbedingt glaube, da er ja ganz abgesoffen ist...
     
  4. #3 Dietmar, 25.01.2003
    Dietmar

    Dietmar Guest

    weil ich es selber erlebt habe, würde ich sagen das der Diesel schlecht ist.


    Dietmar
     
  5. #4 Landfuxx, 25.01.2003
    Landfuxx

    Landfuxx Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    228
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    Ostwestfalen-Lippe, NRW
    Marke/Modell:
    A 160 CDI
    mmmh. danke für die infos;

    jedoch trifft das auch meiner meinung nach nicht zu.

    ich fahre täglich mehrere KM mit dem wagen - und mit dem "schlechtem" diesel, das will ich ja mal nicht hoffen - soetwas kann ich ja garnicht ab; wenn ich für etwas einen normalen preis bezahle, dann will ich auch anständige qualität haben.

    ich tanke eigentlich zu 90 % bei einer westfalen-tanke meines vertrauens. an freien-tanken tanke ich niemals.

    wie ist das denn mit dem entlüften ? - wie kann ich das denn machen? - einfach mal tankdeckel auf?

    gruß, ron
     
  6. #5 Landfuxx, 25.01.2003
    Landfuxx

    Landfuxx Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    228
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    Ostwestfalen-Lippe, NRW
    Marke/Modell:
    A 160 CDI
    achso; der tank war zu dem zeitpunkt ziemlich genau halb voll. ich bin mit dem kraftstoff schon 430 km gefahren und habe keine probleme gehabt....
     
  7. #6 Dietmar, 26.01.2003
    Dietmar

    Dietmar Guest

    @ Landfuxx

    Damals habe ich mir den schlechten Diesel
    ( vermutlich wasser ) bei einer Shell Tankstelle in Feldkirch geholt. Nach dem Tanken wollte ich weiterfahren und da fuhr der Tankwagen aufs gelände. Bin dann ca. 300 KM ohne Probeme gefahren. ( Konnte ja in der Schweiz nicht schnell fahren) Am anderen Morgen lief Elchi nur auf 3 pötten.
    Nach ca. 5 Km gab sich das und nach weiteren 80 Km zog Elchi wieder normal durch.

    Dietmar
     
  8. #7 Ghostdog, 26.01.2003
    Ghostdog

    Ghostdog Guest

    Hallo ich habe so was in der Art auch schon mal erlebt fahr auf der Autobahn so mit 160 Sachen und auf einmal geht der Motor aus, zuvor hat meine EPC Lampe geleuchtet. Warnblinkanlage an und auf den Standstreifen angehalten. Nach den Neustart lief der Wagen wieder am Abend zu meinen DC Händler hin Fehlerauslesen lassen aber es konnte keiner festgestellt werden. Der Fehler ist bis zu den heutigen Tag nicht wieder aufgetreten.

    Diagnose vom Freundlichen Herrn von DC meinte das sich wohl der Motor verschlugt hätte.
     
  9. ohni

    ohni Elchfan

    Dabei seit:
    11.01.2003
    Beiträge:
    122
    Zustimmungen:
    0
    Beruf:
    Servicetechniker
    Ort:
    Landsberg am Lech
    Marke/Modell:
    B 180 CDI
    Hallo,

    schau mal nach, ob die durchsichtige Spritleitung, die vom Filter nach rechts zur Pumpe geht, komplett mit Diesel gefüllt ist.
    Da darf keine Luftblase zu sehen sein.
    Ich hatte schon mal einen defekten Schlauch - der Verschluss am Filter ist aus Kunststoff und kann brechen.
    Oder der Dichtring (O-Ring) könnte defekt sein.
     
  10. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Also das mit den Luftbläschen im Schlauch is gut würd ich mal überprüfen.
    Oder falls der Diesel schlecht war einfach mal den Dieselfilter tauschen ;)
    Viel Erfolg
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. BiZz

    BiZz Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    168
    Zustimmungen:
    0
    Marke/Modell:
    A170cdi PM
    wo ist denn der Dieselfilter?
     
  13. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Der is wenn man von vorne schaut hinterm Luftfilterkasten.
    Gehen 4 Schläuche hin glaub ich zwei von rechts und zwei von links
     
Thema:

Jippie - nun bockt mein Elch endlich auch mal !

Die Seite wird geladen...

Jippie - nun bockt mein Elch endlich auch mal ! - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  3. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  4. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  5. W168 Suche Elch (W168,W169) bis 2200,-

    Suche Elch (W168,W169) bis 2200,-: Vor etwas über zehn Jahren durfte ich bereits einen Elch fahren und würde mich gerne wieder in einen setzen. Mein Traumelch hat folgende Daten: -...
Status des Themas:
Es sind keine weiteren Antworten möglich.