Kalter Motor stirbt wieder ab?

Diskutiere Kalter Motor stirbt wieder ab? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich weiß, daß so ein ähnliches Problem hier erst kürzlich behandelt wurde (Armer Ghostdog), aber da die Symptome bei mir anders sind,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 LLSMurf, 29.06.2003
    LLSMurf

    LLSMurf Elchfan

    Dabei seit:
    25.12.2002
    Beiträge:
    37
    Zustimmungen:
    0
    Beruf:
    Systemadministrator
    Ort:
    Bayern
    Marke/Modell:
    A170 CDI pre-Mopf
    Hallo,

    ich weiß, daß so ein ähnliches Problem hier erst kürzlich behandelt wurde (Armer Ghostdog), aber da die Symptome bei mir anders sind, wollte ich trotzdem mal nachfragen, was Ihr so meint, womit ich wohl als Defekt rechnen muß, wenn ich zu meiner VP-Werkstätte fahre. Also:

    Wenn ich morgens ins Auto steige (das in einer kleinen Einzelgarage parkt) springt Elchi 170CDI
    (11/2000) brav an. Dann fahre ich Elchi vor die
    Garage (ca. 5 Meter Strecke) und steige aus dem aus, um die Garage zuzumachen. Da es sich hier um ein paar Sek. handelt, habe ich den Motor immer angelassen. Bin dann zurück in den Elch und losgefahren. Seit einer Weile passiert nachvollziehbar morgens, daß Elchi meint er müsse Sprit sparen und ca. 10 Sek. nachdem ich vom Gas gehe, Elchi seinen Motor einfach ausmacht. Wenn ich dann wieder einsteige, springt er genauso brav an, wie zuvor auch.
    Wenn ich aber nach dem Ausfahren aus der Garage, den Motor im Leerlauf einmal kurz auf 2500 U/min hochdrehe, dann geht er nicht von alleine aus.

    Außerdem habe ich das Gefühl, das er bei niedrigen Drehzahlen (zwischen 1300-1500) ein bisschen "unrund" läuft und so als ob er eine kaputte Zündkerze hätte (hat er aber als Diesel wohl eher nicht). Aber auch das tut er nur solange er "kalt" ist.
    Nach ein paar Kilometern tritt keiner der Effekte mehr auf.

    Hat einer von Euch eine Idee, was da sein könnte ?
    Mein Elch hat jetzt 52Tkm und fährt hauptsächlich 80 km in die Arbeit und wieder heim (80 % Autobahn).

    Vielen Dank schon mal für Eure Tipps.

    Ciao,
    LLSmurf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo LLSMurf,

    mit diesem Problem würde ich mal die Werkstatt aufsuchen.

    Fehlerspeicher auslesen lassen, Fehler sollte im Motorsteuergerät denke ich gespeichert sein.

    Mögliche Ursache, hier gibt es einige, angefangen vom Heissfilmluftmassenmesser bis zu den Injektoren.

    Gruss Jogi
     
  4. Elchi

    Elchi Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    389
    Zustimmungen:
    0
    Ort:
    Deutschland/Bayern
    Marke/Modell:
    A190 Eleg.
    Hallo LLS,

    wie lange liegt den dein Öl-Wechsel zurück??
    Mein Motor lief mitte März ebenfalls etwas unrund, so mein Gefühl. Habe darauf hin einen Öl-Wechsel (VollSynt) machen lassen, und seit dem Läuft er wieder wie eine 1

    Gruß
    Elchi
     
  5. #4 LLSMurf, 29.06.2003
    LLSMurf

    LLSMurf Elchfan

    Dabei seit:
    25.12.2002
    Beiträge:
    37
    Zustimmungen:
    0
    Beruf:
    Systemadministrator
    Ort:
    Bayern
    Marke/Modell:
    A170 CDI pre-Mopf
    Hallo Elchi,

    danke für den Hinweis, aber der letze Ölwechsel war ein Assyst B vor ca. 5 Tkm.
    Das sollte es also besser nicht sein :-)

    Ciao,
    LLSmurf
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kalter Motor stirbt wieder ab?

Die Seite wird geladen...

Kalter Motor stirbt wieder ab? - Ähnliche Themen

  1. Heckklappe schließt nicht ab

    Heckklappe schließt nicht ab: Guten Morgen, Gestern musste ich bei meinem A160 Bj. 99 feststellen das die Heckklappe leider nicht mehr abschließt. Den Schlüssel bekomme ich...
  2. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  5. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
Status des Themas:
Es sind keine weiteren Antworten möglich.