W168 Kangoroo hüpfen geht nicht weg

Diskutiere Kangoroo hüpfen geht nicht weg im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, ich habe ein Problem mit meinem A 140 Benziner, Bj. 98. Die Werkstatt hat am Tester festgestellt, das der Nockenwellensensor defekt ist und...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aloha

    aloha Elchfan

    Dabei seit:
    05.03.2004
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 140
    Hallo,
    ich habe ein Problem mit meinem A 140 Benziner, Bj. 98. Die Werkstatt hat am Tester festgestellt, das der Nockenwellensensor defekt ist und ihn getauscht. Hat aber nichts gebracht. Der Wagen läuft im Stand und bei konstanter Fahrt einwandfrei, erst beim Gasgeben ( besonders beim Anfahren ) hüpft er und verschluckt sich ständig. Bei kaltem Motor mehr als sonst. Hat jemand ein ähnliches Problem gelöst ?

    Danke für die Antworten.

    Gruß
    Dirk Hessenius
     
  2. Anzeige

  3. #2 Peter Hartmann, 05.03.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.719
    Zustimmungen:
    89
    Marke/Modell:
    Tesla Model 3 Performance
    Klingt nach einem Defekt in der Elektronik, eventl. Motorsteuergerät oder auch ein Defekt an der Lambda-Sonde, die gerade bei kaltem Motor und hohen und wechselnden Lastzuständen nachregelt. Hast Du Deinen Fehlerspeicher schonmal auslesen lassen? Mich würde interessieren, wie DCX auf den Nockenwellensensor kommt, dies wäre eines der letzten Bauteile, die ich für solche Probleme verantwortlich machen würde...
     
  4. #3 schnudel6, 05.03.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Möglich wären defekte Zündkerzen/-kabel, Temperatursensor und besagte Lambdasonde.
    Ich frage mich machen die keine Probefahrt nach der Instandsetzung?

    Klaus
     
  5. #4 schosch, 05.03.2004
    schosch

    schosch Elchfan

    Dabei seit:
    22.05.2003
    Beiträge:
    958
    Zustimmungen:
    0
    Beruf:
    Teamleader
    Ort:
    Maintal
    Marke/Modell:
    A 140
    Mich würde mal interessieren was Dich der spass gekostet hat,
     
  6. aloha

    aloha Elchfan

    Dabei seit:
    05.03.2004
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 140
    Hallo,
    gekostet hat es 87,- Eur. Aber geht immer noch nicht. Die würden auch weitersuchen, aber was soll ich denn noch bezahlen und reparieren lassen und dann war es das doch nicht.

    Gruß
    Dirk Hessenius
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Ghostdog, 07.03.2004
    Ghostdog

    Ghostdog Guest

    ja eine echt gute frage warum der Nockenwellensensor, und vor allem was hat dein problem damit zu tun ergibt für mich nur wenig sinn.
     
  9. #7 Michael F., 08.03.2004
    Michael F.

    Michael F. Elchfan

    Dabei seit:
    14.01.2004
    Beiträge:
    366
    Zustimmungen:
    1
    Ort:
    Bayern
    Marke/Modell:
    SLK 55 AMG
    Das kann bei nem modernen computergesteuerten Motor verdammt viele Ursachen haben. Einige Sensoren können bei Defekt so was auslösen, müsten aber (auch bei DC, kenn es aber nur ganz konkret von GM) jeder einzelne einen Fehlercode auslösen, der abgerufen werden kann.
    Und Sonst:
    Klassisch: Verlegte Benzinfilter, marode Zündkabel, alte Kerzen
     
Thema:

Kangoroo hüpfen geht nicht weg

Die Seite wird geladen...

Kangoroo hüpfen geht nicht weg - Ähnliche Themen

  1. W168 PKE angeschlossen und läuft, aber ZV geht nicht.

    PKE angeschlossen und läuft, aber ZV geht nicht.: Es gibt hier im Forum einige anleitungen wie man das PKE system einbaut, aber sie sind für TV-techniker und elektroniker ausgelegt, Mein Frage...
  2. W168 Mercedes A160 cdi aus 2003 Motorkontrollleuchte geht immer wieder an

    Mercedes A160 cdi aus 2003 Motorkontrollleuchte geht immer wieder an: Hallo Freunde ich brauche mal ein paar Tips zur Fehlersuche bei meinem A 160 cdi, da geht immer wieder die Motorkontrollleuchte an. Die Werkstatt...
  3. W169 Motor einfach ausgegangen, geht nicht wieder an

    Motor einfach ausgegangen, geht nicht wieder an: Liebe Elch Kenner und alle anderen, die mir vielleicht behilflich sein wollen. Ich habe die Suchfunktion benutzt, allerdings nich genau fündig...
  4. W168 Hallo habe so ein schwimmen/hupfen a170cdi

    Hallo habe so ein schwimmen/hupfen a170cdi: hallo hab seit längeren ein hupfen und schwimmen wie ein schiff wen die strasse unebenheiten und kanaldeckel ist es am schlimsten federn sind ok...
  5. W168 wann isser denn endlich da *hüpf*

    wann isser denn endlich da *hüpf*: hallo leutz. ich hab meinen elch am 19.4. ebstellt und mir wurde als liefertermion 05/2003 angegeben, wie lange hat es bei euch erfahrungsgemäß...
Status des Themas:
Es sind keine weiteren Antworten möglich.