W168 kaputte bremse ??????

Diskutiere kaputte bremse ?????? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; hey leutz, hab da ein problem, wenn ich z.b. auf der autobahn fahr und schnell als 130 fahr und dann schnell abremsen will und die bremse voll...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. qp

    qp W168 Coupé

    Dabei seit:
    14.12.2002
    Beiträge:
    818
    Zustimmungen:
    0
    Ort:
    NBG
    Marke/Modell:
    A3 Sportback quattro
    hey leutz,

    hab da ein problem,
    wenn ich z.b. auf der autobahn fahr und schnell als 130 fahr und dann schnell abremsen will und die bremse voll drück, bricht mein auto aus an der vorderachse, so als ob zuerst die eine und danach die andere seite greifen würde, was könnt das sein?? is echt brutal, worallem wenn man noch schneller fährt kann das richtig gefährlich sein, kommt das auto fast ins schleudern, wenn ich langsam anfang zu bremsen und dann immer stärker ists nicht....

    mfg, steffen
     
  2. Anzeige

    schau mal hier: kaputte bremse ??????. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kenny

    kenny Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    113
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S205 C 250 T 4M BT
    bremsscheibe??? ???

    schau mal nach, ob eine der scheiben viele kratzer aufweist. macht es denn auch komische geräusche beim bremsen? ansonsten musst halt mal auch die bremsklötze nachprüfen, ob die schon am ende sind :-/
     
  4. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    7
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo steffen,

    kann erst mal nur sagen, ab in die Werkstatt und schauen lassen.
    Mit defekten Bremsen ist nicht zu spassen.
    Die Ursache könnte ein im Bremsattel festsitzender Bremsklotz sein.
    Defekt am Bremssattel selber, undichtheit etc.
    Einseitig abgefahrene Bremsklötze.

    Gruss Jogi
     
  5. qp

    qp W168 Coupé

    Dabei seit:
    14.12.2002
    Beiträge:
    818
    Zustimmungen:
    0
    Ort:
    NBG
    Marke/Modell:
    A3 Sportback quattro
    hm... abgefahrene bremsklötze denk ich nicht, weil die waren ja schon öfters abgefahren und damals is nicht sowas aufgetrten.
    jo werd am wochenend mal die bremsklötze/scheiben überprüfen

    komische sache....

    mfg, steffen
     
  6. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    39
    Marke/Modell:
    A 170 CDI
    kann jogi nur zustimmen

    Ich glaub nicht das es hier im Forum Hellseher, durch die Wandreparierer oder sonstige Genies gibt!

    Lass lieber eine Werkstatt an deinem Elch Geld verdienen, als ein Bestattungsunternehmen an dir


    Gruß Kipper
     
  7. #6 DVDRookie, 02.12.2003
    DVDRookie

    DVDRookie Guest

    Auch ich kann Euch nur zustimmen!

    Selbst ich als mittelschwerer Hobbyschrauber sage STOP wenns um die Bremsen geht!

    Bremsbelagwechsel wäre zwar ein Leichtes für mich, aber selbst das lass ich in der Werkstatt machen - wobei ich sonst auch nicht vor komplizierten Reparaturarbeiten zurückschrecke. Habe schon Sachen gemacht, da meinte ein hinzugerufener ADAC-Mann "das er das nicht könnte und ohgottogott" und als er nach fast zwei Stunden ging meinte er "er habe was dazu gelernt".

    Bei meinen Reparaturarbeiten kann höchstens der Motor das zeitliche segnen und es gibt halt ne Panne, aber bei den Bremsen gehts echt um Menschenleben.

    Da hört der Spass für mich auf.

    Gruß an alle und denkt an die Sicherheit!


    Harry
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kaputte bremse ??????

Die Seite wird geladen...

kaputte bremse ?????? - Ähnliche Themen

  1. W169 Rückstellknopf im Kombi-Instrument kaputt

    Rückstellknopf im Kombi-Instrument kaputt: Hallo zusammen, bei meinem W169 Baujahr 2005 ist heute der Rückstellknopf für die Helligkeit der Instrumentenbeleuchtung kaputtgegangen. Ich habe...
  2. W168 Automatikgetriebe kaputt?

    Automatikgetriebe kaputt?: Hallo Elchfans, ich hab ein "kleines" Problem. Mein Methusalem macht zicken und zwar im wahrsten Sinne des Wortes. Vor ein paar Tagen war ich mit...
  3. W168 Lichtmaschine (Austausch) nach 4 Jahren schon wieder kaputt?

    Lichtmaschine (Austausch) nach 4 Jahren schon wieder kaputt?: Seltsam das Ganze Die erste Lima hat bestimmt 12 Jahren gehalten. Dann fing es im Winter an dass die Batterie immer wieder leer war Das ging im...
  4. W168 Hintere Bremsen kaputt?!

    Hintere Bremsen kaputt?!: Hallo, ich habe irgendein Problem mit den Bremsen bzw. der Handbremse. A140 BJ 2000 141000km Schaltgetriebe Vorhin parke ich ein und ziehe wie...
  5. W168 Bremse entlüftet, danach Hauptbremszylinder kaputt

    Bremse entlüftet, danach Hauptbremszylinder kaputt: Hallo, habe hinten an meiner A-Klasse die Bremsen entlüftet. Für jede Seite viermal durchgetreten und dann war die Luft raus, und der...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden