W169 Keilriemen - eine Frage

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von MBNewcomer, 07.02.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 MBNewcomer, 07.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo miteinander,

    ich habe mal eine Frage bzw. ein Problem mit dem Keilriemen bei meinem A150 W169. Mein Fahrzeug steht leider draussen, d.h., es wird um diese Jahreszeit öfters nass. Nun habe ich das Problem, dass beim Start in der Früh der Keilriemen für eine gewisse Zeit (ca. 2 Min nach dem Anlassen) zwitschert. Das Problem habe ich weiterhin, wenn ich mit dem Wagen zur Arbeit gefahren bin, dort für 8 Stunden gestanden hat, ebenfalls feucht wurde und dann angelassen wird. Das zwitschern od. leichtes pfeifen verschwindet wie gesagt nach ca. 2 Min. oder ca. 200 Meter im Fahrbetrieb. Bei trockener Witterung hat er das nicht bzw. es ist mir noch nicht aufgefallen.
    Nun meine Frage: Soll ich in diesem Fall zum Freundlichen fahren? Denn wenn ich dort angekommen bin, ist der Motor ja warm und das Geräusch somit nicht vorhanden. Wenn irgendwas mit der Keilriemenspannung nicht stimmen würde, dann hätte er es ja auch, wenn es nicht nass draussen ist, oder?

    (Anm.: Das Fahrzeug wird jeden Tag ca. 60 - 80 KM über Landstrasse bewegt)

    Vielleicht hat oder hatte ja irgendjemand von euch schon mal das selbe "Problem".

    Gruss
    MBNewcomer
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 07.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    was für eine Laufleistung hat denn dein Wagen?

    Ich kenne den Keilrippenriemen nur aus den älteren Mercedes Modellen (W126 - M103) und da kann ich dir sagen, dass a) der Rippenriemen an sich, b) die Umlenkrollen und c) die Spannrolle solche Geräusche verursachen kann...

    Da würde ich den Wagen mal beim Daimler auf den Hof stellen das die es selbst ausprobieren... denke da ist eine der Rollen "semi-defekt".
    Aber solange es nach einiger Zeit verschwindet ist es wohl u.U. nur ein "kosmetisches Problem".

    Sternengruß.
     
  4. #3 MBNewcomer, 07.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo Landgraf,

    mein Benz hat jetzt 19 TKM auf der Uhr. Wäre schon schwach, wenn irgendwelche Umlenkrollen oder was auch immer schon den Geist aufgeben würden. Ich vermute eher, dass sich irgendwo Feuchtigkeit ansammelt und der Keilriemen etwas wenig Haftung findet. Würde auch erklären, dass er es nur hat, wenn er lange draussen in der Feuchtigkeit stehen muss. Wenn er warm ist, läuft er normal. Also denke ich, wenn Umlenkrollen defekt sein würden, hätte er dauerhaft das Problem.

    Klar, ein echtes Problem wird es wohl hoffentlich nicht sein, eben nur etwas, was mich stört und was ich auch nicht von meinen bisherigen Autos kenne.
     
  5. #4 Landgraf, 07.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    das ist in der Tat keine Laufleistung. Der Keilrippenriemen soll eigentlich immer so zwischen 80.000 und 120.000 Km halten... dann sind aber meist auch die Umlenk/Spannrollen austauschwürdig.

    Es kann durchaus sein das deine "Rollen" und der Keilrippenriemen einen Fertigungsfehler haben und deshalb anders eingelaufen sind als sie es sein sollten... aber dafür hast Du ja eine Garantie.
    Ärgerlich ist es schon, aber mein alter Benz (Vollmetall ;) ) hat keinerlei Probleme in dem Bereich... wüsste auch nicht wie da jetzt so viel "Wasser" oder "Nebel" hinkommen sollte.

    Viel Erfolg.
     
  6. #5 MBNewcomer, 07.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Ich werde heute Nachmittag mal zum Freundlichen in der Nähe meiner Arbeitsstätte fahren. Auch, wenn es vielleicht nicht viel bringen wird, da er a.) das Problem dann nicht hat (weil es dort hin 2 km sind) und b.) die Leute in der Werkstatt sowieso keine Lust haben, was zu machen. Aber vielleicht habe ich ja das Glück, einen kompetenten Meister zu finden *lach*.
     
  7. #6 A150Limo, 07.02.2008
    A150Limo

    A150Limo Elchfan

    Dabei seit:
    07.02.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Bayern
    Marke/Modell:
    W169 A150
    Sonst noch jemand eine Idee oder schon einmal gehabt?
    Garage wäre doch besser, denke ich?

    Denke auch, dass es so ist, wie MBNewcomer es sich denkt bzw. hofft. Schätze mal, in der Nacht, wenn es feucht wird könnte es schon sein, dass sich ganz leicht Feuchtigkeit bildet und am nächsten Tag der Keilriemen nicht genügend "Halt" hat.

    Wollen wir mal nicht hoffen, dass es irgendwelche Rollen oder Lager sind! Gell!
    Aber du fährst ja heute Nachmittag zum Freundlichen und hoffst auf einen guten und verständnisvollen Meister. Schreib bitte, was dabei rausgekommen ist!

    Gruss
    A150Limo
     
  8. #7 Jessica, 07.02.2008
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Ich hatte das ein einziges Mal, da hatte es auch geregnet, Motor angelassen einmal kurz dieses fiepen (2 Sekunden) und gut war es.
     
  9. #8 elektriker2006, 07.02.2008
    elektriker2006

    elektriker2006 Elchfan

    Dabei seit:
    05.10.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Beruf:
    Industrieelektroniker
    Ort:
    Tübingen
    Marke/Modell:
    A180CDI /A200
    Hi,
    ich habe hier ein ähnliches Thema schon mal erstellt. Es hieß, die Lichtmaschine muss neu ausgerichtet werden. Es gab mal eine Serie da war die Bohrung zu groß, somit konnte sich die Lima leicht verschieben und das zwitschern kommt. Wir hatten ih nin der Werkstatt, jetzt ist es aber schon wieder da - in 4000km muss er aber eh zum Kundendienst...

    Gruß -elektriker-
     
  10. #9 funkenmeister, 08.02.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    JA , aber nur beim Diesel.

    Gruß Funki
     
  11. #10 MBNewcomer, 08.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo,

    so, ich war also gestern beim Freundlichen. Er hatte sich auch nicht grossartig den Wagen angesehen sondern gleich nach meinem Fahrzeugschein gefragt. Nachdem er ca. 15 Minuten vorm PC verbracht hat hielt er mir einen Ausdruck entgegen. Dieser besagte, dass eben die Bohrungen, an denen die Lima angeschlossen ist, wohl zu gross seien und diese durch andere Schrauben und noch so einige Teile neu befestigt werden müsste. Da mein Wagen noch in Garantie ist meinte er, man solle es auf alle Fälle mal machen lassen.
    So, nun werde ich also nächste Woche einen Termin bekommen, an dem diese Arbeiten erledigt werden.
    Aber wie im Bericht oben erwähnt, kam beim elektriker2006 das Geräusch wieder ans Tageslicht.

    Naja, schaden wird`s wohl nichts, wenn eben die Bohrungen zu gross sind und diese dann durch sowas ausgeglichen werden. Nur, es muss eben grossartig am Motor rumgeschraubt werden, was ich eigentlich nicht leiden kann und Vertrauen in Mechaniker habe ich schon 2x nicht. Diese alten Schlamper. Wer weiss, was dann wieder fehlt!

    Gruss
    MBNewcomer
     
  12. #11 Dobermann03, 08.02.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Warum machst du´s dann nicht selbst ? :-X
     
  13. #12 MBNewcomer, 08.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Was soll der Kommentar denn?

    Wenn du gelesen hättest wüsstest du jetzt, dass das Auto noch in der Garantie ist und ich einen Teufel tun werde selbst daran Hand anzulegen, alles klar?

    Ich sage hier nur meine Meinung über Mechaniker. Bisher hatte ich meine Auto`s immer in verschiedenen Werkstätten. Ich habe es bei der Abholung nur 1x erlebt, dass das Auto so war, wie ich es vorgefunden hatte. Sprich, ich musste leider immer ein 2. mal hin, weil irgendwas vergessen wurde. Beim letzten mal hatte ich eine riesen Beule im Kotflügel. Ist wohl ein Mechaniker mit seinem Schraubenschlüssel etwas zu forsch umgegangen. Lamentierungsversuche der Werkstätte kann man sich sicherlich denken, oder?
    Nächstes Beispiel war ein Scheibenwechsel. Die erste Scheibe war undicht, es kam Wasser rein. Beim 2. mal gingen die Luftaustrittsdüsen nicht, weil das Gestänge zum einstellen verdreht wurde und sich ausgehakt hat. Natürlich wieder rumlamentieren seitens der Werkstatt.
    Mehr Beispiele will ich nicht mehr nennen, da ich mich sonst wieder aufregen muss!

    Wenn ihr von solchen Problemen bisher verschont geblieben seid, dann freut euch! Ich habe leider Pech gehabt bei meinen Werkstattaufenthalten!

    MBNewcomer
     
  14. #13 General, 08.02.2008
    General

    General Guest

    Dafür hast du doch Garantie und eben die Tatsache, dass wenn danach was nicht geht zus agen:
    --> Hier ihr seid da dran gewesen und nu isses kaputt! *kratz*
     
  15. #14 MBNewcomer, 08.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Ja General, da hast du Recht! Gott sei Dank hat man Garantie drauf, wenn auch nur noch 2 Monate.

    Aber irgendwann mal hat man die Schnauze voll, wegen jedem Mist 2x oder noch öfters hinfahren zu müssen und wegen mangelnder Ausführung wieder einen Termin zu vereinbaren. Kann man denn von Vertragswerkstätten keine Arbeitsqualität mehr verlangen? Das gibt`s ja gar nicht.
     
  16. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... warum suchst du dir nicht einfach eine andere Mercedes-Werkstatt? Ich fahre auch ein paar Kilometer und nehme nicht die nächstgelegene, wenn ich es irgend wie vermeiden kann.

    Viele Grüße, Mirko
     
  17. #16 MBNewcomer, 08.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hi cooper,

    jo, das mach ich ja am Montag. Ist eine neue Mercedes-Werkstatt und ganz in der Nähe meines Arbeitsplatzes. Die bringen mich sogar zur Arbeit, damit ich nicht laufen muss. Zumindest scheint der Service gut zu sein. Mal sehen, vielleicht habe ich ja doch mal Glück. Trotzdem habe ich Angst um mein Baby!
    Schlimmer wie vor einem Zahnarztbesuch ist das, sag ich euch.

    So, genug gelästert über Werkstätten und deren Qualität. Vielleicht werde ich am Montag positiv überrascht und es fehlt diesmal nichts weiter.
    Ich werde auf alle Fälle nochwas reinstellen dazu.

    Trotzdem danke für eure konstruktive Kritik bisher! Und weiterhin gute Fahrt!
     
  18. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Ist bei mir auch so. Weiß jemand was passiert, wenn man das ignoriert?
     
  19. #18 MBNewcomer, 08.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hi dkolb,

    diese Frage habe ich mir auch schon gestellt. Ich könnte mir vorstellen, dass der Keilriemen auf Dauer gesehen nicht so ganz gerade läuft, weil sich anscheinend der Sitz der LIMA etwas verstellt. Ein zwei Millimeter oder so? Jedenfalls vermute ich mal, dass dadurch die Lebensdauer des Riemens nicht ganz so lange sein wird. Wie gesagt, Vermutung. Es kann genau so gut auch gar nichts passieren. Ich lasse die Arbeiten nur machen, weil ich noch Garantie darauf habe. Ansonsten würde ich vermutlich nichts machen lassen, weil es nur bei feuchter Witterung auftritt.
    Vielleicht weiss jemand auch mehr darüber.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Läuft der Keilriemen nicht gerade, verschleißt er recht stark und reißt nach ein paar zehntausend Kilometern, weil er ständig an den Kanten der Riemenräder scheuert.

    Sollte man bei Gelegenheit korrigieren und je nach dem wie angegriffen die Kanten des Keilriemens schon sind den Riemen auch gleich wechseln lassen, weil wenn das auf der Autobahn passiert kommt der Abschlepper.

    Viele Grüße, Mirko
     
  22. #20 MBNewcomer, 08.02.2008
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hi cooper,

    danke für die Erklärung. Sowas habe ich mir schon gedacht. Also, doch machen lassen, weil`s sonst unangenehm endet. Mehr oder weniger.

    @dkolb,

    was machst du in deinem Fall?
     
Thema:

Keilriemen - eine Frage

Die Seite wird geladen...

Keilriemen - eine Frage - Ähnliche Themen

  1. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  4. Frage zu CAN Bus Lenkrad Interface (Alpine)

    Frage zu CAN Bus Lenkrad Interface (Alpine): Hallo zusammen! Welchen CAN Bus Lenkradadapter brauche ich für einen Alpine IVE-W530BT, hat jemand diesen oder ähnlichen schon mal verbaut? Hab...
  5. Servopumpe 160er A Frage!

    Servopumpe 160er A Frage!: Hallo zusammen, Ich habe so alle Probleme mit der Servo im Forum gelesen, auch deren Lösungen. Die Spannung 14V liegt an der kleinen Klemmbox an...
Status des Themas:
Es sind keine weiteren Antworten möglich.