Keilriemen gerissen

Diskutiere Keilriemen gerissen im Vaneo W414 Forum Forum im Bereich Der Vaneo; Gestern - Sonntag,9.9.2012 - wir sind auf'm Heimweg von einem Ausflug in die "Palz" (Pfälzer Wald) tut's unten plötzlich einen Schlag und im...

  1. #1 surveyor, 10.09.2012
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    35
    Marke/Modell:
    ML270CDI
    Gestern - Sonntag,9.9.2012 - wir sind auf'm Heimweg von einem Ausflug in die "Palz" (Pfälzer Wald) tut's unten plötzlich einen Schlag und im rechten Seitenspiegel seh' ich noch, daß unterm Auto raus seitlich was wegfliegt...

    Meine neben mir sitzende Gattin: "Hey du, du bist eben über'n Ast gefahren! Haste den net gesehen?"

    Ich darauf: "Nee, hab' auf den Querverkehr geachtet."

    Und dann merk' ich auch schon, daß sich die Lenkung schwergängiger anfühlt.

    Kurz angehalten - Lenkrad im Stand versucht zu drehen - RICHTIG! -> offensichtlich ist die Servopumpe ausgefallen.

    Aus den Erfahrungen mit meinem alten, längst nach Polen verkauften, W168 wußte ich sogleich: "AHA, Keilriemen (eigentlich ist's ja ein Keilrippenriemen) gerissen.
    Mein nächster Blick auf den Tacho bestätigte meinen Verdacht -> Ladekontrollleuchte = ON (rot)

    ...in einem solchen Moment gehen einem - zumindest bei mir isses so - gleichzeitig mehrere Schreckensszenarien durch den Kopf...

    -> "Schei..., hoffentlich hat der Motor nix abgekriegt?"

    Immerhin sind jetzt vier Aggregate ohne Antrieb -> Wasserpumpe (Kühlung), Lichtmaschine, Servopumpe und Klimakompressor

    "Was des wieder kosten wird?"

    Dennoch bin ich weitergefahren. Wir sind kurz vor Worms und ich will wenigstens versuchen, noch über'n Rhein zu kommen.

    Unmittelbar nach der Nibelungenbrücke am Ortseingangsschild Rosengarten/Lampertheim meldet sich meine Motorkühlung per Piepser und Aufleuchten des Thermometersymbols im Tacho.

    Jetzt isses Zeit, sofort den Motor abzustellen und möglichst verkehrssicher anzuhalten!!!

    Was soll ich noch berichten? -> der ADAC war nach knapp 30min. da und hat uns "huckepack" nach Hause gebracht.

    Meine Werkstatt hat's gleich heute für weniger als 'n Hunni wieder in Ordnung gebracht und der Vaneo rennt wieder wie Schmidts Katze.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tabarca, 12.09.2012
    tabarca

    tabarca Elchfan

    Dabei seit:
    06.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Na da haste ja mal Dusel gehabt, lieber surveyor!

    Sowas könnte mir jetzt bei meinem "neuen" Vaneo nicht passieren, denn da wurde noch kurz vor dem Kauf nebst Spannrollen auch der Keilrippenriemen erneuert :D

    Aaaaaber, beim A-Elch der besseren Hälfte ging´s uns letzten Herbst genauso wie Dir: Auf der Fahrt zur (110 km entfernten) TÜV-Station löste sich plötzlich bei ca. der Hälfte der Strecke der Riemen in Wohlgefallen auf. Symptome: Anfänglich wie bei Dir; den Ausfall der Servounterstützung, der Klima und der LiMa konnte ich noch hinnehmen, daß aber auch die Wasserpumpe über den Riemen angetrieben wird, bemerkte ich nach ein paar km auf der nach dem Schaden kurzerhand beschlossenen Heimfahrt.

    Trotzdem: So schnell lass ich meinen Wagen nicht im Stich, also gaaaaaaanz vorsichtig gefahren um die Temperatur im Griff zu halten (ja, auch bei 28 Grad Aussentemperatur geht die Temperaturwarnleuchte irgendwann mal wieder aus). Was aber interessant zu beobachten war, waren die nach und nach immer zahlreicher auftretenden Elektronikausfälle (wohl wegen Abfall der Batteriespannung): Diverse Kontrolleuchten gingen an, unter den ersten waren ESP/ABS, dann fielen die Blinker aus (gottseidank, denn zuerst mal blieb der rechte 5 Minuten lang an und liess sich nicht ausschalten), Fensterheber waren ohne Funktion, dann die Airbag-Kontrolleuchte, und ganz unangenehm wurde es, als auch das Automatikgetriebe nicht mehr so richtig wollte: Fortbewegung war nur noch im 3. oder 4. Gang möglich.

    Trotz all dieser Ausfälle hab ich es mit einigem Bangen bis nach Hause geschafft, wobei es aber kein Kilometer mehr hätte sein dürfen. Dann eine Nacht lang das Ladegerät drangehängt, mit voller Batterie war das Wägelchen wieder fit. Neuen Riemen und Spannrollen beim Freundlichen geholt und unter dem Wagen liegend in knapp 1 1/2 Stunden eingebaut. (Obschon ich nach dem Studium diverser Forenbeiträge zum Zahnrippenriemenwechsel bei der A-Klasse einen erhöhten Aufwand erwartet hatte, vielfach liest sich da sowas wie "sei froh wenn Du den überhaupt drauf bekommst", "die Arbeit ist nicht ohne", etc. War aber völlig unkompliziert, wenn auch etwas fusslig beizukommen.)

    Vielleicht sollte ich beim Vaneo aber doch mal schauen? Denn da hör ich so ein drehzahlabhängiges Sirren, könnte vielleicht das Lichtmaschinenlager sein. Muss man aber im Moment nicht überbewerten :whistling:

    Übrigens: Pfiffiges Auto, der Vaneo. Hat zwar ein paar eines Mercedes nicht unbedingt würdige Schwachstellen, ist vom Konzept her aber wirklich durchdacht.

    Man liest sich. Gruß:

    tabarca (Tomás)
     
  4. #3 Vaneo freund, 12.09.2012
    Vaneo freund

    Vaneo freund Guest

    Hast du wirklich alle 3 Spannrollen neu? oder nur eine (weil billiger und gut zu erreichen)

    Hier gibts den Spannrollentread. Auf Seite 3 ganz unten ist auch diese Hörprobe drinn. Überlege dir doch noch deinen LIMA Freilau mit zu tauschen. .
     
  5. #4 tabarca, 14.09.2012
    tabarca

    tabarca Elchfan

    Dabei seit:
    06.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Das hatte ich mich auch gefragt, was denn nun tatsächlich neu ist; im Kundendienstheft stand beim vorletzten Eintrag (vom November 2011) lediglich: Zahnrippenriemen. Also hab ich einfach mal bei der (freien) Werkstatt vorgesprochen, dort hat mich der Chef sehr freundlich bedient: Laut Eintrag in seinem Computer wurden neben dem Riemen auch 2 (oder waren´s drei? Ich meine mich zu erinnern, daß ich beim A170CDI 2 Stück getauscht habe, und dann war Ruhe.) Spann- bzw. Umlenkrollen gewechselt.

    Er hat sich auch das von mir beschriebene "Sirren" anghört und meinte, dies könnte tatsächlich der Lichtmaschinenfreilauf gaaaanz im Anfangsstadium sein. Irgendwann mal wechseln, aber ohne große Eile.

    So werd´ ich das dann auch wohl machen.
     
  6. #5 surveyor, 20.09.2012
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    35
    Marke/Modell:
    ML270CDI
    nur der Vollständigkeit halber...

    HIER hab' ich meinen alten Bericht mit dem W168 von anno 07 wieder entdeckt...damals schraubte ich noch höchstselbst *ironie*
     
    Schrott-Gott gefällt das.
  7. Benji

    Benji Elchfan

    Dabei seit:
    04.12.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Oh man echt ärgerlich wenn der Keilriemen reisst. Ist mir vor ca 2 Jahren im Urlaub in Italien passiert und hat mich einiges an Zeit und Nerven gekostet.
    Habe mir seitdem extra einen Keilriemen auf http://www.rakuten.de bestellt, den ich jetzt stets als Ersatz dabei habe. Wenn man ein bischen Ahnung hat, kann man den Keilriemen dann sowieso selbst wechseln und muss nicht auf ADAC oder ähnliches warten...
     
  8. #7 saarbaby, 13.12.2012
    saarbaby

    saarbaby Elchfan

    Dabei seit:
    10.08.2010
    Beiträge:
    109
    Zustimmungen:
    7
    Ort:
    Saarland
    Marke/Modell:
    Mercedes W414 Vaneo Ambiente 1.7 cdi
    Haben es seit gestern hinter uns.
    Spannerarm(einheit mit 3 rollen) und Flachriemen getausch .
    390,- Euro geblecht.
    150 mat. Plus 240,- festpreis für die Arbeit incl. Austausch der lima ,neue hab ich besorgt.
    Vorgabe MB 4,1 stunden.
    Jetzt Flüstert er über die Straßen.
     
  9. #8 surveyor, 13.12.2012
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    35
    Marke/Modell:
    ML270CDI
    Haben "ES" seit einer Woche hinter uns.
    Spannerarm(einheit mit 3 rollen) und Flachriemen getauscht .
    120,- Material + 120,- für die Arbeit.
    Jetzt flüstert er ebenfalls wieder. :oops:
     
  10. #9 saarbaby, 14.12.2012
    saarbaby

    saarbaby Elchfan

    Dabei seit:
    10.08.2010
    Beiträge:
    109
    Zustimmungen:
    7
    Ort:
    Saarland
    Marke/Modell:
    Mercedes W414 Vaneo Ambiente 1.7 cdi
    Das loht sich auf alle fälle ,
    Bei den Preisen ist es fast geschenkt was du da bezahlt hast.
     
  11. #10 Andreberlin, 02.01.2013
    Andreberlin

    Andreberlin Elchfan

    Dabei seit:
    02.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Abend,

    Ich hatte gestern genau dasselbe. Bin losgefahren auf einmal ging die servo nicht mehr und die Batterieanzeige ging an.

    Kurz mal ins Handbuch geschaut, da stand entweder is der Riemen abgesprungen oder die Lichtmaschine Defekt.

    Okay kurz mal in den Motorraum geschaut, nach einiger Zeit und dank google die stelle gefunden wo der Riemen sein sollte und da war er nicht mehr.

    dann ab in die Werkstatt. Bin ca 20 min im schleichmodus und unterer Drehzahl gefahren. Wollte ja Batterie schonend fahren
    Bei der Werkstatt angekommen ging auch das Spiel mit Abs Leuchte, ESP , Blinker usw los.

    Zum Glück war ich ja schon da. Motortemperaturleuchte oder nen Warnsignal kam nicht, nur als ich ausgestiegen bin lief der Lüfter kurz nach.

    Wusste nicht das die Wasserpumpe mit an dem Riemen hängt :/

    Meine Werkstatt hat heute den Riemen gewechselt und gesagt das soweit der Rest ok ist.

    Jetzt meine Frage, kann die Zylinderkopfdichtung was abbekommen haben ?

    Es kam keine warnleuchte und es waren ja so 7 Crad Außentemperatur



    Hättet ihr jetzt im Nachhinein Probleme? Mit der Dichtung ?

    Wasserverlust?
    Schlamm am Ölmessstab?
    Motor läuft unruhig? Oder rattert?
    Oder sonstige Hinweise
     
  12. #11 Peter54, 03.01.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    764
    Zustimmungen:
    42
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Da ist noch alles in Ordnung! *thumbup*

    Gruß
    Peter
     
  13. #12 Andreberlin, 03.01.2013
    Andreberlin

    Andreberlin Elchfan

    Dabei seit:
    02.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Na dann werde ich mal positiv hoffen *thumbup*
     
  14. #13 Touareghyb, 25.03.2013
    Touareghyb

    Touareghyb Elchfan

    Dabei seit:
    10.03.2013
    Beiträge:
    32
    Zustimmungen:
    5
    Ort:
    Im Harz
    Ausstattung:
    A200 autm.
    Marke/Modell:
    W 169 Bj.2011
    Hallo, bin gerade auch beim Wechseln des Keilrippenriemens und der Rollen.
    Aus den Beiträgen zum W 168 weis ich, dass die "Freundlichen" einen Komplettsatz (Riemen, Spannrolle und zwei Umlenkrollen) für ca. 67 Eus anbieten.
    Da ich da nicht am falschen Ende sparen wollte, hab ich heute schon mal geordert. Unbekannt war mir, dass eine Umlenkrolle mit "Block" (allein 60 Eus !) benötigt wird und nicht einzeln verkauft wird. Welche konnte mir die freundliche Dame leider auch nicht sagen, da sie es im Schema nicht gesehen hat.

    Weis jemand, welche Rolle das ist, die Obere oder die Untere?

    Hab erst mal mit die drei Sachen (Riemen, Spannrolle und eine Umlenkrolle für 80 Eus) bestellt. Vielleicht hab ich ja Glück und eine der beiden Rollen ist mein "sirrendes Problem".

    Gruß aus dem Harz
     
  15. #14 flockmann, 26.03.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    615
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Die unterste Rolle hat sich geändert und wird nur noch zusammen mit einem zusätzlichen Halter verkauft.
    Der Repsatz kostet ca 63.-€ netto. Die anderen Rollen gibt´s ja einzeln. Hoffentlich kommt Dein Surren von einer der Rollen und nicht irgendwie vom Kompressorlager oder dem LiMa Freilauf.
    Grüsse vom F.
     
    Touareghyb gefällt das.
  16. #15 Touareghyb, 26.03.2013
    Touareghyb

    Touareghyb Elchfan

    Dabei seit:
    10.03.2013
    Beiträge:
    32
    Zustimmungen:
    5
    Ort:
    Im Harz
    Ausstattung:
    A200 autm.
    Marke/Modell:
    W 169 Bj.2011
    Das ist zwar nicht die Antwort, die ich mir gewünscht habe, aber offensichtlich die Realität. Vielen Dank für deine schnelle Antwort.
    So muss ich wohl in den sauren Apfel beißen und die untere Umlenkrolle "mit Halter" für knapp 80 Eus auch noch ordern. Damit kommt der "Bausatz" für den Vaneo (mit Klima) auf 150 Eus.
    Für diejenige, die es auch noch trifft, hier mal die Daten für die Freundlichen:

    Keilriemen A 014 997 14 92 64 für 21,57 € (alles netto)
    Spannrolle A 166 202 06 19 für 19,86 €
    Umlenkrolle A 266 202 00 19 für 19,86 € (die obere oder vordere)
    Umlenkrolle (Daten folgen noch) für 63,-- € (die untere oder hintere)

    Auf der Bühne zeigte sich meine Vaneo übrigens von der charmanten Seite und "sirrte" nicht, völlig weg (!), da war ich schon etwas baff. Aber auf Grund der Tatsache, dass das Geräusch ja wiederkommt, der Riemen eh porös ist (das nach 8 Jahren *thumbdown* ) und ich die Teile schon da hab, geht es nach Ostern zur Sache.
    Die beiden Aggregate (Lima und Klimakompressor) versuche ich mit einem Stethoskop zu prüfen.

    Frohe Ostern *elch*
     
  17. #16 Touareghyb, 29.03.2013
    Touareghyb

    Touareghyb Elchfan

    Dabei seit:
    10.03.2013
    Beiträge:
    32
    Zustimmungen:
    5
    Ort:
    Im Harz
    Ausstattung:
    A200 autm.
    Marke/Modell:
    W 169 Bj.2011
    @flockmann

    Hallo ich habe noch mal über die untere Umlenkrolle (mit Halter) nachgedacht.
    Hast du die techn. Daten der beiden Umlenkrollen zufällig da? Wenn die beide identisch sein sollten, könnte ich ja einfach noch eine obere Umlenkrolle kaufen und würde mir so die Zusatzkosten sparen. In der Zeichnung bei den Freundlichen im PC konnte ich sehen, dass die untere Umlenkrolle von dem Halter abmontiert werden konnte.
    Es sei denn, es gibt einen triftigen Grund für den Wechsel der kompletten Einheit.

    Vielen Dank im Voraus und noch frohe "Osternachten" *elch*
     
  18. #17 flockmann, 29.03.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    615
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Hab leider keinen Diesel. Evtl kann hier das ja mal einer an seinem Diesel nachmessen....??
    Grüsse vom F.
     
  19. #18 Touareghyb, 29.03.2013
    Touareghyb

    Touareghyb Elchfan

    Dabei seit:
    10.03.2013
    Beiträge:
    32
    Zustimmungen:
    5
    Ort:
    Im Harz
    Ausstattung:
    A200 autm.
    Marke/Modell:
    W 169 Bj.2011
    Danke, dass kann ich ja auch tun. An die untere Rolle komme ich ja gut ran. *thumbup*

    Grüße aus dem weißen Harz (15 cm Neuschnee)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Blaubaer, 06.04.2013
    Blaubaer

    Blaubaer Elchfan

    Dabei seit:
    22.01.2013
    Beiträge:
    18
    Zustimmungen:
    6
    Beruf:
    PC-Service-Techniker (Notebook- und Druckerwartung
    Ort:
    Schönefeld (bei Berlin)
    Marke/Modell:
    Mercedes Vaneo 1,7 CDI "Family"
    Jetzt bin ich ja mal gespannt.
    Mein Vaneo 1,7CDI scheppert ja auch böse im Standgas vor sich hin. Was ich hier so lesen durfte, deutet alles auf den Freilauf hin. Der Händler, wo ich den Elch erwarb, bot mir den Tausch für 150,- Euro incl. Material an, was mir etwas billig vorkam.
    Als ich dann letzte Woche mal bei MB war, meinte der Meister, daß sich das Geräusch eher nach Spannrolle anhört und bot mir den Wechsel dieser für schlappe 500,- an.
    Also habe ich wieder ein Mail an den Händler geschrieben und nach einem Preis für Freilauf, Spannrolle und Riemen gefragt und die Antwort war "voraussichtlich 190,- Euro". Na Hallo !
    Da ich die Rasselbande ja inzwischen kenne, antwortete ich darauf, daß "voraussichtlich" ein etwas dehnbarer Begriff sei und ich das Angebot annehme, wenn er mir verspricht, insgesamt nicht über 230,- Euro zu liegen, was er tatsächlich annahm.
    Jetzt habe ich am Mittwoch einen Termin dort (Potsdam), die Teile sind bereits da.
    Wenn der das tatsächlich ohne Probleme hinbekommt, mache ich 'nen Freudensprung, denn das ist echt ein Schnäppchen.
    Und für alle Vaneo-Treiber aus Berlin und Umgebung ein Ansatz, denn der Fehler scheint ja doch öfter aufzutreten, jedenfalls hörte ich neulich an der Ampel erst wieder einen Rassler neben mir :-)

    Martin
     
  22. #20 Touareghyb, 12.04.2013
    Touareghyb

    Touareghyb Elchfan

    Dabei seit:
    10.03.2013
    Beiträge:
    32
    Zustimmungen:
    5
    Ort:
    Im Harz
    Ausstattung:
    A200 autm.
    Marke/Modell:
    W 169 Bj.2011
    Hallo Vaneo-Fans,

    ich habe heute abgefangen den Keilrippenriemen,die Spannrolle und die beiden Umlenrollen zu wechseln.

    Vorweg noch die Symptome:
    Drehzahlabhängige Geräusche von einem turboähnlichen Sirren (dann einige Tage ohne), über ein Geräusch (unregemäßig) einer kleinen Stahlkugel in einer Trommel nur im kalten Zustand (dann einige Tage ohne) bis zu einem ständigen hellen Schleifen.

    Nachdem ich leider feststellen musste, dass die untere, dem Heck nähere Umlenkrolle A 668 202 11 19 nur noch mir "Arm" für stolze 72,- Euro verkauft wird, habe ich sie bestellt, weil ich nicht wusste, ob sie in den Maßen von der oberen, der Front zugewandten Umlenkrolle A 266 202 00 19, abweicht.
    Heute die Bestätigung sie ist 'nen Tuck kleiner :( ! Einen Vorteil hat sie dann doch, die Spann-/Führungsscheibe und die Schraube sind schon dabei.



    Dann rauf auf die Bühne:
    Abdeckung Unterboden ab, rechtes Rad ab, kleine Abdeckung (drei 8-ter Schrauben) links unten im Radhaus, Radhausverkleidung ab.
    Spannrolle (federnd gelagert) mit einem 15-ner mit Verlängerung "festziehen", so entspannt der Riemen und ab damit.
    Durch das Loch hinter der kleinen Abdeckung lässt sich die untere Umlenkrolle problemlos mir einem In-Torx 30 und einer kurzen Steckverlängerung lösen. Das war der einfache Teil!
    [​IMG]
    So sieht es aus (durch das Loch im Radhaus): von links, Untere Umlenkrolle, Lima, Spannrolle

    [​IMG]
    So sieht es aus (von unten):von links, Klimakompressor, Lima, Spannrolle. Daneben pass genaue eine Hand!

    Nun die Spannrolle. Hier gibt es zwei Möglichkeiten.
    a) 15-er Schlüssel mit Verlängerung. Hat aber das Problem, dass der, wenn gerade, an die Lichtmaschine drückt. Also leicht kröpfen oder Hazet-Schlüssel kaufen.
    b) Alten Riemen um die Spannrolle legen und einen guten, mind. 75 kg schweren Kumpel dranhängen. :D So entspannt sich die Rolle und durch das kleine Loch kommt man mit einer 15-er Nuss mit Verlängerung heran. Natürlich nur zum Lösen. Dann wieder spannen lassen, Riemen ab und mit dem 15-er Schlüssel mit Verlängerung abschrauben.

    Wir haben erst mit a) angefangen und beim 1. Versuch die Schraube "vergriesgnaddelt" :-[ (Fluchen was das Zeug hält und wissen, morgen mit den Brötchenholen dran zu sein, da sich die Teilehändler ja in der Nähe des Bäckers befinden).

    Nun der Teil für die "Kleinfinger" unter uns:
    Mit 13-er Ring mit langer (!) Verlängerung (am besten geschweißt) die Schraube der oberen Umlenkrolle lösen. Dauert seine Zeit!
    Neue Schraube mit Rolle vorsichtig (!), in den Ringschlüssel stecken und langsam in Position bringen, mind. 6 - 8 Versuche und in das "Mutterloch" stecken. Nun vorsichtig mit der noch freien Hand nachfassen, Schraube zwischen zwei Finger nehmen und den Ringschlüssel entfernen. Dann die Schraube reindrehen, bis sie fast (Drehung nur im nm-Bereich möglich!). Wenn die Schraube endlich gefasst hat, 13-er Ring m.V. ansetzen und geduldig festziehen.

    Jetzt weis ich, warum die Freundlichen lieber die ganze Spanneinheit wechseln.

    So bis morgen, wenn ich die neue Schraube habe.
     
Thema: Keilriemen gerissen
Besucher kamen mit folgenden Suchen
  1. mercedes vaneo 1.9 keilriemenwechsel?

    ,
  2. mb a klasse Keilriemen Lenkung

    ,
  3. italien keilriemen gerissen was tun

    ,
  4. keilriemen gerissen a klasse folgeschäden,
  5. Mercedes a 150 Keilriemen tauschen Laufräder tauschen zeigen,
  6. der antriebriemen bei meiner otello bj 1999 reist immer,
  7. keilriemen weg lenkung schwer,
  8. mercedes 240 keilriemen,
  9. keilriemen 2010,
  10. w168 keilriemen gerissen lenkung,
  11. keilriemen gerissen,
  12. w169 keilriemen gerissen,
  13. mercedes a klasse keilriemen gerissen weitergefahren,
  14. w414 rippenriemen,
  15. a klasse Keilriemen angekratzt,
  16. keilriemen wechsel bei nercedes 320 frage,
  17. wo erkennt man ob keilriemen bei A170cdi gerissen ist,
  18. wird bei A klasse 2001 die servopumpe und lichtmaschine von einem riemen angetrieben,
  19. w164 keilriemen gerissen,
  20. mercedes benz c 200 keilriemen reißt,
  21. mercedes vaneo riementrieb,
  22. vaneo keilrippenriemen quietscht beim ausmachen,
  23. keilriemen gerissen 20 min weiter gefahren,
  24. keilriemen vaneo,
  25. spannrolle a 160 für Keilriemen
Die Seite wird geladen...

Keilriemen gerissen - Ähnliche Themen

  1. Keilriemen mit und ohne Klimakompressor

    Keilriemen mit und ohne Klimakompressor: Hallo, Ich habe einen A170 Cdi mit Klima Bj 2003 mit 95 Ps. Ich wollte jetzt den Keilriemen wechseln und da die Klima ohne Funktion und wohl auch...
  2. Notlauf nach Wegflug Keilriemen

    Notlauf nach Wegflug Keilriemen: Hallo alle miteinander, mein Kleiner macht mir wieder mal etwas Sorgen. Zur Geschichte: Auf der A9 ist mir plötzlich und unerwartet (und ohne...
  3. W169 6/2006 Fahrersitz Kunstleder der Sitzwange gerissen

    W169 6/2006 Fahrersitz Kunstleder der Sitzwange gerissen: A 170 W169 6/2006 Fahrersitz Kunstleder der Sitzwange gerissen. Brauche Tipps zur Reparatur. Kann ich den Sitz wieder neu beziehen? Tipps zum...
  4. A140: Türgriffe schwergängig bzw. ohne Funktion/gerissen

    A140: Türgriffe schwergängig bzw. ohne Funktion/gerissen: Ahoi Elchhalter, ich habe leider über die Suche nichts Passendes gefunden und auch die (umfangreichen und wirklich tollen) DIY-Anleitungen...
  5. A170 CDI Keilriemen wechseln

    A170 CDI Keilriemen wechseln: Guten Tag Das Thema wurde mehrfach im Forum besprochen. Ich möchte mich einfach nochmals vergewissern. Meine Daten : A170 cdi mit Klima,...