W168 kein Spritzwasser am Heckwischer

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von unicorn, 16.03.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 unicorn, 16.03.2006
    unicorn

    unicorn Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    kfm. Angestellter
    Ort:
    Bremen / Deutschland
    Marke/Modell:
    W168 031 Avantgarde
    Habe ein mittelschweres Problem; an meinem Heckwischer kommt kein Wischwasser
    mehr an! Trotz mehrmaligem Betätigen der Pumpe und auch hörbarem Einsetzen die-
    ser kommt hinten kein Wasser raus.

    Hinten nicht, aber dafür vorn! Wenn ich die Pumpe für hinten länger (3 - 4 mal) be-
    tätige kommt aus der linke Spritzwasserdüse vorn ein kleiner Strahl ohne Kraft raus.


    Was ist das jetzt schon wieder für eine "Kinderkrankheit"?


    *heul*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bier-Boy, 16.03.2006
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Das hört sich nach eingefroren an. War bei mir auch einmal genau so.
    Vorne ging hinten kam nix raus bei - 18 Grad Celsius.


    Kann das sein? Wie waren denn die Temp? Genug Frostschutz im Wasser?
     
  4. #3 unicorn, 16.03.2006
    unicorn

    unicorn Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    kfm. Angestellter
    Ort:
    Bremen / Deutschland
    Marke/Modell:
    W168 031 Avantgarde
    Danke, komme nicht aus Finnland sondern aus Bremen! Wir haben hier so
    circa +2°C gehabt und Frostschutz war auch genug drauf, bis -10°C!

    Bin zwar nicht ganz sicher, aber meine im Schlauchwirrwar gesehen zu
    haben, das die Zuleitungen für die Pumpen kurz in die Zuleitungen zur
    Heizung eintauchen und somit zusätzlich angewärmt werden. Kann das
    jemand bestätigen?
     
  5. knefi

    knefi Elchfan

    Dabei seit:
    19.12.2005
    Beiträge:
    194
    Zustimmungen:
    2
    Ort:
    Baden-Württemberg
    Marke/Modell:
    B180 (W246) / A160CDI (W169)
    Könnte die eine Elch Krankheit sein!

    Wenns sehr kalt wird, kann der Schlauch hinten abgehen.

    Bei mir ist das Wasser dann auf die Hutablage gelaufen.

    DC hats im rahmen der Neuwagengarantie wieder hinbekommen!
     
  6. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Hi!

    Das kam schon bei mehreren Elchfans vor.

    Entweder ist hinten an der Heckklappe der Schlauch los (dann müsste aber theoretisch das Wasser irgendwo hinten rauslaufen) oder vorne am Wischwasserbehälter ist was eingeklemmt. Guck doch auch da mal. Den Behälter kann man einfach rausnehmen, indem man diesen kleinen Hebel an der Strebe im Motorraum löst.

    Mfg,
    moose 8)
     
  7. tomek

    tomek Elchfan

    Dabei seit:
    27.01.2005
    Beiträge:
    338
    Zustimmungen:
    0
    Ort:
    Ludwigsburg
    Marke/Modell:
    A170 CDI
    hatte ich auch, war zugefroren. das wasser ist dann auf
    die kofferraumabdeckung getropf.
    mit einer nadel an der spritzdüse rumgemacht und
    es läuft wieder wie neu und zwar auf die scheibe!
     
  8. #7 shadow139, 17.03.2006
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    Scheibenwaschbehälter vorne anheben und Schläuche kontrollieren.
    Die verlaufen nämlich unter dem Behälter nach hinten.
    Ansonsten Verkleidung des Heckdeckels abbauen.
    Geht sehr schnell.

    Gruss shadow139
     
  9. Torti

    Torti Elchfan

    Dabei seit:
    12.02.2004
    Beiträge:
    794
    Zustimmungen:
    0
    Beruf:
    Anlagenmechaniker bei Alstom
    Ort:
    Wabern bei Fritzlar
    Marke/Modell:
    Honda Civic FK2
    Das Gleiche Problem hab ich auch, es kommt zwar noch was hinten aus der Düse, aber auch etwas aus der Plastikdeckenverkleidung!!!

    Werde morgen mal Nachschauen, hab mir schon ein Wenig Schlauch und 2 Schellen von DC besorgt!!
    So wie es in einem anderen Beitrag stand!!
     
  10. #9 mhaberer, 17.03.2006
    mhaberer

    mhaberer Elchfan

    Dabei seit:
    30.01.2006
    Beiträge:
    145
    Zustimmungen:
    0
    Beruf:
    Molker | jetzt beim Dad Arbeiten
    Ort:
    Bad Wurzach Lkr.RAV
    Marke/Modell:
    A-170 CDI C-Paket
    Das ist bei mir eben auch.....
    Sobald es mal wieder warm wird, schau ich mal hinter der verkleidung nach....
    Und das mal Reparieren.... mein bruder, hat es auf kulanz bekommen *kratz*

    Ich werde auch eine Dokumentation darüber machen !!! ;)
     
  11. #10 Landfuxx, 18.03.2006
    Landfuxx

    Landfuxx Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    228
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    Ostwestfalen-Lippe, NRW
    Marke/Modell:
    A 160 CDI
    das ist halb so wild, als das man dazu zu dc fahren müsste.

    schlauchschelle oder auch nen ganz profanen kabelbinder (straps) nehmen und direkt an der leitungskupplung unter der hinteren, mittleren dachverkleidung stramm befestigen.

    die verkleidung lässt sich mit einem behrzten ruck lösen. manchmal läuft das wasser auch hinter den verkleidungen runter, so dass man nicht sofort erkennt, dass der schlauch ab ist...

    ist eine sache von max. 10 minuten - incl. zigarette rauchen und das werk bestaunen ;)
     
  12. Torti

    Torti Elchfan

    Dabei seit:
    12.02.2004
    Beiträge:
    794
    Zustimmungen:
    0
    Beruf:
    Anlagenmechaniker bei Alstom
    Ort:
    Wabern bei Fritzlar
    Marke/Modell:
    Honda Civic FK2
    Bei mir hatte sich die Kupplung auseinander gedrückt, aber steckte noch zusammen!!
    Daher kam es aus der Verkleidung (An der hinteren Dachverkleidung) und noch etwas auf die Scheibe!!!!

    Hab di Kupplung wieder zusammen gesteckt und sie zusätzlich mit Kabelbindern fixiert!!

    Jetzt ist alles wieder in Butter!!
     
  13. #12 kesselwillie, 19.03.2006
    kesselwillie

    kesselwillie Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Marke/Modell:
    A140 Bj99
    Das Problem ist ganz einfach zu lösen, entweder selber oder in der Werkstatt bei MB. Die Spritzwasserleitung mit dem Wischwasser ist ein flexibler Plastikschlauch und verläuft unter dem Fahrzeughimmel bis ins Heck. Bei ungenügendem Frostschutz friert die Leitung gerne zu und verstopft dann. Durch den Druck der Pumpe löst sich die Spritzwasserleitung an einem Anschlußstück in der Heckklappe und der Elch wird von innen unter der verkleidung "gewaschen". Also einfach die Innenverkleidung an der Heckklappe mit etwas Gefühl und Kraft abnehmen, die Leitung wieder aufstecken und fertig.

    Viel Glück und gute Fahrt
     
  14. #13 schosch, 22.03.2006
    schosch

    schosch Elchfan

    Dabei seit:
    22.05.2003
    Beiträge:
    957
    Zustimmungen:
    0
    Beruf:
    Teamleader
    Ort:
    Maintal
    Marke/Modell:
    A 140
    bei mir ist der schlauch im spoiler von der auslassdüse gerutsch

    hab die düse rausgezogen und mühselig dann auch denn schlauch irgendwie da raus bekommen alles zusammen gesteckt und dann funtze es wieder hatte auch fast ein jahr damit rumgemacht
    bis es mir auf den sack ging bei schlechtem wetter hinten nix mehr zu sehen

    also probier es da mal aus wenn sonst nix mehr hiflt
     
  15. #14 micmac6, 23.03.2006
    micmac6

    micmac6 Elchfan

    Dabei seit:
    22.03.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    student
    Ort:
    Poland, Szczecin
    Marke/Modell:
    A 170 CDI 2001
    Hi,

    ich hatte dieser problem wenn ich hatte Lotion in Behalter nicht gefult.
    Die Tension im die Leitung war so hoch wenn ich drucke der Druckknopf zu viel und Leitung im Spoiler war dazu separiert.
    Ich hatte keine Wasser hinten.

    Oder diese separation ist bei vesrstopft Leitung.

    Du must die Leitung nochmal verbinden und die Problem ist ende.
     
  16. #15 unicorn, 26.03.2006
    unicorn

    unicorn Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    kfm. Angestellter
    Ort:
    Bremen / Deutschland
    Marke/Modell:
    W168 031 Avantgarde
    Funzt jetzt wieder!

    Habe den Elch zur DC Werkstatt meines Vertrauens gebracht, die machen auch alle unsere Firmenwagen. Da ist der Service am besten; unter anderem Hol-Bring und Waschdienstleistung ohne Berechnung!

    Das war wohl wirklich nur ´ne kurze Sache, den nach 2,5h hatte ich meinen Schatz wieder. Jetzt sind wir wieder glücklich und zufrieden!
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Bier-Boy, 30.11.2006
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    Da das Problem meiner Meinung nach nicht erörtert wurde und ich es genau so am We hatte, schreib ich hier mal.

    Der blaue Schlauch im Motorraum, der das Wasser nach hinten führt war an der Steckverbindung am Wischwasserbehälter abgegangen und in den Motorraum gefallen.
    Einfach wieder angesteckt und die Sache läuft wieder.
    mfg BB
     
  19. MvM

    MvM Elchfan

    Dabei seit:
    17.10.2006
    Beiträge:
    719
    Zustimmungen:
    0
    Ort:
    Duisburg-Süd
    Marke/Modell:
    Honda Civic FK3
    Der Wagen von meinem Vater hat ein anderes Problem, eine Düse funktioniert, die andere ist wohl verstopft. Konnte ich mir aber noch nicht angucken, habe nicht mehr dran gedacht, als ich da war. *mecker*
     
Thema: kein Spritzwasser am Heckwischer
Besucher kamen mit folgenden Suchen
  1. Mercedes A-Klasse spritzwasser

    ,
  2. a klasse scheibenwischer kommt kein wasser raus

    ,
  3. mercedes w168 kein wasser aus den spritzdüsen

    ,
  4. wasserbehälter mercedes w168 hinten,
  5. heckscheibenwischer wasser a klasse,
  6. a 140 wasserschlauch heckscheibenwischer,
  7. mercedes a klasse spritzwasser,
  8. a klasse wasser im heckwischer
Die Seite wird geladen...

kein Spritzwasser am Heckwischer - Ähnliche Themen

  1. Heckwischer rutscht nach unten

    Heckwischer rutscht nach unten: Hallo Zusammen, ich habe ein Problem mit dem Heckwischer meines A160CDI. Letztens als es recht kalt war, habe ich den Heckwischer betätigt....
  2. Umbau Heckwischer 168 auf T245

    Umbau Heckwischer 168 auf T245: Hallo Leute, wenn ich den Heckwischer vom 245er auf den 168er umbauen möchte, welche Änderungen muß ich beachten ? Habe noch nicht viel selbst...
  3. Einbau Extra Schalter für Heckwischer möglich?

    Einbau Extra Schalter für Heckwischer möglich?: Hallo Zusammen, mein Heckscheibenwischer funktioniert nur noch im Rückwärtsgang. Wird wohl ein defekt im Lenkstockschalter sein...Kann man diesen...
  4. Wischintervall Heckwischer ändern

    Wischintervall Heckwischer ändern: Hallo, gibt es eine Möglichkeit den Wischintervallabstand hinten etwas zu verlängern bzw. einstellen dass der Heckwischer in größeren Abständen...
Status des Themas:
Es sind keine weiteren Antworten möglich.