Kein Ton aus den Lautsprechern!!

Diskutiere Kein Ton aus den Lautsprechern!! im T245 Radio/Kommunikation Forum im Bereich B-Klasse T245 Forum; Hallo, Ich habe ein Problem und zwar habe eine B200 CDI BJ 04/2008 und bei mir ist das Problem es kommt kein Ton.Bordcomputer läuft einwandfrei...

  1. #1 Mercedes B-Klasse, 08.01.2020
    Mercedes B-Klasse

    Mercedes B-Klasse Elchfan

    Dabei seit:
    08.01.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    Ich habe ein Problem und zwar habe eine B200 CDI
    BJ 04/2008 und bei mir ist das Problem es kommt kein Ton.Bordcomputer läuft einwandfrei nur es kommt kein Ton.

    Könnt ihr mir da helfen?

    Audio 50 APS
     
  2. Anzeige

  3. #2 thueringer, 09.01.2020
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    268
    Zustimmungen:
    96
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    B200
    Hi,
    am Lenkrad oben rechts die Taste drücken, Lautstärke +.

    Gruß


    (Dieses Unterforum wird bei mir in der Übersicht gar nicht angezeigt??)
     
  4. #3 dasBesteamNorden, 09.01.2020
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    335
    Zustimmungen:
    461
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Ich warte mal ab wie TE sich jetzt meldet.

    Wenn es das gleiche Fahrzeug ist, dann ist es vermutlich eine kalte Lötstelle (im Sommer alles okay, Fehler tritt nur bei kalten Temp. auf)
    Aber Fhzg. Bj. 04/2008 ist hier neu !

    Anscheinend haben die Antworten in einem anderen Forum den TE nicht zufrieden gestellt und er glaubt nach wie vor ein Sw-Update könnte das auch dort beschriebene Audio 50 APS wieder zu Leben verhelfen.

    Drücken wir ihm die Daumen ... oder schließen mit dem Druck die mglw. kalte Lötstelle auf der Platine.
    Wie auch immer ... und der TE es sich wünscht ... :thumbsup:
     
    Schrott-Gott gefällt das.
Thema:

Kein Ton aus den Lautsprechern!!

Die Seite wird geladen...

Kein Ton aus den Lautsprechern!! - Ähnliche Themen

  1. austausch lautsprecher im Tacho w245

    austausch lautsprecher im Tacho w245: Hallo, wer kann helfen, wo finde ich den Lautsprecher im Tacho und wie kann ich den Lautsprecher ausbauen
  2. Lautsprecher hinten 3-türer 5-türer gleich?

    Lautsprecher hinten 3-türer 5-türer gleich?: Hallo, zu W169. Kann mir jemand sagen ob die Lautsprecher hinten für den 3-türer und 5-türer gleich sind. Die Zubehörlautsprecher für den...
  3. W169 Mindest Watt Angabe beim Lautsprecher?

    Mindest Watt Angabe beim Lautsprecher?: Hallo Elchgemeinde, ich hab mir für die Harman Kardon Anlage Rainbow Lautsprecher bestellt und in der Anleitung stand "mindestens 30 Watt" ?...
  4. Mein Elch sagt kein Ton mehr

    Mein Elch sagt kein Ton mehr: Hallo Leute, habe einen w168 Bj. 04.2000 Automatik Benziner 1,9. Am Freitag noch lecker Currywurst und Pommes vom Imbiss geholt alles perfekt....
  5. Audio 20 Freisprecheinrichtung kei Ton

    Audio 20 Freisprecheinrichtung kei Ton: Ich habe seit heute ein Problem mit der Freisprecheinrichtung an meinem Audio 20 (mit Farbdisplay) Wenn ich ein Telefonat annehme und dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden