Keine Spannungsversorgung vom Sicherungskasten zum Anlasser

Diskutiere Keine Spannungsversorgung vom Sicherungskasten zum Anlasser im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich brauche dringend Hilfe. Und zwar habe ich vor gut 6-7 Wochen bei dem A160 (Bj.97) meines Vaters den Anlasser gewechselt. Bis zum...

  1. Pina 1

    Pina 1 Elchfan

    Dabei seit:
    25.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Kreis Minden-Lübbecke
    Hallo,
    ich brauche dringend Hilfe. Und zwar habe ich vor gut 6-7 Wochen bei dem A160 (Bj.97) meines Vaters den Anlasser gewechselt. Bis zum letzten Donnerstag funktionierte alles hervorragend. Aber auf einmal startete der Wagen schon wieder nicht, was mich schon etwas wunderte. Als erstes habe ich die Sicherungen nachgesehen und siehe da, Sicherung Nr.8 war durchgebrannt. Also wechselte ich diese und startete erneut, aber die Sicherung brannte durch. Ich wiederholte dies noch einige male mit dem gleichen Ergebnis, dass alle Sicherungen durchknallten. Also musste irgendwo der Kurzschluss sein. Also fuhr ich zu meinem Kumpel der eine Grube hat und untersuchte die Zuleitung zum Anlasser. Aber auch hier war kein Fehler zu sehen. Also habe ich heute den Analsser zum zweiten mal ausgebaut um den Fehler bei den Anschlüssen am Anlasser zu suchen. Aber auch hier war nichts festzustellen. Ich habe darauf hin die die Sicherung Nr.8 durchgemessen (Zündung eingeschaltet) und es kommen 12Volt an. Also kann das Zündschloss nicht defekt sein. Dann habe ich die Leitung vom Sicherungskasten zum Anlasser durchgemessen und siehe da, es kommt kein Strom zum Anlasser an. Kann mir jemand sagen wo ich den Fehler suchen muss?. Was mich wundert ist, dass der Fehler auf einmal kam. Können vielleicht die Relais den Fehler produzieren oder muss ich ganz woanders suchen!. Bitte gebt mir schnell eine Antwort, damit ich das Auto schnell zum laufen kriege.

    LG Pina 1
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    181
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
Thema:

Keine Spannungsversorgung vom Sicherungskasten zum Anlasser

Die Seite wird geladen...

Keine Spannungsversorgung vom Sicherungskasten zum Anlasser - Ähnliche Themen

  1. Leitung zum Anlasser / vom MSG II durchmessen??

    Leitung zum Anlasser / vom MSG II durchmessen??: Hallo Leute! Mein 160er, BJ 02 hat ja offensichtlich einen dieser tollen demelec (oder wie die heißen) Anlasser. Der Anlasser macht ja seit ein...
  2. Startprobleme / Anlasser / Motorsteuerung

    Startprobleme / Anlasser / Motorsteuerung: Hallo! Anfang des Jahres wurde bei meiner A-Klasse (02er 160ger) der Anlasser gewechselt, weil er nicht mehr richtig ausrückte. Ich hatte mir...
  3. Verkaufe Anlasser

    Verkaufe Anlasser: Hallo, ich verkaufe meinen neuen Anlasser 2 Jahre Garantie mit Rechnung. Der Händler hat ihn falsch bestellt und will ihn nicht zurück nehmen,...
  4. Anlasser

    Anlasser: das mit der Batterie hat sich erledigt der Anlasser ist hin. Relais zieht strom mann hört es klicken. mehr nicht hab hier schon nachgeschaut...
  5. Anlasser-Ausbau-Abbruch-Bericht

    Anlasser-Ausbau-Abbruch-Bericht: Hallo! Ich wollte euch, insbesondere denen, die überlegen "soll ich es wagen oder lieber machen lassen" mal meine Erfahrungen mitteilen: Ich habe...